<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>HSBC anuncia reembolsos a clientes por falla en tarjetas | Colima Noticias</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.colimanoticias.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<link rel="icon" type="image/png" href="https://www.colimanoticias.com/wp-content/uploads/2017/07/favicon2-2017.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="https://www.colimanoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed de los comentarios" href="https://www.colimanoticias.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.colimanoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Abel%3A400%7CRubik%3A400%7CNiramit%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css' href='https://www.colimanoticias.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.colimanoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.colimanoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.colimanoticias.com/wp-json/wp/v2/posts/495267" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.colimanoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.colimanoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.colimanoticias.com/hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas/" />
<link rel='shortlink' href='https://wp.me/p3PnSD-24Qb' />
<link rel="alternate" type="application/json+oembed" href="https://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colimanoticias.com%2Fhsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colimanoticias.com%2Fhsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3cc6d60bbd","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"3cc6d60bbd","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"3cc6d60bbd","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":495267};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="HSBC anuncia reembolsos a clientes por falla en tarjetas" />
<meta property="og:url" content="https://www.colimanoticias.com/hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas/" />
<meta property="og:description" content="CN COLIMANOTICIAS México.- Debido a la falla que ha presentado el servicio de tarjetas de débito de HSBC México, el banco anunció bonificaciones para sus clientes, que consisten en el reembolso de …" />
<meta property="article:published_time" content="2021-10-22T21:26:13+00:00" />
<meta property="article:modified_time" content="2021-10-22T21:27:32+00:00" />
<meta property="og:site_name" content="Colima Noticias" />
<meta property="og:image" content="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/app-hsbc_mexico.jpg?fit=888%2C500&#038;ssl=1" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />


<script>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</script>

<style>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</style>
<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 56575535, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33943243-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40831588-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.colimanoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.colimanoticias.com/categoria/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.colimanoticias.com/hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas/",
                    "name": "HSBC anuncia reembolsos a clientes por falla en tarjetas"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #11549d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #11549d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #11549d;
                }
                .tdm-btn-style1 {
					background-color: #11549d;
				}
				.tdm-btn-style2:before {
				    border-color: #11549d;
				}
				.tdm-btn-style2 {
				    color: #11549d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #11549d;
                    -moz-box-shadow: 0 2px 16px #11549d;
                    box-shadow: 0 2px 16px #11549d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #11549d;
                    -moz-box-shadow: 0 4px 26px #11549d;
                    box-shadow: 0 4px 26px #11549d;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-495267 single-format-standard hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="https://www.colimanoticias.com">Inicio</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/">Política</a></li>
<li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li>
<li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
</ul>
</li>
<li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/">Estado</a></li>
<li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/">Mundo</a></li>
<li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/">Educación</a></li>
<li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/">Cultura</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.colimanoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_19{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_19:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_19:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_21 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_21 .tdc-row-video-background-error,
	                .tdi_21 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
position:relative;
}
}

</style>
<div class="tdi_20_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_23{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_24 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24{
                    display: inline-block;
                }.tdi_24 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_24 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_24 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_24 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_24 .tdb-mobile-menu-button svg,
                .tdi_24 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_24 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_24 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>
/* custom css */
.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_27 .tdb-logo-text-title{
                    display: none;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_30 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_30 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_30 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_30 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_30 .tdb-header-search-button-mob svg,
                .tdi_30 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_35" class="tdc-zone"><div class="tdc_zone tdi_36  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_36{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_36{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36{
width:100% !important;
}
}

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_37" class="tdc-row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_38.tdc-row-content-vert-center,
                    .tdi_38.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-bottom,
                    .tdi_38.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_41{
                    display: inline-block;
                }.tdi_41 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_41 .tdb-weather-deg-wrap{
                    margin-right: 6px;
                
                    color: #000000;
                }.tdi_41 .tdb-weather-unit{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_41 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_41 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">27.8</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Colima</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
margin-right:20px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_42{
                    display: inline-block;
                }.tdi_42 .tdb-head-date-txt{
                    color: #161616;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes 22 2021</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="menu-superior-container"><ul id="menu-superior" class="tdb-horiz-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197700"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140732"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-140730"><a href="https://www.colimanoticias.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197390"><a href="https://www.colimanoticias.com/nosotros/"><div class="tdb-menu-item-text">Nosotros</div></a></li>
<li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140729"><a href="https://www.colimanoticias.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_45{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_46 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_47 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_47 .tdm-social-item i.td-icon-twitter,
				.tdi_47 .tdm-social-item i.td-icon-linkedin,
				.tdi_47 .tdm-social-item i.td-icon-pinterest,
				.tdi_47 .tdm-social-item i.td-icon-blogger,
				.tdi_47 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_47 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_47 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_47 .tdm-social-item i,
				.tds-team-member2 .tdi_47.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_47 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_47"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/colimanoticias" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/colimanoticias" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/colimanoticias/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/colimanoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/colimanoticias" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/colimanoticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_49.tdc-row-content-vert-center,
                    .tdi_49.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-bottom,
                    .tdi_49.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_49.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_49{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_49 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_52 .tdb-logo-text-title{
                    display: none;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div></div></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_53_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_53_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_53_rand_style{
background-color:#2d2d2d !important;
}
 </style></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_56{
border-color:#000000 !important;
width:90% !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_57{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #11549d;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .td-pulldown-filter-list li:hover a{
					color: #11549d;
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #11549d;
				}
</style><div id=tdi_57 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197699"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/javier-pinto-llama-a-voces-criticas-que-le-den-oportunidad-de-desempenarse-en-subsecretaria-del-trabajo/" rel="bookmark" class="td-image-wrap " title="Javier Pinto llama a voces críticas que le den oportunidad de desempeñarse en Subsecretaría del Trabajo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Javier-Pinto-.jpeg?resize=324%2C400&ssl=1?v=1634935101"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/javier-pinto-llama-a-voces-criticas-que-le-den-oportunidad-de-desempenarse-en-subsecretaria-del-trabajo/" rel="bookmark" title="Javier Pinto llama a voces críticas que le den oportunidad de desempeñarse en Subsecretaría del Trabajo">Javier Pinto llama a voces críticas que le den oportunidad de desempeñarse en Subsecretaría del Trabajo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-han-erogado-200-millones-no-presupuestados-para-combatir-al-covid/" rel="bookmark" class="td-image-wrap " title="Se han erogado $200 millones, no presupuestados, para combatir al Covid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/comparecencia-salud.jpeg?resize=324%2C400&ssl=1?v=1634931920"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-han-erogado-200-millones-no-presupuestados-para-combatir-al-covid/" rel="bookmark" title="Se han erogado $200 millones, no presupuestados, para combatir al Covid">Se han erogado $200 millones, no presupuestados, para combatir al Covid</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ni-compro-ni-vendo-dice-el-titular-de-seidur-a-insistencia-de-diputados-sobre-supuesta-venta-de-la-ex-zona-militar/" rel="bookmark" class="td-image-wrap " title="‘Ni compro ni vendo’, dice el titular de Seidur a insistencia de diputados sobre supuesta ‘venta de la ex zona militar’"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Jesús-Sánchez-Romo-comparecencia.jpeg?resize=324%2C400&ssl=1?v=1634921330"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ni-compro-ni-vendo-dice-el-titular-de-seidur-a-insistencia-de-diputados-sobre-supuesta-venta-de-la-ex-zona-militar/" rel="bookmark" title="‘Ni compro ni vendo’, dice el titular de Seidur a insistencia de diputados sobre supuesta ‘venta de la ex zona militar’">‘Ni compro ni vendo’, dice el titular de Seidur a insistencia de diputados sobre supuesta ‘venta de la ex zona militar’</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
 <div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/presidente-de-la-concaam-asegura-que-patricia-alcaraz-es-la-delegada-estatal-en-colima/" rel="bookmark" class="td-image-wrap " title="Presidente de la CONCAAM asegura que Patricia Alcaraz es la Delegada Estatal en Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Carlos-Francisco-Aquino-L.jpeg?resize=324%2C400&ssl=1?v=1634919519"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/politica/" class="td-post-category">Política</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/presidente-de-la-concaam-asegura-que-patricia-alcaraz-es-la-delegada-estatal-en-colima/" rel="bookmark" title="Presidente de la CONCAAM asegura que Patricia Alcaraz es la Delegada Estatal en Colima">Presidente de la CONCAAM asegura que Patricia Alcaraz es la Delegada Estatal en Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/recula-gricelda-valencia-permanecera-en-morena/" rel="bookmark" class="td-image-wrap " title="Recula Gricelda Valencia: permanecerá en MORENA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Recula-Gricelda-Valencia.jpeg?resize=324%2C400&ssl=1?v=1634916417"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/recula-gricelda-valencia-permanecera-en-morena/" rel="bookmark" title="Recula Gricelda Valencia: permanecerá en MORENA">Recula Gricelda Valencia: permanecerá en MORENA</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/"><div class="tdb-menu-item-text">Policiaca</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/por-robo-equiparado-de-vehiculo-son-remitidos-al-cereso/" rel="bookmark" class="td-image-wrap " title="Por robo equiparado de vehículo son remitidos al CERESO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/vinculados-robo-equiparado.jpg?resize=324%2C400&ssl=1?v=1634935031"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/por-robo-equiparado-de-vehiculo-son-remitidos-al-cereso/" rel="bookmark" title="Por robo equiparado de vehículo son remitidos al CERESO">Por robo equiparado de vehículo son remitidos al CERESO</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/guardias-nacionales-recuperan-alrededor-de-60-mil-litros-de-hidrocarburo-en-carretera-de-colima/" rel="bookmark" class="td-image-wrap " title="Guardias Nacionales recuperan alrededor de 60 mil litros de hidrocarburo en carretera de Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Guardias-Nacionales-recuperan-alrededor-de-60-mil-litros-de-hidrocarburo-en-carretera-de-Colima.jpeg?resize=324%2C400&ssl=1?v=1634921761"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/guardias-nacionales-recuperan-alrededor-de-60-mil-litros-de-hidrocarburo-en-carretera-de-colima/" rel="bookmark" title="Guardias Nacionales recuperan alrededor de 60 mil litros de hidrocarburo en carretera de Colima">Guardias Nacionales recuperan alrededor de 60 mil litros de hidrocarburo en carretera de Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/esta-madrugada-intentan-ejecutar-a-un-hombre-en-armeria/" rel="bookmark" class="td-image-wrap " title="Esta madrugada intentan ejecutar a un hombre en Armería"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/08/camioneta-policia-estatal.jpg?resize=324%2C400&ssl=1?v=1628351314"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/esta-madrugada-intentan-ejecutar-a-un-hombre-en-armeria/" rel="bookmark" title="Esta madrugada intentan ejecutar a un hombre en Armería">Esta madrugada intentan ejecutar a un hombre en Armería</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ladron-de-cobre-muere-electrocutado-en-el-parque-industrial/" rel="bookmark" class="td-image-wrap " title="Ladrón de cobre muere electrocutado en el Parque Industrial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/descarga-electrica-muerto.png?resize=324%2C400&ssl=1?v=1634868264"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ladron-de-cobre-muere-electrocutado-en-el-parque-industrial/" rel="bookmark" title="Ladrón de cobre muere electrocutado en el Parque Industrial">Ladrón de cobre muere electrocutado en el Parque Industrial</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/perros-provocan-volcadura-en-el-boulevard-miguel-de-la-madrid/" rel="bookmark" class="td-image-wrap " title="Perros provocan volcadura en el boulevard Miguel de la Madrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Perros-provocan-volcadura-en-el-boulevard-Miguel-de-la-Madrid.jpg?resize=324%2C400&ssl=1?v=1634825713"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/perros-provocan-volcadura-en-el-boulevard-miguel-de-la-madrid/" rel="bookmark" title="Perros provocan volcadura en el boulevard Miguel de la Madrid">Perros provocan volcadura en el boulevard Miguel de la Madrid</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_62" id="tdi_63" data-td_block_id="tdi_62" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_64" data-td_block_id="tdi_62" data-td_filter_value="85" href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_65" data-td_block_id="tdi_62" data-td_filter_value="56" href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_66" data-td_block_id="tdi_62" data-td_filter_value="82" href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_67" data-td_block_id="tdi_62" data-td_filter_value="132" href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_68" data-td_block_id="tdi_62" data-td_filter_value="133" href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_69" data-td_block_id="tdi_62" data-td_filter_value="134" href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_70" data-td_block_id="tdi_62" data-td_filter_value="58" href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_71" data-td_block_id="tdi_62" data-td_filter_value="135" href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_72" data-td_block_id="tdi_62" data-td_filter_value="59" href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_73" data-td_block_id="tdi_62" data-td_filter_value="57" href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/arranca-margarita-moreno-contigo-por-la-salud-medicos-solidarios/" rel="bookmark" class="td-image-wrap " title="Arranca Margarita Moreno &#8216;Contigo por la salud, médicos solidarios&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Arranca-Margarita-Moreno-Contigo-por-la-salud-médicos-solidarios.jpeg?resize=324%2C400&ssl=1?v=1634926756"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/colima/" class="td-post-category">Colima</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/arranca-margarita-moreno-contigo-por-la-salud-medicos-solidarios/" rel="bookmark" title="Arranca Margarita Moreno &#8216;Contigo por la salud, médicos solidarios&#8217;">Arranca Margarita Moreno &#8216;Contigo por la salud, médicos solidarios&#8217;</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/paran-labores-trabajadores-sindicalizados-del-gobierno-del-estado-en-manzanillo/" rel="bookmark" class="td-image-wrap " title="Paran labores trabajadores sindicalizados del gobierno del estado en Manzanillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Paran-labores-trabajadores-sindicalizados-del-gobierno-del-estado-en-Manzanillo-.jpg?resize=324%2C400&ssl=1?v=1634921956"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/manzanillo/" class="td-post-category">Manzanillo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/paran-labores-trabajadores-sindicalizados-del-gobierno-del-estado-en-manzanillo/" rel="bookmark" title="Paran labores trabajadores sindicalizados del gobierno del estado en Manzanillo">Paran labores trabajadores sindicalizados del gobierno del estado en Manzanillo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/personal-de-los-jugados-en-tecoman-en-paro-laboral-ministerio-publico-y-juzgados-laboran-normalmente/" rel="bookmark" class="td-image-wrap " title="Personal de los Jugados en Tecomán, en paro laboral; Ministerio Público y  Juzgados laboran normalmente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Personal-de-los-Jugados-en-Tecomán-en-paro-laboral.jpeg?resize=324%2C400&ssl=1?v=1634918734"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/" class="td-post-category">Municipios</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/personal-de-los-jugados-en-tecoman-en-paro-laboral-ministerio-publico-y-juzgados-laboran-normalmente/" rel="bookmark" title="Personal de los Jugados en Tecomán, en paro laboral; Ministerio Público y  Juzgados laboran normalmente">Personal de los Jugados en Tecomán, en paro laboral; Ministerio Público y Juzgados laboran normalmente</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/en-tecoman-se-previene-el-delito-a-traves-de-redes-vecinales/" rel="bookmark" class="td-image-wrap " title="En Tecomán se previene el delito a través de redes vecinales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/En-Tecomán-se-previene-el-delito-a-través-de-redes-vecinales1.jpeg?resize=324%2C400&ssl=1?v=1634916626"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/" class="td-post-category">Municipios</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/en-tecoman-se-previene-el-delito-a-traves-de-redes-vecinales/" rel="bookmark" title="En Tecomán se previene el delito a través de redes vecinales">En Tecomán se previene el delito a través de redes vecinales</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/sin-definirse-si-abriran-los-panteones-el-1-y-el-2-de-noviembre-en-tecoman/" rel="bookmark" class="td-image-wrap " title="Sin definirse si abrirán los panteones el 1 y el 2 de noviembre en Tecomán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/panteon-de-tecoman.jpg?resize=324%2C400&ssl=1?v=1634916187"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/sin-definirse-si-abriran-los-panteones-el-1-y-el-2-de-noviembre-en-tecoman/" rel="bookmark" title="Sin definirse si abrirán los panteones el 1 y el 2 de noviembre en Tecomán">Sin definirse si abrirán los panteones el 1 y el 2 de noviembre en Tecomán</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_74 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_74 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/inauguraran-nueva-alberca-alberto-isaac-ahumada-del-centro-acuatico-de-occidente/" rel="bookmark" class="td-image-wrap " title="Inaugurarán nueva alberca Alberto Isaac Ahumada del Centro Acuático de Occidente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Inaugurarán-nueva-alberca-Alberto-Isaac-Ahumada-del-Centro-Acuático-de-Occidente.jpeg?resize=324%2C356&ssl=1?v=1634910589"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/inauguraran-nueva-alberca-alberto-isaac-ahumada-del-centro-acuatico-de-occidente/" rel="bookmark" title="Inaugurarán nueva alberca Alberto Isaac Ahumada del Centro Acuático de Occidente">Inaugurarán nueva alberca Alberto Isaac Ahumada del Centro Acuático de Occidente</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/entrega-gobierno-del-estado-reconocimientos-de-orgullo-colimense-a-once-mujeres-en-el-deporte/" rel="bookmark" class="td-image-wrap " title="Entrega Gobierno del Estado reconocimientos de Orgullo Colimense a once “Mujeres en el Deporte”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Incode-Mujeres-en-el-Deporte-4.jpeg?resize=324%2C400&ssl=1?v=1634859027"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/entrega-gobierno-del-estado-reconocimientos-de-orgullo-colimense-a-once-mujeres-en-el-deporte/" rel="bookmark" title="Entrega Gobierno del Estado reconocimientos de Orgullo Colimense a once “Mujeres en el Deporte”">Entrega Gobierno del Estado reconocimientos de Orgullo Colimense a once “Mujeres en el Deporte”</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://www.colimanoticias.com/invitan-a-participar-en-la-septima-carrera-feuc-volvamos-a-correr-juntos/" rel="bookmark" class="td-image-wrap " title="Invitan a participar en la Séptima Carrera FEUC, Volvamos a Correr Juntos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Invitan-a-la-séptima-carrera-FEUC.jpg?resize=324%2C400&ssl=1?v=1634738783"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/invitan-a-participar-en-la-septima-carrera-feuc-volvamos-a-correr-juntos/" rel="bookmark" title="Invitan a participar en la Séptima Carrera FEUC, Volvamos a Correr Juntos">Invitan a participar en la Séptima Carrera FEUC, Volvamos a Correr Juntos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/colimense-obtiene-cuatro-medallas-en-la-primera-copa-tec-de-jiu-jitsu/" rel="bookmark" class="td-image-wrap " title="Colimense obtiene cuatro medallas en la Primera Copa Tec de Jiu Jitsu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Colimense-obtiene-cuatro-medallas-en-la-Primera-Copa-Tec-de-Jiu-Jitsu.jpeg?resize=324%2C400&ssl=1?v=1634737498"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/colimense-obtiene-cuatro-medallas-en-la-primera-copa-tec-de-jiu-jitsu/" rel="bookmark" title="Colimense obtiene cuatro medallas en la Primera Copa Tec de Jiu Jitsu">Colimense obtiene cuatro medallas en la Primera Copa Tec de Jiu Jitsu</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/realizan-tercera-jornada-del-foro-canino-un-espacio-con-mi-can/" rel="bookmark" class="td-image-wrap " title="Realizan tercera jornada del Foro Canino Un Espacio con mi Can"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Realizan-tercera-jornada-del-Foro-Canino-Un-Espacio-con-mi-Can.jpeg?resize=324%2C400&ssl=1?v=1634736932"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/realizan-tercera-jornada-del-foro-canino-un-espacio-con-mi-can/" rel="bookmark" title="Realizan tercera jornada del Foro Canino Un Espacio con mi Can">Realizan tercera jornada del Foro Canino Un Espacio con mi Can</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/"><div class="tdb-menu-item-text">Estado</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_75 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_75 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/habra-grandes-eventos-en-festival-recuerdame-bonito-este-1-y-2-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Habrá grandes eventos en Festival &#8216;Recuérdame Bonito&#8217; este 1 y 2 de noviembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/anuncian-Festival-Recuérdame-Bonito-este-1-y-2-de-noviembre.jpg?resize=324%2C370&ssl=1?v=1634925982"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/habra-grandes-eventos-en-festival-recuerdame-bonito-este-1-y-2-de-noviembre/" rel="bookmark" title="Habrá grandes eventos en Festival &#8216;Recuérdame Bonito&#8217; este 1 y 2 de noviembre">Habrá grandes eventos en Festival &#8216;Recuérdame Bonito&#8217; este 1 y 2 de noviembre</a></p>

</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/no-dejaremos-ir-a-nacho-hasta-que-nos-pague-nos-vamos-a-colgar-del-avion-del-que-se-quiera-ir-martin-flores/" rel="bookmark" class="td-image-wrap " title="No dejaremos ir a Nacho hasta que nos pague; nos vamos a colgar del avión del que se quiera ir: Martín Flores"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/manifestacion-sindicalizados.jpeg?resize=324%2C400&ssl=1?v=1634925576"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/no-dejaremos-ir-a-nacho-hasta-que-nos-pague-nos-vamos-a-colgar-del-avion-del-que-se-quiera-ir-martin-flores/" rel="bookmark" title="No dejaremos ir a Nacho hasta que nos pague; nos vamos a colgar del avión del que se quiera ir: Martín Flores">No dejaremos ir a Nacho hasta que nos pague; nos vamos a colgar del avión del que se quiera ir: Martín Flores</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/burocratas-de-los-poderes-legislativo-y-judicial-se-suman-a-paro-laboral/" rel="bookmark" class="td-image-wrap " title="Burócratas de los Poderes Legislativo y Judicial se suman a paro laboral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Burócratas-de-los-Poderes-Legislativo-y-Judicial-se-suman-a-paro-laboral.jpeg?resize=324%2C400&ssl=1?v=1634918575"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/burocratas-de-los-poderes-legislativo-y-judicial-se-suman-a-paro-laboral/" rel="bookmark" title="Burócratas de los Poderes Legislativo y Judicial se suman a paro laboral">Burócratas de los Poderes Legislativo y Judicial se suman a paro laboral</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-reune-fiscal-con-trabajadores-de-fge-respalda-acciones-por-impago-de-salarios/" rel="bookmark" class="td-image-wrap " title="Se reúne Fiscal con trabajadores de FGE; respalda acciones por impago de salarios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Se-reúne-Fiscal-con-trabajadores-de-FGE-respalda-acciones-por-impago-de-salarios.jpeg?resize=324%2C397&ssl=1?v=1634910695"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-reune-fiscal-con-trabajadores-de-fge-respalda-acciones-por-impago-de-salarios/" rel="bookmark" title="Se reúne Fiscal con trabajadores de FGE; respalda acciones por impago de salarios">Se reúne Fiscal con trabajadores de FGE; respalda acciones por impago de salarios</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/marchan-miles-de-burocratas-exigen-pago-a-peralta-detendran-actividades-este-viernes-de-10-a-12-del-dia/" rel="bookmark" class="td-image-wrap " title="Marchan miles de burócratas exigen pago a Peralta; detendrán actividades este viernes de 10 a 12 del día"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/STSGE-marcha-21-oct.png?resize=324%2C400&ssl=1?v=1634868949"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/marchan-miles-de-burocratas-exigen-pago-a-peralta-detendran-actividades-este-viernes-de-10-a-12-del-dia/" rel="bookmark" title="Marchan miles de burócratas exigen pago a Peralta; detendrán actividades este viernes de 10 a 12 del día">Marchan miles de burócratas exigen pago a Peralta; detendrán actividades este viernes de 10 a 12 del día</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_75" data-td_block_id="tdi_75"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_75" data-td_block_id="tdi_75"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_76 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_76 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/vacuna-para-ninos-de-pfizer-contra-el-covid-segura-y-efectiva-casi-en-un-91-asegura-estudio/" rel="bookmark" class="td-image-wrap " title="Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/proteger-a-niños-ante-covid.jpeg?resize=324%2C377&ssl=1?v=1595081136"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/vacuna-para-ninos-de-pfizer-contra-el-covid-segura-y-efectiva-casi-en-un-91-asegura-estudio/" rel="bookmark" title="Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio">Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/en-planta-quimica-de-rusia-se-registra-una-explosion-que-deja-al-menos-16-muertos/" rel="bookmark" class="td-image-wrap " title="En planta química de Rusia se registra una explosión que deja al menos 16 muertos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Explosión-en-planta-química-de-Rusia-deja-al-menos-16-muertos.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/en-planta-quimica-de-rusia-se-registra-una-explosion-que-deja-al-menos-16-muertos/" rel="bookmark" title="En planta química de Rusia se registra una explosión que deja al menos 16 muertos">En planta química de Rusia se registra una explosión que deja al menos 16 muertos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/presidente-de-brasil-jair-bolsonaro-es-acusado-de-delitos-de-lesa-humanidad/" rel="bookmark" class="td-image-wrap " title="Presidente de Brasil, Jair Bolsonaro, es acusado de delitos de lesa humanidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Presidente-de-Brasil-Jair-Bolsonaro-es-acusado-de-delitos-de-lesa-humanidad.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/presidente-de-brasil-jair-bolsonaro-es-acusado-de-delitos-de-lesa-humanidad/" rel="bookmark" title="Presidente de Brasil, Jair Bolsonaro, es acusado de delitos de lesa humanidad">Presidente de Brasil, Jair Bolsonaro, es acusado de delitos de lesa humanidad</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/tras-repunte-de-casos-por-covid-putin-decreta-semana-no-laborable-en-rusia/" rel="bookmark" class="td-image-wrap " title="Tras repunte de casos por Covid, Putin decreta semana no laborable en Rusia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2018/09/putin.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/tras-repunte-de-casos-por-covid-putin-decreta-semana-no-laborable-en-rusia/" rel="bookmark" title="Tras repunte de casos por Covid, Putin decreta semana no laborable en Rusia">Tras repunte de casos por Covid, Putin decreta semana no laborable en Rusia</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/congresistas-estadounidenses-preocupados-por-reforma-electrica-de-amlo/" rel="bookmark" class="td-image-wrap " title="Congresistas estadounidenses, preocupados por reforma eléctrica de AMLO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/ken_salazar.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/congresistas-estadounidenses-preocupados-por-reforma-electrica-de-amlo/" rel="bookmark" title="Congresistas estadounidenses, preocupados por reforma eléctrica de AMLO">Congresistas estadounidenses, preocupados por reforma eléctrica de AMLO</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/"><div class="tdb-menu-item-text">Educación</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_77 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-continua-con-mesas-de-dialogo-y-gestiones-para-que-llegue-recurso-federal-a-la-udec-zamorano/" rel="bookmark" class="td-image-wrap " title="Se continúa con mesas de diálogo y gestiones para que llegue recurso federal a la UdeC: Zamorano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/09/Enrique-Zamorano-M.jpg?resize=324%2C400&ssl=1?v=1632328717"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-continua-con-mesas-de-dialogo-y-gestiones-para-que-llegue-recurso-federal-a-la-udec-zamorano/" rel="bookmark" title="Se continúa con mesas de diálogo y gestiones para que llegue recurso federal a la UdeC: Zamorano">Se continúa con mesas de diálogo y gestiones para que llegue recurso federal a la UdeC: Zamorano</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/incremento-en-cobertura-y-disminucion-de-presupuesto-genera-crisis-en-universidades-carmen-rodriguez/" rel="bookmark" class="td-image-wrap " title="Incremento en cobertura y disminución de presupuesto genera crisis en universidades: Carmen Rodríguez"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Carmen-Enedina-Rodríguez-Armenta_Conferencia-en-la-sesión-LVI-del-CUPIA.jpg?resize=324%2C400&ssl=1?v=1634914483"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/incremento-en-cobertura-y-disminucion-de-presupuesto-genera-crisis-en-universidades-carmen-rodriguez/" rel="bookmark" title="Incremento en cobertura y disminución de presupuesto genera crisis en universidades: Carmen Rodríguez">Incremento en cobertura y disminución de presupuesto genera crisis en universidades: Carmen Rodríguez</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/presentan-a-delegados-del-sutuc-protocolo-para-atender-violencia-de-genero/" rel="bookmark" class="td-image-wrap " title="Presentan a delegados del SUTUC protocolo para atender violencia de género"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Presentan-protocolo-de-atención-a-violencia-de-Género-a-integrantes-del-SUTUC_Nancy-Molina.jpg?resize=324%2C400&ssl=1?v=1634912232"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/presentan-a-delegados-del-sutuc-protocolo-para-atender-violencia-de-genero/" rel="bookmark" title="Presentan a delegados del SUTUC protocolo para atender violencia de género">Presentan a delegados del SUTUC protocolo para atender violencia de género</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/inauguran-festejos-por-el-59-aniversario-de-la-facultad-de-contabilidad-y-administracion/" rel="bookmark" class="td-image-wrap " title="Inauguran festejos por el 59 aniversario de la Facultad de Contabilidad y Administración"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/59-años-de-la-FCA_Inaugurción-de-festejos_Rector-2.jpg?resize=324%2C400&ssl=1?v=1634826243"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/inauguran-festejos-por-el-59-aniversario-de-la-facultad-de-contabilidad-y-administracion/" rel="bookmark" title="Inauguran festejos por el 59 aniversario de la Facultad de Contabilidad y Administración">Inauguran festejos por el 59 aniversario de la Facultad de Contabilidad y Administración</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/en-epoca-de-covid-las-empresas-deben-planear-cada-semana-no-cada-tres-anos-experto/" rel="bookmark" class="td-image-wrap " title="En época de COVID, las empresas deben planear cada semana, no cada tres años: Experto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Conferencia-sobre-innovación_Jorge-Alberto-Guerra.jpg?resize=324%2C400&ssl=1?v=1634826020"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/en-epoca-de-covid-las-empresas-deben-planear-cada-semana-no-cada-tres-anos-experto/" rel="bookmark" title="En época de COVID, las empresas deben planear cada semana, no cada tres años: Experto">En época de COVID, las empresas deben planear cada semana, no cada tres años: Experto</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_77" data-td_block_id="tdi_77"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_77" data-td_block_id="tdi_77"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_78 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/participan-coros-universitarios-en-festival-internacional-en-peru/" rel="bookmark" class="td-image-wrap " title="Participan coros universitarios en Festival Internacional, en Perú"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Coro-de-la-Universidad-de-Colima-en-Cantoral-2021-de-Perú.jpg?resize=324%2C392&ssl=1?v=1634912030"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/participan-coros-universitarios-en-festival-internacional-en-peru/" rel="bookmark" title="Participan coros universitarios en Festival Internacional, en Perú">Participan coros universitarios en Festival Internacional, en Perú</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/reactiva-la-tradicion-el-ballet-folclorico-de-la-udec/" rel="bookmark" class="td-image-wrap " title="Reactiva la tradición el Ballet Folclórico de la UdeC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Regresó-Ballet-Folklórico-al-Teatro-Universitario_a.jpg?resize=324%2C400&ssl=1?v=1634911704"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/reactiva-la-tradicion-el-ballet-folclorico-de-la-udec/" rel="bookmark" title="Reactiva la tradición el Ballet Folclórico de la UdeC">Reactiva la tradición el Ballet Folclórico de la UdeC</a></p>
</div>
</div>
</div>

<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/gobierno-del-estado-realiza-conciertos-frente-a-palacio-de-gobierno/" rel="bookmark" class="td-image-wrap " title="Gobierno del Estado realiza conciertos frente a Palacio de Gobierno"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Gobierno-del-Estado-realiza-conciertos-frente-a-Palacio-de-Gobierno.jpeg?resize=324%2C338&ssl=1?v=1634400023"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/gobierno-del-estado-realiza-conciertos-frente-a-palacio-de-gobierno/" rel="bookmark" title="Gobierno del Estado realiza conciertos frente a Palacio de Gobierno">Gobierno del Estado realiza conciertos frente a Palacio de Gobierno</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/habra-concierto-fuera-de-palacio-de-gobierno-este-domingo-se-presentaran-tres-piezas-ineditas/" rel="bookmark" class="td-image-wrap " title="Habrá concierto fuera de Palacio de Gobierno este domingo; se presentarán tres piezas inéditas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Miguel-Ángel-Alatorre-.jpeg?resize=324%2C400&ssl=1?v=1634247032"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/habra-concierto-fuera-de-palacio-de-gobierno-este-domingo-se-presentaran-tres-piezas-ineditas/" rel="bookmark" title="Habrá concierto fuera de Palacio de Gobierno este domingo; se presentarán tres piezas inéditas">Habrá concierto fuera de Palacio de Gobierno este domingo; se presentarán tres piezas inéditas</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/museo-fernando-del-paso-vincula-a-jovenes-con-el-arte/" rel="bookmark" class="td-image-wrap " title="Museo Fernando del Paso vincula a jóvenes con el arte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Actividades-por-10-años-del-Museo-Fernando-del-Paso_Alma-Gómez.jpg?resize=324%2C400&ssl=1?v=1634132641"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/museo-fernando-del-paso-vincula-a-jovenes-con-el-arte/" rel="bookmark" title="Museo Fernando del Paso vincula a jóvenes con el arte">Museo Fernando del Paso vincula a jóvenes con el arte</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_79" id="tdi_80" data-td_block_id="tdi_79" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/salud/">Todo</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_81" data-td_block_id="tdi_79" data-td_filter_value="56264" href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_79 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/vacuna-para-ninos-de-pfizer-contra-el-covid-segura-y-efectiva-casi-en-un-91-asegura-estudio/" rel="bookmark" class="td-image-wrap " title="Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/proteger-a-niños-ante-covid.jpeg?resize=324%2C377&ssl=1?v=1595081136"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/vacuna-para-ninos-de-pfizer-contra-el-covid-segura-y-efectiva-casi-en-un-91-asegura-estudio/" rel="bookmark" title="Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio">Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/disminuyen-87-los-casos-de-covid-19-en-el-estado/" rel="bookmark" class="td-image-wrap " title="Disminuyen 87% los casos de Covid-19 en el Estado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/cubrebocas-colima.jpeg?resize=324%2C400&ssl=1?v=1634910791"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/disminuyen-87-los-casos-de-covid-19-en-el-estado/" rel="bookmark" title="Disminuyen 87% los casos de Covid-19 en el Estado">Disminuyen 87% los casos de Covid-19 en el Estado</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-registraron-22-casos-nuevos-y-un-deceso-por-covid-19-en-colima/" rel="bookmark" class="td-image-wrap " title="Se registraron 22 casos nuevos y un deceso por #Covid-19 en #Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/covid-21202021.jpg?resize=324%2C400&ssl=1?v=1634872096"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-registraron-22-casos-nuevos-y-un-deceso-por-covid-19-en-colima/" rel="bookmark" title="Se registraron 22 casos nuevos y un deceso por #Covid-19 en #Colima">Se registraron 22 casos nuevos y un deceso por #Covid-19 en #Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/vacunarse-acelera-el-regreso-seguro-a-actividades/" rel="bookmark" class="td-image-wrap " title="Vacunarse acelera el regreso seguro a actividades"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/vacuna-contra-Covid-19-.jpeg?resize=324%2C400&ssl=1?v=1634851574"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/vacunarse-acelera-el-regreso-seguro-a-actividades/" rel="bookmark" title="Vacunarse acelera el regreso seguro a actividades">Vacunarse acelera el regreso seguro a actividades</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/llegan-a-colima-10-mil-dosis-mas-de-vacunas-anti-covid19-astrazeneca/" rel="bookmark" class="td-image-wrap " title="Llegan a Colima 10 mil dosis más de vacunas anti #COVID19 Astrazeneca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Llegan-a-Colima-10-mil-dosis-más-de-vacunas-anti-COVID19-Astrazeneca-.jpeg?resize=324%2C400&ssl=1?v=1634837438"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/llegan-a-colima-10-mil-dosis-mas-de-vacunas-anti-covid19-astrazeneca/" rel="bookmark" title="Llegan a Colima 10 mil dosis más de vacunas anti #COVID19 Astrazeneca">Llegan a Colima 10 mil dosis más de vacunas anti #COVID19 Astrazeneca</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_82 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_82 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-vienen-cambios-para-la-version-gratuita-de-youtube-music/" rel="bookmark" class="td-image-wrap " title="Se vienen cambios para la versión gratuita de Youtube Music"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2018/11/youtube-ipad.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-vienen-cambios-para-la-version-gratuita-de-youtube-music/" rel="bookmark" title="Se vienen cambios para la versión gratuita de Youtube Music">Se vienen cambios para la versión gratuita de Youtube Music</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/lanzan-infonavit-facil-para-empoderar-al-trabajador-y-evitar-coyotaje/" rel="bookmark" class="td-image-wrap " title="Lanzan Infonavit Fácil para empoderar al trabajador y evitar &#8216;coyotaje&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Marisol-Vega-L.jpg?resize=324%2C400&ssl=1?v=1634833282"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/lanzan-infonavit-facil-para-empoderar-al-trabajador-y-evitar-coyotaje/" rel="bookmark" title="Lanzan Infonavit Fácil para empoderar al trabajador y evitar &#8216;coyotaje&#8217;">Lanzan Infonavit Fácil para empoderar al trabajador y evitar &#8216;coyotaje&#8217;</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/que-pasara-con-facebook/" rel="bookmark" class="td-image-wrap " title="¿Qué pasará con Facebook?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/12/facebook.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/que-pasara-con-facebook/" rel="bookmark" title="¿Qué pasará con Facebook?">¿Qué pasará con Facebook?</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/participan-universitarios-en-seminario-binacional-sobre-transferencia-tecnologica/" rel="bookmark" class="td-image-wrap " title="Participan universitarios en seminario binacional sobre transferencia tecnológica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Seminario-en-Salud-y-Nutrición-Bovina-México-Honduras_a.jpg?resize=324%2C400&ssl=1?v=1634651870"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/participan-universitarios-en-seminario-binacional-sobre-transferencia-tecnologica/" rel="bookmark" title="Participan universitarios en seminario binacional sobre transferencia tecnológica">Participan universitarios en seminario binacional sobre transferencia tecnológica</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/conoce-los-juegos-que-abandonaran-xbox-game-pass/" rel="bookmark" class="td-image-wrap " title="Conoce los juegos que abandonarán Xbox Game Pass"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/game-pass.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/conoce-los-juegos-que-abandonaran-xbox-game-pass/" rel="bookmark" title="Conoce los juegos que abandonarán Xbox Game Pass">Conoce los juegos que abandonarán Xbox Game Pass</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_82" data-td_block_id="tdi_82"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_82" data-td_block_id="tdi_82"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_84{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_85 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_85">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.colimanoticias.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_solid td_separator_center"><span style="border-color:rgba(0,0,0,0.74);border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_91{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_95.tdc-row-content-vert-center,
                    .tdi_95.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_95.tdc-row-content-vert-bottom,
                    .tdi_95.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_95.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_95.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_95{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_94_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_94_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_94_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_97{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_98 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_98" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_98{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_98 .td_block_inner{
                    text-align: center;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more{
                    padding: 0 8px;
                
                    color: #ffffff;
                }.tdi_98 .tdb-menu > li .tdb-menu-sep,
                .tdi_98 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_98 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_98 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_98 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more,
                .tdi_98 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_98 .tdb-normal-menu > ul,
                .tdi_98 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_98 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_98 .tdb-menu .tdb-normal-menu ul,
                .tdi_98 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_98 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_98 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_98 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_98 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more,
                .tdi_98 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_98 .tdb-menu > li > a:after,
				.tdi_98 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_98 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_98 class="td_block_inner td-fix-index"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197699"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_101 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_101 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/javier-pinto-llama-a-voces-criticas-que-le-den-oportunidad-de-desempenarse-en-subsecretaria-del-trabajo/" rel="bookmark" class="td-image-wrap " title="Javier Pinto llama a voces críticas que le den oportunidad de desempeñarse en Subsecretaría del Trabajo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Javier-Pinto-.jpeg?resize=324%2C400&ssl=1?v=1634935101"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/javier-pinto-llama-a-voces-criticas-que-le-den-oportunidad-de-desempenarse-en-subsecretaria-del-trabajo/" rel="bookmark" title="Javier Pinto llama a voces críticas que le den oportunidad de desempeñarse en Subsecretaría del Trabajo">Javier Pinto llama a voces críticas que le den oportunidad de desempeñarse en Subsecretaría del Trabajo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-han-erogado-200-millones-no-presupuestados-para-combatir-al-covid/" rel="bookmark" class="td-image-wrap " title="Se han erogado $200 millones, no presupuestados, para combatir al Covid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/comparecencia-salud.jpeg?resize=324%2C400&ssl=1?v=1634931920"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-han-erogado-200-millones-no-presupuestados-para-combatir-al-covid/" rel="bookmark" title="Se han erogado $200 millones, no presupuestados, para combatir al Covid">Se han erogado $200 millones, no presupuestados, para combatir al Covid</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ni-compro-ni-vendo-dice-el-titular-de-seidur-a-insistencia-de-diputados-sobre-supuesta-venta-de-la-ex-zona-militar/" rel="bookmark" class="td-image-wrap " title="‘Ni compro ni vendo’, dice el titular de Seidur a insistencia de diputados sobre supuesta ‘venta de la ex zona militar’"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Jesús-Sánchez-Romo-comparecencia.jpeg?resize=324%2C400&ssl=1?v=1634921330"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ni-compro-ni-vendo-dice-el-titular-de-seidur-a-insistencia-de-diputados-sobre-supuesta-venta-de-la-ex-zona-militar/" rel="bookmark" title="‘Ni compro ni vendo’, dice el titular de Seidur a insistencia de diputados sobre supuesta ‘venta de la ex zona militar’">‘Ni compro ni vendo’, dice el titular de Seidur a insistencia de diputados sobre supuesta ‘venta de la ex zona militar’</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/presidente-de-la-concaam-asegura-que-patricia-alcaraz-es-la-delegada-estatal-en-colima/" rel="bookmark" class="td-image-wrap " title="Presidente de la CONCAAM asegura que Patricia Alcaraz es la Delegada Estatal en Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Carlos-Francisco-Aquino-L.jpeg?resize=324%2C400&ssl=1?v=1634919519"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/politica/" class="td-post-category">Política</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/presidente-de-la-concaam-asegura-que-patricia-alcaraz-es-la-delegada-estatal-en-colima/" rel="bookmark" title="Presidente de la CONCAAM asegura que Patricia Alcaraz es la Delegada Estatal en Colima">Presidente de la CONCAAM asegura que Patricia Alcaraz es la Delegada Estatal en Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/recula-gricelda-valencia-permanecera-en-morena/" rel="bookmark" class="td-image-wrap " title="Recula Gricelda Valencia: permanecerá en MORENA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Recula-Gricelda-Valencia.jpeg?resize=324%2C400&ssl=1?v=1634916417"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/recula-gricelda-valencia-permanecera-en-morena/" rel="bookmark" title="Recula Gricelda Valencia: permanecerá en MORENA">Recula Gricelda Valencia: permanecerá en MORENA</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_101" data-td_block_id="tdi_101"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_101" data-td_block_id="tdi_101"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/"><div class="tdb-menu-item-text">Policiaca</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_102 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_102 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/por-robo-equiparado-de-vehiculo-son-remitidos-al-cereso/" rel="bookmark" class="td-image-wrap " title="Por robo equiparado de vehículo son remitidos al CERESO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/vinculados-robo-equiparado.jpg?resize=324%2C400&ssl=1?v=1634935031"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/por-robo-equiparado-de-vehiculo-son-remitidos-al-cereso/" rel="bookmark" title="Por robo equiparado de vehículo son remitidos al CERESO">Por robo equiparado de vehículo son remitidos al CERESO</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/guardias-nacionales-recuperan-alrededor-de-60-mil-litros-de-hidrocarburo-en-carretera-de-colima/" rel="bookmark" class="td-image-wrap " title="Guardias Nacionales recuperan alrededor de 60 mil litros de hidrocarburo en carretera de Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Guardias-Nacionales-recuperan-alrededor-de-60-mil-litros-de-hidrocarburo-en-carretera-de-Colima.jpeg?resize=324%2C400&ssl=1?v=1634921761"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/guardias-nacionales-recuperan-alrededor-de-60-mil-litros-de-hidrocarburo-en-carretera-de-colima/" rel="bookmark" title="Guardias Nacionales recuperan alrededor de 60 mil litros de hidrocarburo en carretera de Colima">Guardias Nacionales recuperan alrededor de 60 mil litros de hidrocarburo en carretera de Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/esta-madrugada-intentan-ejecutar-a-un-hombre-en-armeria/" rel="bookmark" class="td-image-wrap " title="Esta madrugada intentan ejecutar a un hombre en Armería"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/08/camioneta-policia-estatal.jpg?resize=324%2C400&ssl=1?v=1628351314"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/esta-madrugada-intentan-ejecutar-a-un-hombre-en-armeria/" rel="bookmark" title="Esta madrugada intentan ejecutar a un hombre en Armería">Esta madrugada intentan ejecutar a un hombre en Armería</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ladron-de-cobre-muere-electrocutado-en-el-parque-industrial/" rel="bookmark" class="td-image-wrap " title="Ladrón de cobre muere electrocutado en el Parque Industrial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/descarga-electrica-muerto.png?resize=324%2C400&ssl=1?v=1634868264"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ladron-de-cobre-muere-electrocutado-en-el-parque-industrial/" rel="bookmark" title="Ladrón de cobre muere electrocutado en el Parque Industrial">Ladrón de cobre muere electrocutado en el Parque Industrial</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/perros-provocan-volcadura-en-el-boulevard-miguel-de-la-madrid/" rel="bookmark" class="td-image-wrap " title="Perros provocan volcadura en el boulevard Miguel de la Madrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Perros-provocan-volcadura-en-el-boulevard-Miguel-de-la-Madrid.jpg?resize=324%2C400&ssl=1?v=1634825713"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/perros-provocan-volcadura-en-el-boulevard-miguel-de-la-madrid/" rel="bookmark" title="Perros provocan volcadura en el boulevard Miguel de la Madrid">Perros provocan volcadura en el boulevard Miguel de la Madrid</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_103 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_103" id="tdi_104" data-td_block_id="tdi_103" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_105" data-td_block_id="tdi_103" data-td_filter_value="85" href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_106" data-td_block_id="tdi_103" data-td_filter_value="56" href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_107" data-td_block_id="tdi_103" data-td_filter_value="82" href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_108" data-td_block_id="tdi_103" data-td_filter_value="132" href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_109" data-td_block_id="tdi_103" data-td_filter_value="133" href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_110" data-td_block_id="tdi_103" data-td_filter_value="134" href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_111" data-td_block_id="tdi_103" data-td_filter_value="58" href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_112" data-td_block_id="tdi_103" data-td_filter_value="135" href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_113" data-td_block_id="tdi_103" data-td_filter_value="59" href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_114" data-td_block_id="tdi_103" data-td_filter_value="57" href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_103 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/arranca-margarita-moreno-contigo-por-la-salud-medicos-solidarios/" rel="bookmark" class="td-image-wrap " title="Arranca Margarita Moreno &#8216;Contigo por la salud, médicos solidarios&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Arranca-Margarita-Moreno-Contigo-por-la-salud-médicos-solidarios.jpeg?resize=324%2C400&ssl=1?v=1634926756"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/colima/" class="td-post-category">Colima</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/arranca-margarita-moreno-contigo-por-la-salud-medicos-solidarios/" rel="bookmark" title="Arranca Margarita Moreno &#8216;Contigo por la salud, médicos solidarios&#8217;">Arranca Margarita Moreno &#8216;Contigo por la salud, médicos solidarios&#8217;</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/paran-labores-trabajadores-sindicalizados-del-gobierno-del-estado-en-manzanillo/" rel="bookmark" class="td-image-wrap " title="Paran labores trabajadores sindicalizados del gobierno del estado en Manzanillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Paran-labores-trabajadores-sindicalizados-del-gobierno-del-estado-en-Manzanillo-.jpg?resize=324%2C400&ssl=1?v=1634921956"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/manzanillo/" class="td-post-category">Manzanillo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/paran-labores-trabajadores-sindicalizados-del-gobierno-del-estado-en-manzanillo/" rel="bookmark" title="Paran labores trabajadores sindicalizados del gobierno del estado en Manzanillo">Paran labores trabajadores sindicalizados del gobierno del estado en Manzanillo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/personal-de-los-jugados-en-tecoman-en-paro-laboral-ministerio-publico-y-juzgados-laboran-normalmente/" rel="bookmark" class="td-image-wrap " title="Personal de los Jugados en Tecomán, en paro laboral; Ministerio Público y  Juzgados laboran normalmente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Personal-de-los-Jugados-en-Tecomán-en-paro-laboral.jpeg?resize=324%2C400&ssl=1?v=1634918734"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/" class="td-post-category">Municipios</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/personal-de-los-jugados-en-tecoman-en-paro-laboral-ministerio-publico-y-juzgados-laboran-normalmente/" rel="bookmark" title="Personal de los Jugados en Tecomán, en paro laboral; Ministerio Público y  Juzgados laboran normalmente">Personal de los Jugados en Tecomán, en paro laboral; Ministerio Público y Juzgados laboran normalmente</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/en-tecoman-se-previene-el-delito-a-traves-de-redes-vecinales/" rel="bookmark" class="td-image-wrap " title="En Tecomán se previene el delito a través de redes vecinales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/En-Tecomán-se-previene-el-delito-a-través-de-redes-vecinales1.jpeg?resize=324%2C400&ssl=1?v=1634916626"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/" class="td-post-category">Municipios</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/en-tecoman-se-previene-el-delito-a-traves-de-redes-vecinales/" rel="bookmark" title="En Tecomán se previene el delito a través de redes vecinales">En Tecomán se previene el delito a través de redes vecinales</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/sin-definirse-si-abriran-los-panteones-el-1-y-el-2-de-noviembre-en-tecoman/" rel="bookmark" class="td-image-wrap " title="Sin definirse si abrirán los panteones el 1 y el 2 de noviembre en Tecomán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/panteon-de-tecoman.jpg?resize=324%2C400&ssl=1?v=1634916187"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/sin-definirse-si-abriran-los-panteones-el-1-y-el-2-de-noviembre-en-tecoman/" rel="bookmark" title="Sin definirse si abrirán los panteones el 1 y el 2 de noviembre en Tecomán">Sin definirse si abrirán los panteones el 1 y el 2 de noviembre en Tecomán</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_115 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_115 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/inauguraran-nueva-alberca-alberto-isaac-ahumada-del-centro-acuatico-de-occidente/" rel="bookmark" class="td-image-wrap " title="Inaugurarán nueva alberca Alberto Isaac Ahumada del Centro Acuático de Occidente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Inaugurarán-nueva-alberca-Alberto-Isaac-Ahumada-del-Centro-Acuático-de-Occidente.jpeg?resize=324%2C356&ssl=1?v=1634910589"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/inauguraran-nueva-alberca-alberto-isaac-ahumada-del-centro-acuatico-de-occidente/" rel="bookmark" title="Inaugurarán nueva alberca Alberto Isaac Ahumada del Centro Acuático de Occidente">Inaugurarán nueva alberca Alberto Isaac Ahumada del Centro Acuático de Occidente</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/entrega-gobierno-del-estado-reconocimientos-de-orgullo-colimense-a-once-mujeres-en-el-deporte/" rel="bookmark" class="td-image-wrap " title="Entrega Gobierno del Estado reconocimientos de Orgullo Colimense a once “Mujeres en el Deporte”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Incode-Mujeres-en-el-Deporte-4.jpeg?resize=324%2C400&ssl=1?v=1634859027"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/entrega-gobierno-del-estado-reconocimientos-de-orgullo-colimense-a-once-mujeres-en-el-deporte/" rel="bookmark" title="Entrega Gobierno del Estado reconocimientos de Orgullo Colimense a once “Mujeres en el Deporte”">Entrega Gobierno del Estado reconocimientos de Orgullo Colimense a once “Mujeres en el Deporte”</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/invitan-a-participar-en-la-septima-carrera-feuc-volvamos-a-correr-juntos/" rel="bookmark" class="td-image-wrap " title="Invitan a participar en la Séptima Carrera FEUC, Volvamos a Correr Juntos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Invitan-a-la-séptima-carrera-FEUC.jpg?resize=324%2C400&ssl=1?v=1634738783"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/invitan-a-participar-en-la-septima-carrera-feuc-volvamos-a-correr-juntos/" rel="bookmark" title="Invitan a participar en la Séptima Carrera FEUC, Volvamos a Correr Juntos">Invitan a participar en la Séptima Carrera FEUC, Volvamos a Correr Juntos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/colimense-obtiene-cuatro-medallas-en-la-primera-copa-tec-de-jiu-jitsu/" rel="bookmark" class="td-image-wrap " title="Colimense obtiene cuatro medallas en la Primera Copa Tec de Jiu Jitsu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Colimense-obtiene-cuatro-medallas-en-la-Primera-Copa-Tec-de-Jiu-Jitsu.jpeg?resize=324%2C400&ssl=1?v=1634737498"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/colimense-obtiene-cuatro-medallas-en-la-primera-copa-tec-de-jiu-jitsu/" rel="bookmark" title="Colimense obtiene cuatro medallas en la Primera Copa Tec de Jiu Jitsu">Colimense obtiene cuatro medallas en la Primera Copa Tec de Jiu Jitsu</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/realizan-tercera-jornada-del-foro-canino-un-espacio-con-mi-can/" rel="bookmark" class="td-image-wrap " title="Realizan tercera jornada del Foro Canino Un Espacio con mi Can"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Realizan-tercera-jornada-del-Foro-Canino-Un-Espacio-con-mi-Can.jpeg?resize=324%2C400&ssl=1?v=1634736932"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/realizan-tercera-jornada-del-foro-canino-un-espacio-con-mi-can/" rel="bookmark" title="Realizan tercera jornada del Foro Canino Un Espacio con mi Can">Realizan tercera jornada del Foro Canino Un Espacio con mi Can</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/"><div class="tdb-menu-item-text">Estado</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_116 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_116 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/habra-grandes-eventos-en-festival-recuerdame-bonito-este-1-y-2-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Habrá grandes eventos en Festival &#8216;Recuérdame Bonito&#8217; este 1 y 2 de noviembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/anuncian-Festival-Recuérdame-Bonito-este-1-y-2-de-noviembre.jpg?resize=324%2C370&ssl=1?v=1634925982"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/habra-grandes-eventos-en-festival-recuerdame-bonito-este-1-y-2-de-noviembre/" rel="bookmark" title="Habrá grandes eventos en Festival &#8216;Recuérdame Bonito&#8217; este 1 y 2 de noviembre">Habrá grandes eventos en Festival &#8216;Recuérdame Bonito&#8217; este 1 y 2 de noviembre</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/no-dejaremos-ir-a-nacho-hasta-que-nos-pague-nos-vamos-a-colgar-del-avion-del-que-se-quiera-ir-martin-flores/" rel="bookmark" class="td-image-wrap " title="No dejaremos ir a Nacho hasta que nos pague; nos vamos a colgar del avión del que se quiera ir: Martín Flores"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/manifestacion-sindicalizados.jpeg?resize=324%2C400&ssl=1?v=1634925576"></span></a></div>  </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/no-dejaremos-ir-a-nacho-hasta-que-nos-pague-nos-vamos-a-colgar-del-avion-del-que-se-quiera-ir-martin-flores/" rel="bookmark" title="No dejaremos ir a Nacho hasta que nos pague; nos vamos a colgar del avión del que se quiera ir: Martín Flores">No dejaremos ir a Nacho hasta que nos pague; nos vamos a colgar del avión del que se quiera ir: Martín Flores</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/burocratas-de-los-poderes-legislativo-y-judicial-se-suman-a-paro-laboral/" rel="bookmark" class="td-image-wrap " title="Burócratas de los Poderes Legislativo y Judicial se suman a paro laboral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Burócratas-de-los-Poderes-Legislativo-y-Judicial-se-suman-a-paro-laboral.jpeg?resize=324%2C400&ssl=1?v=1634918575"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/burocratas-de-los-poderes-legislativo-y-judicial-se-suman-a-paro-laboral/" rel="bookmark" title="Burócratas de los Poderes Legislativo y Judicial se suman a paro laboral">Burócratas de los Poderes Legislativo y Judicial se suman a paro laboral</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-reune-fiscal-con-trabajadores-de-fge-respalda-acciones-por-impago-de-salarios/" rel="bookmark" class="td-image-wrap " title="Se reúne Fiscal con trabajadores de FGE; respalda acciones por impago de salarios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Se-reúne-Fiscal-con-trabajadores-de-FGE-respalda-acciones-por-impago-de-salarios.jpeg?resize=324%2C397&ssl=1?v=1634910695"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-reune-fiscal-con-trabajadores-de-fge-respalda-acciones-por-impago-de-salarios/" rel="bookmark" title="Se reúne Fiscal con trabajadores de FGE; respalda acciones por impago de salarios">Se reúne Fiscal con trabajadores de FGE; respalda acciones por impago de salarios</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/marchan-miles-de-burocratas-exigen-pago-a-peralta-detendran-actividades-este-viernes-de-10-a-12-del-dia/" rel="bookmark" class="td-image-wrap " title="Marchan miles de burócratas exigen pago a Peralta; detendrán actividades este viernes de 10 a 12 del día"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/STSGE-marcha-21-oct.png?resize=324%2C400&ssl=1?v=1634868949"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/marchan-miles-de-burocratas-exigen-pago-a-peralta-detendran-actividades-este-viernes-de-10-a-12-del-dia/" rel="bookmark" title="Marchan miles de burócratas exigen pago a Peralta; detendrán actividades este viernes de 10 a 12 del día">Marchan miles de burócratas exigen pago a Peralta; detendrán actividades este viernes de 10 a 12 del día</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_117 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_117 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/vacuna-para-ninos-de-pfizer-contra-el-covid-segura-y-efectiva-casi-en-un-91-asegura-estudio/" rel="bookmark" class="td-image-wrap " title="Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/proteger-a-niños-ante-covid.jpeg?resize=324%2C377&ssl=1?v=1595081136"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/vacuna-para-ninos-de-pfizer-contra-el-covid-segura-y-efectiva-casi-en-un-91-asegura-estudio/" rel="bookmark" title="Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio">Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/en-planta-quimica-de-rusia-se-registra-una-explosion-que-deja-al-menos-16-muertos/" rel="bookmark" class="td-image-wrap " title="En planta química de Rusia se registra una explosión que deja al menos 16 muertos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Explosión-en-planta-química-de-Rusia-deja-al-menos-16-muertos.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/en-planta-quimica-de-rusia-se-registra-una-explosion-que-deja-al-menos-16-muertos/" rel="bookmark" title="En planta química de Rusia se registra una explosión que deja al menos 16 muertos">En planta química de Rusia se registra una explosión que deja al menos 16 muertos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/presidente-de-brasil-jair-bolsonaro-es-acusado-de-delitos-de-lesa-humanidad/" rel="bookmark" class="td-image-wrap " title="Presidente de Brasil, Jair Bolsonaro, es acusado de delitos de lesa humanidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Presidente-de-Brasil-Jair-Bolsonaro-es-acusado-de-delitos-de-lesa-humanidad.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/presidente-de-brasil-jair-bolsonaro-es-acusado-de-delitos-de-lesa-humanidad/" rel="bookmark" title="Presidente de Brasil, Jair Bolsonaro, es acusado de delitos de lesa humanidad">Presidente de Brasil, Jair Bolsonaro, es acusado de delitos de lesa humanidad</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/tras-repunte-de-casos-por-covid-putin-decreta-semana-no-laborable-en-rusia/" rel="bookmark" class="td-image-wrap " title="Tras repunte de casos por Covid, Putin decreta semana no laborable en Rusia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2018/09/putin.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/tras-repunte-de-casos-por-covid-putin-decreta-semana-no-laborable-en-rusia/" rel="bookmark" title="Tras repunte de casos por Covid, Putin decreta semana no laborable en Rusia">Tras repunte de casos por Covid, Putin decreta semana no laborable en Rusia</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/congresistas-estadounidenses-preocupados-por-reforma-electrica-de-amlo/" rel="bookmark" class="td-image-wrap " title="Congresistas estadounidenses, preocupados por reforma eléctrica de AMLO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/ken_salazar.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/congresistas-estadounidenses-preocupados-por-reforma-electrica-de-amlo/" rel="bookmark" title="Congresistas estadounidenses, preocupados por reforma eléctrica de AMLO">Congresistas estadounidenses, preocupados por reforma eléctrica de AMLO</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_117" data-td_block_id="tdi_117"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_117" data-td_block_id="tdi_117"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/"><div class="tdb-menu-item-text">Educación</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_118 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_118 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-continua-con-mesas-de-dialogo-y-gestiones-para-que-llegue-recurso-federal-a-la-udec-zamorano/" rel="bookmark" class="td-image-wrap " title="Se continúa con mesas de diálogo y gestiones para que llegue recurso federal a la UdeC: Zamorano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/09/Enrique-Zamorano-M.jpg?resize=324%2C400&ssl=1?v=1632328717"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-continua-con-mesas-de-dialogo-y-gestiones-para-que-llegue-recurso-federal-a-la-udec-zamorano/" rel="bookmark" title="Se continúa con mesas de diálogo y gestiones para que llegue recurso federal a la UdeC: Zamorano">Se continúa con mesas de diálogo y gestiones para que llegue recurso federal a la UdeC: Zamorano</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/incremento-en-cobertura-y-disminucion-de-presupuesto-genera-crisis-en-universidades-carmen-rodriguez/" rel="bookmark" class="td-image-wrap " title="Incremento en cobertura y disminución de presupuesto genera crisis en universidades: Carmen Rodríguez"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Carmen-Enedina-Rodríguez-Armenta_Conferencia-en-la-sesión-LVI-del-CUPIA.jpg?resize=324%2C400&ssl=1?v=1634914483"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/incremento-en-cobertura-y-disminucion-de-presupuesto-genera-crisis-en-universidades-carmen-rodriguez/" rel="bookmark" title="Incremento en cobertura y disminución de presupuesto genera crisis en universidades: Carmen Rodríguez">Incremento en cobertura y disminución de presupuesto genera crisis en universidades: Carmen Rodríguez</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/presentan-a-delegados-del-sutuc-protocolo-para-atender-violencia-de-genero/" rel="bookmark" class="td-image-wrap " title="Presentan a delegados del SUTUC protocolo para atender violencia de género"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Presentan-protocolo-de-atención-a-violencia-de-Género-a-integrantes-del-SUTUC_Nancy-Molina.jpg?resize=324%2C400&ssl=1?v=1634912232"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/presentan-a-delegados-del-sutuc-protocolo-para-atender-violencia-de-genero/" rel="bookmark" title="Presentan a delegados del SUTUC protocolo para atender violencia de género">Presentan a delegados del SUTUC protocolo para atender violencia de género</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/inauguran-festejos-por-el-59-aniversario-de-la-facultad-de-contabilidad-y-administracion/" rel="bookmark" class="td-image-wrap " title="Inauguran festejos por el 59 aniversario de la Facultad de Contabilidad y Administración"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/59-años-de-la-FCA_Inaugurción-de-festejos_Rector-2.jpg?resize=324%2C400&ssl=1?v=1634826243"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/inauguran-festejos-por-el-59-aniversario-de-la-facultad-de-contabilidad-y-administracion/" rel="bookmark" title="Inauguran festejos por el 59 aniversario de la Facultad de Contabilidad y Administración">Inauguran festejos por el 59 aniversario de la Facultad de Contabilidad y Administración</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/en-epoca-de-covid-las-empresas-deben-planear-cada-semana-no-cada-tres-anos-experto/" rel="bookmark" class="td-image-wrap " title="En época de COVID, las empresas deben planear cada semana, no cada tres años: Experto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Conferencia-sobre-innovación_Jorge-Alberto-Guerra.jpg?resize=324%2C400&ssl=1?v=1634826020"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/en-epoca-de-covid-las-empresas-deben-planear-cada-semana-no-cada-tres-anos-experto/" rel="bookmark" title="En época de COVID, las empresas deben planear cada semana, no cada tres años: Experto">En época de COVID, las empresas deben planear cada semana, no cada tres años: Experto</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_118" data-td_block_id="tdi_118"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_118" data-td_block_id="tdi_118"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_119 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_119 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/participan-coros-universitarios-en-festival-internacional-en-peru/" rel="bookmark" class="td-image-wrap " title="Participan coros universitarios en Festival Internacional, en Perú"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Coro-de-la-Universidad-de-Colima-en-Cantoral-2021-de-Perú.jpg?resize=324%2C392&ssl=1?v=1634912030"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/participan-coros-universitarios-en-festival-internacional-en-peru/" rel="bookmark" title="Participan coros universitarios en Festival Internacional, en Perú">Participan coros universitarios en Festival Internacional, en Perú</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/reactiva-la-tradicion-el-ballet-folclorico-de-la-udec/" rel="bookmark" class="td-image-wrap " title="Reactiva la tradición el Ballet Folclórico de la UdeC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Regresó-Ballet-Folklórico-al-Teatro-Universitario_a.jpg?resize=324%2C400&ssl=1?v=1634911704"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/reactiva-la-tradicion-el-ballet-folclorico-de-la-udec/" rel="bookmark" title="Reactiva la tradición el Ballet Folclórico de la UdeC">Reactiva la tradición el Ballet Folclórico de la UdeC</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/gobierno-del-estado-realiza-conciertos-frente-a-palacio-de-gobierno/" rel="bookmark" class="td-image-wrap " title="Gobierno del Estado realiza conciertos frente a Palacio de Gobierno"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Gobierno-del-Estado-realiza-conciertos-frente-a-Palacio-de-Gobierno.jpeg?resize=324%2C338&ssl=1?v=1634400023"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/gobierno-del-estado-realiza-conciertos-frente-a-palacio-de-gobierno/" rel="bookmark" title="Gobierno del Estado realiza conciertos frente a Palacio de Gobierno">Gobierno del Estado realiza conciertos frente a Palacio de Gobierno</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/habra-concierto-fuera-de-palacio-de-gobierno-este-domingo-se-presentaran-tres-piezas-ineditas/" rel="bookmark" class="td-image-wrap " title="Habrá concierto fuera de Palacio de Gobierno este domingo; se presentarán tres piezas inéditas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Miguel-Ángel-Alatorre-.jpeg?resize=324%2C400&ssl=1?v=1634247032"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/habra-concierto-fuera-de-palacio-de-gobierno-este-domingo-se-presentaran-tres-piezas-ineditas/" rel="bookmark" title="Habrá concierto fuera de Palacio de Gobierno este domingo; se presentarán tres piezas inéditas">Habrá concierto fuera de Palacio de Gobierno este domingo; se presentarán tres piezas inéditas</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/museo-fernando-del-paso-vincula-a-jovenes-con-el-arte/" rel="bookmark" class="td-image-wrap " title="Museo Fernando del Paso vincula a jóvenes con el arte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Actividades-por-10-años-del-Museo-Fernando-del-Paso_Alma-Gómez.jpg?resize=324%2C400&ssl=1?v=1634132641"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/museo-fernando-del-paso-vincula-a-jovenes-con-el-arte/" rel="bookmark" title="Museo Fernando del Paso vincula a jóvenes con el arte">Museo Fernando del Paso vincula a jóvenes con el arte</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_119" data-td_block_id="tdi_119"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_119" data-td_block_id="tdi_119"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_120 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_120" id="tdi_121" data-td_block_id="tdi_120" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/salud/">Todo</a><a class="mega-menu-sub-cat-tdi_120" id="tdi_122" data-td_block_id="tdi_120" data-td_filter_value="56264" href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_120 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/vacuna-para-ninos-de-pfizer-contra-el-covid-segura-y-efectiva-casi-en-un-91-asegura-estudio/" rel="bookmark" class="td-image-wrap " title="Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/proteger-a-niños-ante-covid.jpeg?resize=324%2C377&ssl=1?v=1595081136"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/vacuna-para-ninos-de-pfizer-contra-el-covid-segura-y-efectiva-casi-en-un-91-asegura-estudio/" rel="bookmark" title="Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio">Vacuna para niños de Pfizer contra el COVID, segura y efectiva casi en un 91%, asegura estudio</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/disminuyen-87-los-casos-de-covid-19-en-el-estado/" rel="bookmark" class="td-image-wrap " title="Disminuyen 87% los casos de Covid-19 en el Estado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/cubrebocas-colima.jpeg?resize=324%2C400&ssl=1?v=1634910791"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/disminuyen-87-los-casos-de-covid-19-en-el-estado/" rel="bookmark" title="Disminuyen 87% los casos de Covid-19 en el Estado">Disminuyen 87% los casos de Covid-19 en el Estado</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-registraron-22-casos-nuevos-y-un-deceso-por-covid-19-en-colima/" rel="bookmark" class="td-image-wrap " title="Se registraron 22 casos nuevos y un deceso por #Covid-19 en #Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/covid-21202021.jpg?resize=324%2C400&ssl=1?v=1634872096"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-registraron-22-casos-nuevos-y-un-deceso-por-covid-19-en-colima/" rel="bookmark" title="Se registraron 22 casos nuevos y un deceso por #Covid-19 en #Colima">Se registraron 22 casos nuevos y un deceso por #Covid-19 en #Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/vacunarse-acelera-el-regreso-seguro-a-actividades/" rel="bookmark" class="td-image-wrap " title="Vacunarse acelera el regreso seguro a actividades"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/vacuna-contra-Covid-19-.jpeg?resize=324%2C400&ssl=1?v=1634851574"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/vacunarse-acelera-el-regreso-seguro-a-actividades/" rel="bookmark" title="Vacunarse acelera el regreso seguro a actividades">Vacunarse acelera el regreso seguro a actividades</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/llegan-a-colima-10-mil-dosis-mas-de-vacunas-anti-covid19-astrazeneca/" rel="bookmark" class="td-image-wrap " title="Llegan a Colima 10 mil dosis más de vacunas anti #COVID19 Astrazeneca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Llegan-a-Colima-10-mil-dosis-más-de-vacunas-anti-COVID19-Astrazeneca-.jpeg?resize=324%2C400&ssl=1?v=1634837438"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/llegan-a-colima-10-mil-dosis-mas-de-vacunas-anti-covid19-astrazeneca/" rel="bookmark" title="Llegan a Colima 10 mil dosis más de vacunas anti #COVID19 Astrazeneca">Llegan a Colima 10 mil dosis más de vacunas anti #COVID19 Astrazeneca</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_120" data-td_block_id="tdi_120"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_120" data-td_block_id="tdi_120"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_123 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_123 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-vienen-cambios-para-la-version-gratuita-de-youtube-music/" rel="bookmark" class="td-image-wrap " title="Se vienen cambios para la versión gratuita de Youtube Music"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2018/11/youtube-ipad.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-vienen-cambios-para-la-version-gratuita-de-youtube-music/" rel="bookmark" title="Se vienen cambios para la versión gratuita de Youtube Music">Se vienen cambios para la versión gratuita de Youtube Music</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/lanzan-infonavit-facil-para-empoderar-al-trabajador-y-evitar-coyotaje/" rel="bookmark" class="td-image-wrap " title="Lanzan Infonavit Fácil para empoderar al trabajador y evitar &#8216;coyotaje&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Marisol-Vega-L.jpg?resize=324%2C400&ssl=1?v=1634833282"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/lanzan-infonavit-facil-para-empoderar-al-trabajador-y-evitar-coyotaje/" rel="bookmark" title="Lanzan Infonavit Fácil para empoderar al trabajador y evitar &#8216;coyotaje&#8217;">Lanzan Infonavit Fácil para empoderar al trabajador y evitar &#8216;coyotaje&#8217;</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/que-pasara-con-facebook/" rel="bookmark" class="td-image-wrap " title="¿Qué pasará con Facebook?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/12/facebook.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/que-pasara-con-facebook/" rel="bookmark" title="¿Qué pasará con Facebook?">¿Qué pasará con Facebook?</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/participan-universitarios-en-seminario-binacional-sobre-transferencia-tecnologica/" rel="bookmark" class="td-image-wrap " title="Participan universitarios en seminario binacional sobre transferencia tecnológica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/Seminario-en-Salud-y-Nutrición-Bovina-México-Honduras_a.jpg?resize=324%2C400&ssl=1?v=1634651870"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/participan-universitarios-en-seminario-binacional-sobre-transferencia-tecnologica/" rel="bookmark" title="Participan universitarios en seminario binacional sobre transferencia tecnológica">Participan universitarios en seminario binacional sobre transferencia tecnológica</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/conoce-los-juegos-que-abandonaran-xbox-game-pass/" rel="bookmark" class="td-image-wrap " title="Conoce los juegos que abandonarán Xbox Game Pass"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/game-pass.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/conoce-los-juegos-que-abandonaran-xbox-game-pass/" rel="bookmark" title="Conoce los juegos que abandonarán Xbox Game Pass">Conoce los juegos que abandonarán Xbox Game Pass</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_123" data-td_block_id="tdi_123"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_123" data-td_block_id="tdi_123"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_125{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_126 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_126">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.colimanoticias.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_127" class="tdc-row"><div class="vc_row tdi_128  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.colimanoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.colimanoticias.com/categoria/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">HSBC anuncia reembolsos a clientes por falla en tarjetas</span></div></div>
<div class="td-pb-row">
 <div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-495267" class="post-495267 post type-post status-publish format-standard has-post-thumbnail category-politica tag-hsbc" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.colimanoticias.com/categoria/politica/">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">HSBC anuncia reembolsos a clientes por falla en tarjetas</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.colimanoticias.com/author/alejandra/">Colima Noticias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T16:26:13-05:00">Oct 22, 2021</time></span> <div class="td-post-comments"><a href="https://www.colimanoticias.com/hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas/#respond"><i class="td-icon-comments"></i>0</a></div>  </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.colimanoticias.com%2Fhsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=HSBC+anuncia+reembolsos+a+clientes+por+falla+en+tarjetas&url=https%3A%2F%2Fwww.colimanoticias.com%2Fhsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas%2F&via=Colima+Noticias" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=HSBC+anuncia+reembolsos+a+clientes+por+falla+en+tarjetas %0A%0A https://www.colimanoticias.com/hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/app-hsbc_mexico.jpg?fit=888%2C500&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/app-hsbc_mexico.jpg?resize=696%2C392&ssl=1" srcset="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/app-hsbc_mexico.jpg?w=888&ssl=1 888w, https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/app-hsbc_mexico.jpg?resize=300%2C169&ssl=1 300w, https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/app-hsbc_mexico.jpg?resize=768%2C432&ssl=1 768w, https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/app-hsbc_mexico.jpg?resize=696%2C392&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="app hsbc_mexico" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_132 td_block_template_1 ">
<style>
/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}.tdi_132.td-a-rec-img{
				    text-align: left;
				}.tdi_132.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_132.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p><strong>CN COLIMANOTICIAS</strong></p>
<p>México.- Debido a la falla que ha presentado el servicio de tarjetas de débito de HSBC México, el banco anunció bonificaciones para sus clientes, que consisten en el reembolso de 5% en todas sus compras realizadas con la tarjeta de débito del banco, lo cual aplicará del 1 al 10 de noviembre de 2021. </p>
<p>“Lo sentimos y tomamos acción”. Sabemos que tuviste una mala experiencia al no poder usar tu tarjeta de débito HSBC durante el periodo de ejecución de mejoras a nuestro sistema”, dice el mensaje que el banco ha comenzado a enviar a sus clientes.</p>
<p>De acuerdo con el banco, el reembolso de 5% en compras será válido para los clientes que se vieron impactados con alguna diferencia temporal en sus saldos, derivada de transacciones no exitosas en cajeros automáticos o terminales punto de venta del 10 al 18 de octubre.</p>
<p>Así, la bonificación será aplicable en un máximo de compras acumuladas de 5 mil pesos y se podrá identificar con la leyenda “compensación compras con débito HSBC”.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_131 td_block_template_1 ">
<style>
/* custom css */
.tdi_131.td-a-rec{
					text-align: center;
				}.tdi_131 .td-element-style{
					z-index: -1;
				}.tdi_131.td-a-rec-img{
				    text-align: left;
				}.tdi_131.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_131.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "2691752034");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "2691752034");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "2691752034");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "2691752034");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p>En los detalles de la bonificación, HSBC explica que el reembolso máximo será de 250 pesos.</p>
<p>A la par, el banco recordó que se bonificarán las comisiones que se pudieron generar en el uso de cajeros de otros bancos ante la falla en sus tarjetas del 10 al 18 de octubre.</p>
<p class="has-text-align-right"><em>Con información de El Universal</em></p>
<div id="atatags-565755351-61732cc7cc49a"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-565755351-61732cc7cc49a',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_133 td_block_template_1 ">
<style>
/* custom css */
.tdi_133.td-a-rec{
					text-align: center;
				}.tdi_133 .td-element-style{
					z-index: -1;
				}.tdi_133.td-a-rec-img{
				    text-align: left;
				}.tdi_133.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_133.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "8595709134");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "8595709134");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "8595709134");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "8595709134");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.colimanoticias.com/etiqueta/hsbc/">HSBC</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.colimanoticias.com/hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.colimanoticias.com%2Fhsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=HSBC+anuncia+reembolsos+a+clientes+por+falla+en+tarjetas&url=https%3A%2F%2Fwww.colimanoticias.com%2Fhsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas%2F&via=Colima+Noticias" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=HSBC+anuncia+reembolsos+a+clientes+por+falla+en+tarjetas %0A%0A https://www.colimanoticias.com/hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.colimanoticias.com/javier-pinto-llama-a-voces-criticas-que-le-den-oportunidad-de-desempenarse-en-subsecretaria-del-trabajo/">Javier Pinto llama a voces críticas que le den oportunidad de desempeñarse en Subsecretaría del Trabajo</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.colimanoticias.com/author/alejandra/" aria-label="author-photo"><img alt src="https://secure.gravatar.com/avatar/feac70a8500f392b7169c757a79f3fc1?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/feac70a8500f392b7169c757a79f3fc1?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/feac70a8500f392b7169c757a79f3fc1?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/feac70a8500f392b7169c757a79f3fc1?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/feac70a8500f392b7169c757a79f3fc1?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.colimanoticias.com/author/alejandra/">Colima Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="datePublished" content="2021-10-22T16:26:13-05:00"><meta itemprop="dateModified" content="2021-10-22T16:27:32-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.colimanoticias.com/hsbc-anuncia-reembolsos-a-clientes-por-falla-en-tarjetas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="HSBC anuncia reembolsos a clientes por falla en tarjetas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/app-hsbc_mexico.jpg?fit=888%2C500&ssl=1"><meta itemprop="width" content="888"><meta itemprop="height" content="500"></span> </footer>
</article> 
<style>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</style>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_block"><div class="top-google"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="4232888332"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<a href="https://bit.ly/3k0Itsh" _blank"=""> <img loading="lazy" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/07/banner-udec-LINEAMIENTOS-GENERALES-COLIMA-NOTICIAS.jpg?w=696" style="width:350px;" class="entry-thumb" width="350" height="236">
</a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7839234332019649" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7839234332019649" data-ad-slot="8153110522" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://www.col.gob.mx/" _blank"=""> <img loading="lazy" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/08/colima-noticias-mverifica-300x250-1.jpg?w=696" style="width:350px;" class="entry-thumb" width="350" height="291">
</a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7839234332019649" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:inline-block;width:350px;height:300px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="5407692510"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7259538980264961" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7259538980264961" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7259538980264961" data-ad-slot="5748996768" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside> </div>
</div>
</div> 
</div> 
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_134" class="tdc-zone"><div class="tdc_zone tdi_135  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_135{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
width:100% !important;
}
}

</style><div id="tdi_136" class="tdc-row"><div class="vc_row tdi_137  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_137,
                .tdi_137 .tdc-columns{
                    min-height: 0;
                }.tdi_137,
				.tdi_137 .tdc-columns{
				    display: block;
				}.tdi_137 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_137 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_137{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_136_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_136_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://www.colimanoticias.com/wp-content/uploads/2021/08/2562118972_0b574497e8_b.jpg") !important;
background-position:center bottom !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_136_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_140 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

.tdi_140{
margin-right:30% !important;
margin-bottom:40px !important;
margin-left:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_140 .tdb-logo-a,
                .tdi_140 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_140 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_140 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_140 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_140 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_140 .tdb-logo-text-title{
                    display: none;
                }.tdi_140 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_140 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_141{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_141 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">© Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. </p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

.tdi_142{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_142{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_142 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_142 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">Contacto: <a href="/cdn-cgi/l/email-protection#1e7d71706a7f7d6a715e7d717277737f70716a777d777f6d307d7173"><span class="__cf_email__" data-cfemail="791a16170d181a0d16391a161510141817160d101a10180a571a1614">[email&#160;protected]</span></a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_143 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143">
<style>
.tdi_144 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_144 .tdm-social-item i.td-icon-twitter,
				.tdi_144 .tdm-social-item i.td-icon-linkedin,
				.tdi_144 .tdm-social-item i.td-icon-pinterest,
				.tdi_144 .tdm-social-item i.td-icon-blogger,
				.tdi_144 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_144 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_144 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_144 .tdm-social-item i,
				.tds-team-member2 .tdi_144.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_144 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_144 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_144"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/colimanoticias" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/colimanoticias" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/colimanoticias/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/colimanoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/colimanoticias" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/colimanoticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_145" class="tdc-row"><div class="vc_row tdi_146  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_146,
                .tdi_146 .tdc-columns{
                    min-height: 0;
                }.tdi_146,
				.tdi_146 .tdc-columns{
				    display: block;
				}.tdi_146 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_146.tdc-row-content-vert-center,
                    .tdi_146.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_146.tdc-row-content-vert-bottom,
                    .tdi_146.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_146.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_146.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_146{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_146 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_146{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_145_rand_style td-element-style"><style>
.tdi_145_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 > .wpb_wrapper,
				.tdi_148 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_148 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_149 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_149{
                    text-align: left !important;
                }.tdi_149 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">&copy; Colima Noticias.</p></div></div></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_151{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_151{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.colimanoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"bdab2cc222","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.18' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.colimanoticias.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'56575535',post:'495267',tz:'-5',srv:'www.colimanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '56575535', '495267' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a2600cbdb1659b5","token":"af16f61f4c8242e485edae331a5ade4f","version":"2021.10.0","si":100}'></script>
</body>
</html>
