<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov | Colima Noticias</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.colimanoticias.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<link rel="icon" type="image/png" href="https://www.colimanoticias.com/wp-content/uploads/2017/07/favicon2-2017.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="https://www.colimanoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed de los comentarios" href="https://www.colimanoticias.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.colimanoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Abel%3A400%7CRubik%3A400%7CNiramit%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css' href='https://www.colimanoticias.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.colimanoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.4' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.colimanoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.colimanoticias.com/wp-json/wp/v2/posts/514222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.colimanoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.colimanoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" />
<link rel='shortlink' href='https://wp.me/p3PnSD-29LU' />
<link rel="alternate" type="application/json+oembed" href="https://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colimanoticias.com%2Fse-repara-derrame-de-tanque-elevado-el-carmen-ciapacov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colimanoticias.com%2Fse-repara-derrame-de-tanque-elevado-el-carmen-ciapacov%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cb2e9f8db2","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"cb2e9f8db2","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"cb2e9f8db2","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":514222};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov" />
<meta property="og:url" content="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" />
<meta property="og:description" content="*De igual forma un fuga en la colonia Rosario Ibarra  CN COLIMANOTICIAS Villa de Álvarez, Col.- Después de la denuncia ciudadana recibida a CN COLIMANOTICIAS y publicada a las 3 de la tarde de este…" />
<meta property="article:published_time" content="2022-04-17T01:03:46+00:00" />
<meta property="article:modified_time" content="2022-04-17T01:06:06+00:00" />
<meta property="og:site_name" content="Colima Noticias" />
<meta property="og:image" content="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?fit=1200%2C900&#038;ssl=1?v=1650140145" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />


<script>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</script>

<style>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</style>
<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 56575535, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33943243-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40831588-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.colimanoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.colimanoticias.com/categoria/municipios/",
                    "name": "Municipios"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/",
                    "name": "Villa de Álvarez"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/",
                    "name": "Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #11549d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #11549d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #11549d;
                }
                .tdm-btn-style1 {
					background-color: #11549d;
				}
				.tdm-btn-style2:before {
				    border-color: #11549d;
				}
				.tdm-btn-style2 {
				    color: #11549d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #11549d;
                    -moz-box-shadow: 0 2px 16px #11549d;
                    box-shadow: 0 2px 16px #11549d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #11549d;
                    -moz-box-shadow: 0 4px 26px #11549d;
                    box-shadow: 0 4px 26px #11549d;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-514222 single-format-standard se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="https://www.colimanoticias.com">Inicio</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/">Política</a></li>
<li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li>
<li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
</ul>
</li>
<li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/">Estado</a></li>
<li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/">Mundo</a></li>
<li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/">Educación</a></li>
<li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/">Cultura</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.colimanoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_19{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_19:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_19:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_21 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_21 .tdc-row-video-background-error,
	                .tdi_21 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
position:relative;
}
}

</style>
<div class="tdi_20_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_23{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_24 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24{
                    display: inline-block;
                }.tdi_24 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_24 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_24 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_24 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_24 .tdb-mobile-menu-button svg,
                .tdi_24 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_24 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_24 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>
/* custom css */
.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_27 .tdb-logo-text-title{
                    display: none;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_30 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_30 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_30 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_30 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_30 .tdb-header-search-button-mob svg,
                .tdi_30 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_35" class="tdc-zone"><div class="tdc_zone tdi_36  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_36{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_36{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36{
width:100% !important;
}
}

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_37" class="tdc-row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_38.tdc-row-content-vert-center,
                    .tdi_38.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-bottom,
                    .tdi_38.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_41{
                    display: inline-block;
                }.tdi_41 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_41 .tdb-weather-deg-wrap{
                    margin-right: 6px;
                
                    color: #000000;
                }.tdi_41 .tdb-weather-unit{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_41 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_41 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">28.8</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Colima</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
margin-right:20px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_42{
                    display: inline-block;
                }.tdi_42 .tdb-head-date-txt{
                    color: #161616;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado 16 2022</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="menu-superior-container"><ul id="menu-superior" class="tdb-horiz-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197700"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140732"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-140730"><a href="https://www.colimanoticias.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197390"><a href="https://www.colimanoticias.com/nosotros/"><div class="tdb-menu-item-text">Nosotros</div></a></li>
<li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140729"><a href="https://www.colimanoticias.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_45{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_46 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_47 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_47 .tdm-social-item i.td-icon-twitter,
				.tdi_47 .tdm-social-item i.td-icon-linkedin,
				.tdi_47 .tdm-social-item i.td-icon-pinterest,
				.tdi_47 .tdm-social-item i.td-icon-blogger,
				.tdi_47 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_47 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_47 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_47 .tdm-social-item i,
				.tds-team-member2 .tdi_47.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_47 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_47"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/colimanoticias" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/colimanoticias" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/colimanoticias/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/colimanoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/colimanoticias" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/colimanoticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_49.tdc-row-content-vert-center,
                    .tdi_49.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-bottom,
                    .tdi_49.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_49.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_49{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_49 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_52 .tdb-logo-text-title{
                    display: none;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div></div></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_53_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_53_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_53_rand_style{
background-color:#2d2d2d !important;
}
 </style></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_56{
border-color:#000000 !important;
width:90% !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_57{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #11549d;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .td-pulldown-filter-list li:hover a{
					color: #11549d;
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #11549d;
				}
</style><div id=tdi_57 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197699"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/todo-mi-respeto-al-padre-de-la-gobernadora-no-contestare-mi-regla-es-no-criticar-ni-meterme-con-la-familia-de-los-politicos-fmp/" rel="bookmark" class="td-image-wrap " title="Todo mi respeto al padre de la gobernadora, no contestaré, mi regla es no criticar ni meterme con la familia de los políticos: FMP"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Fernando-Moreno-Peña.jpeg?resize=324%2C400&ssl=1?v=1649883439"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/todo-mi-respeto-al-padre-de-la-gobernadora-no-contestare-mi-regla-es-no-criticar-ni-meterme-con-la-familia-de-los-politicos-fmp/" rel="bookmark" title="Todo mi respeto al padre de la gobernadora, no contestaré, mi regla es no criticar ni meterme con la familia de los políticos: FMP">Todo mi respeto al padre de la gobernadora, no contestaré, mi regla es no criticar ni meterme con la familia de los políticos: FMP</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-naim-era-mejor-que-el-aifa-expone-la-firma-australiana-center-for-aviation/" rel="bookmark" class="td-image-wrap " title="&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/04/NAIM-cancelado.jpg?resize=324%2C400&ssl=1?v=1619741700"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-naim-era-mejor-que-el-aifa-expone-la-firma-australiana-center-for-aviation/" rel="bookmark" title="&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation">&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/exige-prd-colima-que-se-restablezcan-programas-de-escuelas-de-tiempo-completo/" rel="bookmark" class="td-image-wrap " title="Exige PRD Colima que se restablezcan programas de Escuelas de Tiempo Completo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Exige-PRD-Colima-que-se-restablezca-programas-de-Escuelas-de-Tiempo-Completo.jpg?resize=324%2C400&ssl=1?v=1649798489"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/exige-prd-colima-que-se-restablezcan-programas-de-escuelas-de-tiempo-completo/" rel="bookmark" title="Exige PRD Colima que se restablezcan programas de Escuelas de Tiempo Completo">Exige PRD Colima que se restablezcan programas de Escuelas de Tiempo Completo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/del-18-al-30-de-abril-el-registro-para-obtener-pension-de-adulto-mayor/" rel="bookmark" class="td-image-wrap " title="Del 18 al 30 de abril, el registro para obtener pensión de Adulto Mayor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/pensión-de-Adulto-Mayor.jpeg?resize=324%2C400&ssl=1?v=1649788232"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/del-18-al-30-de-abril-el-registro-para-obtener-pension-de-adulto-mayor/" rel="bookmark" title="Del 18 al 30 de abril, el registro para obtener pensión de Adulto Mayor">Del 18 al 30 de abril, el registro para obtener pensión de Adulto Mayor</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/hacen-llamado-a-que-se-este-a-favor-de-la-reforma-electrica/" rel="bookmark" class="td-image-wrap " title="Hacen llamado a que se esté a favor de la Reforma Eléctrica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Llaman-a-legisladores-federales-a-votar-a-favor-de-la-Reforma-Eléctrica-.jpg?resize=324%2C400&ssl=1?v=1649784022"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/hacen-llamado-a-que-se-este-a-favor-de-la-reforma-electrica/" rel="bookmark" title="Hacen llamado a que se esté a favor de la Reforma Eléctrica">Hacen llamado a que se esté a favor de la Reforma Eléctrica</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/"><div class="tdb-menu-item-text">Policiaca</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/consume-incendio-una-vivienda-en-la-colonia-fatima/" rel="bookmark" class="td-image-wrap " title="Consume incendio una vivienda en la colonia Fátima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/incendio-casa-fátima-1.jpg?resize=324%2C400&ssl=1?v=1650145831"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/consume-incendio-una-vivienda-en-la-colonia-fatima/" rel="bookmark" title="Consume incendio una vivienda en la colonia Fátima">Consume incendio una vivienda en la colonia Fátima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/mujer-es-sentenciada-por-pornografia-infantil/" rel="bookmark" class="td-image-wrap " title="Mujer es sentenciada por pornografía infantil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Pornografía-detenida.jpg?resize=324%2C400&ssl=1?v=1650143529"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/mujer-es-sentenciada-por-pornografia-infantil/" rel="bookmark" title="Mujer es sentenciada por pornografía infantil">Mujer es sentenciada por pornografía infantil</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/accidente-vial-en-el-boulevard-deja-cuantiosos-danos-materiales/" rel="bookmark" class="td-image-wrap " title="Accidente vial en el boulevard deja cuantiosos daños materiales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/choque-auto.jpg?resize=324%2C400&ssl=1?v=1650138184"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/accidente-vial-en-el-boulevard-deja-cuantiosos-danos-materiales/" rel="bookmark" title="Accidente vial en el boulevard deja cuantiosos daños materiales">Accidente vial en el boulevard deja cuantiosos daños materiales</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/sin-lesionados-al-impactarse-contra-un-taxi/" rel="bookmark" class="td-image-wrap " title="Sin lesionados al impactarse contra un taxi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/23C7E3AA-00F8-4BF7-A193-8F49BC0A014C.jpeg?resize=324%2C400&ssl=1?v=1650137631"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/sin-lesionados-al-impactarse-contra-un-taxi/" rel="bookmark" title="Sin lesionados al impactarse contra un taxi">Sin lesionados al impactarse contra un taxi</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/agreden-a-balazos-a-una-persona-en-el-centro-de-colima/" rel="bookmark" class="td-image-wrap " title="Agreden a balazos a una persona en el centro de Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/066FD1F5-B38B-4CBA-BF9F-53E535E52D3B.jpeg?resize=324%2C400&ssl=1?v=1650076452"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/agreden-a-balazos-a-una-persona-en-el-centro-de-colima/" rel="bookmark" title="Agreden a balazos a una persona en el centro de Colima">Agreden a balazos a una persona en el centro de Colima</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_62" id="tdi_63" data-td_block_id="tdi_62" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_64" data-td_block_id="tdi_62" data-td_filter_value="85" href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_65" data-td_block_id="tdi_62" data-td_filter_value="56" href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_66" data-td_block_id="tdi_62" data-td_filter_value="82" href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_67" data-td_block_id="tdi_62" data-td_filter_value="132" href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_68" data-td_block_id="tdi_62" data-td_filter_value="133" href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_69" data-td_block_id="tdi_62" data-td_filter_value="134" href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_70" data-td_block_id="tdi_62" data-td_filter_value="58" href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_71" data-td_block_id="tdi_62" data-td_filter_value="135" href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_72" data-td_block_id="tdi_62" data-td_filter_value="59" href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_73" data-td_block_id="tdi_62" data-td_filter_value="57" href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" rel="bookmark" class="td-image-wrap " title="Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?resize=324%2C400&ssl=1?v=1650140145"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/" class="td-post-category">Villa de Álvarez</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" rel="bookmark" title="Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov">Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/tiradero-de-agua-del-tanque-superficial-el-carmen-de-ciapacov/" rel="bookmark" class="td-image-wrap " title="Tiradero de agua del tanque superficial ‘El Carmen’ de Ciapacov (video)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/54CA43A8-21AE-4358-B2AB-B1867A56EA8A-scaled.jpeg?resize=324%2C400&ssl=1?v=1650140130"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/ojo-ciudadano/" class="td-post-category">ojo ciudadano</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/tiradero-de-agua-del-tanque-superficial-el-carmen-de-ciapacov/" rel="bookmark" title="Tiradero de agua del tanque superficial ‘El Carmen’ de Ciapacov (video)">Tiradero de agua del tanque superficial ‘El Carmen’ de Ciapacov (video)</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/proteccion-civil-mantiene-vigilancia-en-playas-colimenses-y-destinos-turisticos/" rel="bookmark" class="td-image-wrap " title="Protección Civil mantiene vigilancia en playas colimenses y destinos turísticos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/PC-en-playas.jpeg?resize=324%2C400&ssl=1?v=1650130672"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/armeria/" class="td-post-category">Armería</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/proteccion-civil-mantiene-vigilancia-en-playas-colimenses-y-destinos-turisticos/" rel="bookmark" title="Protección Civil mantiene vigilancia en playas colimenses y destinos turísticos">Protección Civil mantiene vigilancia en playas colimenses y destinos turísticos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/griselda-martinez-invita-a-visitar-corredor-cultural-de-manzanillo/" rel="bookmark" class="td-image-wrap " title="Griselda Martínez invita a visitar Corredor Cultural de Manzanillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/corredor-cultural-mzllo-1.jpg?resize=324%2C400&ssl=1?v=1650118832"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/griselda-martinez-invita-a-visitar-corredor-cultural-de-manzanillo/" rel="bookmark" title="Griselda Martínez invita a visitar Corredor Cultural de Manzanillo">Griselda Martínez invita a visitar Corredor Cultural de Manzanillo</a></p>
</div>
</div>
</div>
 <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/medico-municipal-y-personal-de-la-ssa-distribuyeron-preservativos-en-alcuzahue/" rel="bookmark" class="td-image-wrap " title="Médico municipal y personal de la SSa distribuyeron preservativos en Alcuzahue"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/médico-entrega-preservativos.jpg?resize=324%2C400&ssl=1?v=1650124491"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/tecoman/" class="td-post-category">Tecomán</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/medico-municipal-y-personal-de-la-ssa-distribuyeron-preservativos-en-alcuzahue/" rel="bookmark" title="Médico municipal y personal de la SSa distribuyeron preservativos en Alcuzahue">Médico municipal y personal de la SSa distribuyeron preservativos en Alcuzahue</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_74 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_74 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/aficionados-de-chivas-causan-destrozos-en-hotel-de-concentracion-del-equipo-en-cdmx/" rel="bookmark" class="td-image-wrap " title="Aficionados de Chivas causan destrozos en hotel de concentración del equipo en CdMx"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/aficionados-destrozos-hotel-chivas.jpg?resize=324%2C400&ssl=1?v=1650146231"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/aficionados-de-chivas-causan-destrozos-en-hotel-de-concentracion-del-equipo-en-cdmx/" rel="bookmark" title="Aficionados de Chivas causan destrozos en hotel de concentración del equipo en CdMx">Aficionados de Chivas causan destrozos en hotel de concentración del equipo en CdMx</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/j-c-chavez-regresa-al-ring/" rel="bookmark" class="td-image-wrap " title="J.C. Chávez regresa al ring"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Julio-César-Chávez-volverá-al-ring-.jpeg?resize=324%2C342&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/j-c-chavez-regresa-al-ring/" rel="bookmark" title="J.C. Chávez regresa al ring">J.C. Chávez regresa al ring</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/tigres-vuelve-a-la-cima/" rel="bookmark" class="td-image-wrap " title="Tigres vuelve a la cima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/tigres.jpeg?resize=324%2C330&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/tigres-vuelve-a-la-cima/" rel="bookmark" title="Tigres vuelve a la cima">Tigres vuelve a la cima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/conade-recorta-becas-de-atletas-de-alto-rendimiento-no-es-manutencion-ana-g-guevara/" rel="bookmark" class="td-image-wrap " title="Conade recorta becas de atletas de alto rendimiento; &#8216;No es manutención&#8217;: Ana G. Guevara"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ana_guevara.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/conade-recorta-becas-de-atletas-de-alto-rendimiento-no-es-manutencion-ana-g-guevara/" rel="bookmark" title="Conade recorta becas de atletas de alto rendimiento; &#8216;No es manutención&#8217;: Ana G. Guevara">Conade recorta becas de atletas de alto rendimiento; &#8216;No es manutención&#8217;: Ana G. Guevara</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/reconocen-aporte-de-la-udec-a-la-formacion-integral-de-colimenses/" rel="bookmark" class="td-image-wrap " title="Reconocen aporte de la UdeC a la formación integral de colimenses"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Entregan-reconocimiento-a-la-UdeC-equipo-caimanes.jpg?resize=324%2C400&ssl=1?v=1649684177"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/reconocen-aporte-de-la-udec-a-la-formacion-integral-de-colimenses/" rel="bookmark" title="Reconocen aporte de la UdeC a la formación integral de colimenses">Reconocen aporte de la UdeC a la formación integral de colimenses</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/"><div class="tdb-menu-item-text">Estado</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_75 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_75 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/esta-noche-el-cielo-se-iluminara-con-la-luna-rosa/" rel="bookmark" class="td-image-wrap " title="Esta noche el cielo se iluminará con la Luna Rosa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/LUNA-ROSA.jpg?resize=324%2C400&ssl=1?v=1650144777"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/esta-noche-el-cielo-se-iluminara-con-la-luna-rosa/" rel="bookmark" title="Esta noche el cielo se iluminará con la Luna Rosa">Esta noche el cielo se iluminará con la Luna Rosa</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/hallan-altares-a-la-santa-muerte-en-sede-de-la-cndh-tomada-por-encapuchadas/" rel="bookmark" class="td-image-wrap " title="Hallan altares a la Santa Muerte en sede de la CNDH tomada por encapuchadas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/encapuchadas-santa-muerte.jpg?resize=324%2C400&ssl=1?v=1650133814"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/hallan-altares-a-la-santa-muerte-en-sede-de-la-cndh-tomada-por-encapuchadas/" rel="bookmark" title="Hallan altares a la Santa Muerte en sede de la CNDH tomada por encapuchadas">Hallan altares a la Santa Muerte en sede de la CNDH tomada por encapuchadas</a></p>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/muere-un-hombre-ahogado-en-la-cascada-de-el-salto-del-nogal-en-tapalpa/" rel="bookmark" class="td-image-wrap " title="Muere un hombre ahogado en la cascada de &#8216;El Salto del Nogal&#8217; en Tapalpa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/El-Salto-del-Nogal-ahogado.jpg?resize=324%2C400&ssl=1?v=1650131311"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/muere-un-hombre-ahogado-en-la-cascada-de-el-salto-del-nogal-en-tapalpa/" rel="bookmark" title="Muere un hombre ahogado en la cascada de &#8216;El Salto del Nogal&#8217; en Tapalpa">Muere un hombre ahogado en la cascada de &#8216;El Salto del Nogal&#8217; en Tapalpa</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/muere-la-activista-de-los-derechos-humanos-en-mexico-rosario-ibarra-de-piedra/" rel="bookmark" class="td-image-wrap " title="Fallece la activista de los derechos humanos en México Rosario Ibarra de Piedra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/rosario-ibarra.jpg?resize=324%2C400&ssl=1?v=1650130017"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/muere-la-activista-de-los-derechos-humanos-en-mexico-rosario-ibarra-de-piedra/" rel="bookmark" title="Fallece la activista de los derechos humanos en México Rosario Ibarra de Piedra">Fallece la activista de los derechos humanos en México Rosario Ibarra de Piedra</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/si-circulan-los-trailers-de-doble-remolque-en-la-autopista-colima-manzanillo/" rel="bookmark" class="td-image-wrap " title="Sí circulan los tráilers de doble remolque en la autopista Colima-Manzanillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/tráilers-y-camiones-en-autopista-tecomán-colima.jpg?resize=324%2C400&ssl=1?v=1649966728"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/si-circulan-los-trailers-de-doble-remolque-en-la-autopista-colima-manzanillo/" rel="bookmark" title="Sí circulan los tráilers de doble remolque en la autopista Colima-Manzanillo">Sí circulan los tráilers de doble remolque en la autopista Colima-Manzanillo</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_75" data-td_block_id="tdi_75"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_75" data-td_block_id="tdi_75"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_76 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_76 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ya-fue-identificado-por-las-autoridades-el-presunto-tirador-del-metro-en-ny/" rel="bookmark" class="td-image-wrap " title="Ya fue identificado por las autoridades el presunto tirador del metro en NY"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Ya-fue-identificado-por-las-autoridades-el-presunto-tirador-del-metro.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ya-fue-identificado-por-las-autoridades-el-presunto-tirador-del-metro-en-ny/" rel="bookmark" title="Ya fue identificado por las autoridades el presunto tirador del metro en NY">Ya fue identificado por las autoridades el presunto tirador del metro en NY</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/aliado-de-putin-es-detenido-por-autoridades-en-ucrania/" rel="bookmark" class="td-image-wrap " title="Aliado de Putin es detenido por autoridades en Ucrania"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Aliado-de-Putin-es-detenido-por-autoridades-en-Ucrania.jpeg?resize=324%2C377&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/aliado-de-putin-es-detenido-por-autoridades-en-ucrania/" rel="bookmark" title="Aliado de Putin es detenido por autoridades en Ucrania">Aliado de Putin es detenido por autoridades en Ucrania</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-naim-era-mejor-que-el-aifa-expone-la-firma-australiana-center-for-aviation/" rel="bookmark" class="td-image-wrap " title="&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/04/NAIM-cancelado.jpg?resize=324%2C400&ssl=1?v=1619741700"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-naim-era-mejor-que-el-aifa-expone-la-firma-australiana-center-for-aviation/" rel="bookmark" title="&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation">&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/onu-pide-a-mexico-retirar-a-los-militares-de-las-labores-de-seguridad-publica/" rel="bookmark" class="td-image-wrap " title="ONU pide a México retirar a los militares de las labores de seguridad pública"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/01/C5-militares.jpeg?resize=324%2C400&ssl=1?v=1643319580"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/onu-pide-a-mexico-retirar-a-los-militares-de-las-labores-de-seguridad-publica/" rel="bookmark" title="ONU pide a México retirar a los militares de las labores de seguridad pública">ONU pide a México retirar a los militares de las labores de seguridad pública</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/empresa-ferrero-se-disculpa-por-golosinas-kinder-contaminadas-con-salmonella/" rel="bookmark" class="td-image-wrap " title="Empresa Ferrero se disculpa por golosinas Kinder contaminadas con salmonella"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/producto_kinder.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/empresa-ferrero-se-disculpa-por-golosinas-kinder-contaminadas-con-salmonella/" rel="bookmark" title="Empresa Ferrero se disculpa por golosinas Kinder contaminadas con salmonella">Empresa Ferrero se disculpa por golosinas Kinder contaminadas con salmonella</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/"><div class="tdb-menu-item-text">Educación</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_77 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/investigadora-de-la-udec-formara-parte-de-colegio-internacional-de-turismo/" rel="bookmark" class="td-image-wrap " title="Investigadora de la UdeC formará parte de colegio internacional de turismo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Investigadora-de-la-UdeC-formará-parte-de-colegio-internacional-de-turismo-y-gastronomía.jpeg?resize=324%2C368&ssl=1?v=1649856856"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/investigadora-de-la-udec-formara-parte-de-colegio-internacional-de-turismo/" rel="bookmark" title="Investigadora de la UdeC formará parte de colegio internacional de turismo">Investigadora de la UdeC formará parte de colegio internacional de turismo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/tec-de-colima-realiza-consejo-de-vinculacion-2022/" rel="bookmark" class="td-image-wrap " title="Tec de Colima realiza Consejo de Vinculación 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Tec-de-Colima-realiza-Consejo-de-Vinculación-2022.jpeg?resize=324%2C400&ssl=1?v=1649798123"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/tec-de-colima-realiza-consejo-de-vinculacion-2022/" rel="bookmark" title="Tec de Colima realiza Consejo de Vinculación 2022">Tec de Colima realiza Consejo de Vinculación 2022</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/trabajan-desde-la-udec-en-enfoques-de-produccion-pecuaria-sustentable/" rel="bookmark" class="td-image-wrap " title="Trabajan desde la UdeC en enfoques de producción pecuaria sustentable"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Trabaja-UdeC-en-enfoques-de-producción-pecuaria-sustentable_José-Manuel-Palma_a.jpg?resize=324%2C400&ssl=1?v=1649770862"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/trabajan-desde-la-udec-en-enfoques-de-produccion-pecuaria-sustentable/" rel="bookmark" title="Trabajan desde la UdeC en enfoques de producción pecuaria sustentable">Trabajan desde la UdeC en enfoques de producción pecuaria sustentable</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/inician-en-manzanillo-labores-de-brigada-canina-universitaria/" rel="bookmark" class="td-image-wrap " title="Inician en Manzanillo labores de brigada canina universitaria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Preparan-brigada-canina-universitaria_b.jpeg?resize=324%2C400&ssl=1?v=1649770636"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/inician-en-manzanillo-labores-de-brigada-canina-universitaria/" rel="bookmark" title="Inician en Manzanillo labores de brigada canina universitaria">Inician en Manzanillo labores de brigada canina universitaria</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/persisten-deficiencias-en-planteles-escolares-nunez-murguia/" rel="bookmark" class="td-image-wrap " title="Persisten deficiencias en planteles escolares: Núñez Murguía"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Núñez-Murguía.jpeg?resize=324%2C400&ssl=1?v=1649705794"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/persisten-deficiencias-en-planteles-escolares-nunez-murguia/" rel="bookmark" title="Persisten deficiencias en planteles escolares: Núñez Murguía">Persisten deficiencias en planteles escolares: Núñez Murguía</a></p>
 </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_77" data-td_block_id="tdi_77"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_77" data-td_block_id="tdi_77"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_78 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/cierra-filmacolima-cineasta-colimense-acusa-falta-de-apoyo-de-gobierno-del-estado/" rel="bookmark" class="td-image-wrap " title="Cierra FilmaColima; cineasta colimense acusa falta de apoyo de Gobierno del Estado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/02/palacio-de-gobierno-colima.jpeg?resize=324%2C400&ssl=1?v=1644678484"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/cierra-filmacolima-cineasta-colimense-acusa-falta-de-apoyo-de-gobierno-del-estado/" rel="bookmark" title="Cierra FilmaColima; cineasta colimense acusa falta de apoyo de Gobierno del Estado">Cierra FilmaColima; cineasta colimense acusa falta de apoyo de Gobierno del Estado</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
 <div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-significado-del-domingo-de-ramos/" rel="bookmark" class="td-image-wrap " title="El significado del Domingo de Ramos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/palmas-de-domingo-de-ramos.jpg?resize=324%2C400&ssl=1?v=1649614021"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-significado-del-domingo-de-ramos/" rel="bookmark" title="El significado del Domingo de Ramos">El significado del Domingo de Ramos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/necesario-formar-nuevo-publico-para-el-cine-en-mexico-a-garcia/" rel="bookmark" class="td-image-wrap " title="Necesario formar nuevo público para el cine en México: A. García"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Necesario-formar-nuevo-público-para-el-cine-en-México_Fernando-Daza-y-Andrés-García.jpeg?resize=324%2C400&ssl=1?v=1649597495"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/necesario-formar-nuevo-publico-para-el-cine-en-mexico-a-garcia/" rel="bookmark" title="Necesario formar nuevo público para el cine en México: A. García">Necesario formar nuevo público para el cine en México: A. García</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ofrece-abraham-miramontes-un-concierto-para-desentumir-la-existencia/" rel="bookmark" class="td-image-wrap " title="Ofrece Abraham Miramontes un concierto para &#8216;desentumir la existencia&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Abraham-Miramontes-Este-jueves-toca.jpeg?resize=324%2C400&ssl=1?v=1649515683"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ofrece-abraham-miramontes-un-concierto-para-desentumir-la-existencia/" rel="bookmark" title="Ofrece Abraham Miramontes un concierto para &#8216;desentumir la existencia&#8217;">Ofrece Abraham Miramontes un concierto para &#8216;desentumir la existencia&#8217;</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ensenan-como-respirar-en-el-canto/" rel="bookmark" class="td-image-wrap " title="Enseñan cómo respirar en el canto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Realizan-taller-de-canto-con-José-Antonio-Frausto.jpeg?resize=324%2C400&ssl=1?v=1649255381"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ensenan-como-respirar-en-el-canto/" rel="bookmark" title="Enseñan cómo respirar en el canto">Enseñan cómo respirar en el canto</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_79" id="tdi_80" data-td_block_id="tdi_79" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/salud/">Todo</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_81" data-td_block_id="tdi_79" data-td_filter_value="56264" href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_79 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/este-sabado-se-registraron-16-casos-nuevos-y-ningun-deceso-por-covid-19-en-colima-2/" rel="bookmark" class="td-image-wrap " title="Este sábado se registraron 16 casos nuevos y ningún deceso por Covid-19 en Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/02/centro-de-colima-covid.jpeg?resize=324%2C400&ssl=1?v=1612289211"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/este-sabado-se-registraron-16-casos-nuevos-y-ningun-deceso-por-covid-19-en-colima-2/" rel="bookmark" title="Este sábado se registraron 16 casos nuevos y ningún deceso por Covid-19 en Colima">Este sábado se registraron 16 casos nuevos y ningún deceso por Covid-19 en Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/por-la-temporada-de-calor-aumenta-riesgo-de-descomposicion-de-alimentos/" rel="bookmark" class="td-image-wrap " title="Por la temporada de calor, aumenta riesgo de descomposición de alimentos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2018/02/alimentos-calor.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/por-la-temporada-de-calor-aumenta-riesgo-de-descomposicion-de-alimentos/" rel="bookmark" title="Por la temporada de calor, aumenta riesgo de descomposición de alimentos">Por la temporada de calor, aumenta riesgo de descomposición de alimentos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/este-jueves-no-se-registraron-casos-nuevos-y-se-dio-un-deceso-por-covid-19-en-colima/" rel="bookmark" class="td-image-wrap " title="Este jueves no se registraron casos nuevos y se dio un deceso por Covid-19 en Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/01/Colima-pandemia-centro.jpg?resize=324%2C400&ssl=1?v=1611274817"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/este-jueves-no-se-registraron-casos-nuevos-y-se-dio-un-deceso-por-covid-19-en-colima/" rel="bookmark" title="Este jueves no se registraron casos nuevos y se dio un deceso por Covid-19 en Colima">Este jueves no se registraron casos nuevos y se dio un deceso por Covid-19 en Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/este-miercoles-se-registraron-3-casos-nuevos-y-un-deceso-por-covid-19-en-el-estado/" rel="bookmark" class="td-image-wrap " title="Este miércoles se registraron 3 casos nuevos y un deceso por Covid-19 en el estado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/01/vacunacion-covid-2.jpeg?resize=324%2C400&ssl=1?v=1642306867"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/este-miercoles-se-registraron-3-casos-nuevos-y-un-deceso-por-covid-19-en-el-estado/" rel="bookmark" title="Este miércoles se registraron 3 casos nuevos y un deceso por Covid-19 en el estado">Este miércoles se registraron 3 casos nuevos y un deceso por Covid-19 en el estado</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/aumentan-infecciones-gastrointestinales-por-el-calor/" rel="bookmark" class="td-image-wrap " title="Aumentan infecciones gastrointestinales por el calor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Aumentan-infecciones-gastrointestinales-por-el-calor.jpeg?resize=324%2C400&ssl=1?v=1649877984"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/aumentan-infecciones-gastrointestinales-por-el-calor/" rel="bookmark" title="Aumentan infecciones gastrointestinales por el calor">Aumentan infecciones gastrointestinales por el calor</a></p>
</div>
 </div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_82 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_82 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-nuevo-boton-de-netflix-y-su-funcion/" rel="bookmark" class="td-image-wrap " title="El nuevo botón de Netflix y su función"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2018/02/netflix.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-nuevo-boton-de-netflix-y-su-funcion/" rel="bookmark" title="El nuevo botón de Netflix y su función">El nuevo botón de Netflix y su función</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-multimillonario-elon-musk-decidio-no-unirse-a-la-junta-directiva-de-twitter/" rel="bookmark" class="td-image-wrap " title="El multimillonario Elon Musk decidió no unirse a la junta directiva de Twitter"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Musk.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-multimillonario-elon-musk-decidio-no-unirse-a-la-junta-directiva-de-twitter/" rel="bookmark" title="El multimillonario Elon Musk decidió no unirse a la junta directiva de Twitter">El multimillonario Elon Musk decidió no unirse a la junta directiva de Twitter</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/estas-apps-ya-no-aparecerian-en-google-play/" rel="bookmark" class="td-image-wrap " title="Estas apps ya no aparecerían en Google Play"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Google-Play-Store.jpg?resize=324%2C366&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/estas-apps-ya-no-aparecerian-en-google-play/" rel="bookmark" title="Estas apps ya no aparecerían en Google Play">Estas apps ya no aparecerían en Google Play</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/de-esta-forma-didi-quiere-proteger-y-beneficiar-a-sus-socios/" rel="bookmark" class="td-image-wrap " title="De esta forma, DiDi quiere proteger y beneficiar a sus socios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/didi-labs.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/de-esta-forma-didi-quiere-proteger-y-beneficiar-a-sus-socios/" rel="bookmark" title="De esta forma, DiDi quiere proteger y beneficiar a sus socios">De esta forma, DiDi quiere proteger y beneficiar a sus socios</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/la-importancia-del-smartphone-62-de-los-mexicanos-buscan-trabajo-a-traves-de-el/" rel="bookmark" class="td-image-wrap " title="La importancia del smartphone: 62% de los mexicanos buscan trabajo a través de él"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2020/01/cafe-y-celular-pexels.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/la-importancia-del-smartphone-62-de-los-mexicanos-buscan-trabajo-a-traves-de-el/" rel="bookmark" title="La importancia del smartphone: 62% de los mexicanos buscan trabajo a través de él">La importancia del smartphone: 62% de los mexicanos buscan trabajo a través de él</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_82" data-td_block_id="tdi_82"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_82" data-td_block_id="tdi_82"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_84{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_85 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_85">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.colimanoticias.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_solid td_separator_center"><span style="border-color:rgba(0,0,0,0.74);border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_91{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_95.tdc-row-content-vert-center,
                    .tdi_95.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_95.tdc-row-content-vert-bottom,
                    .tdi_95.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_95.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_95.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_95{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_94_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_94_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_94_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_97{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_98 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_98" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_98{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_98 .td_block_inner{
                    text-align: center;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more{
                    padding: 0 8px;
                
                    color: #ffffff;
                }.tdi_98 .tdb-menu > li .tdb-menu-sep,
                .tdi_98 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_98 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_98 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_98 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more,
                .tdi_98 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_98 .tdb-normal-menu > ul,
                .tdi_98 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_98 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_98 .tdb-menu .tdb-normal-menu ul,
                .tdi_98 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_98 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_98 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_98 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_98 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more,
                .tdi_98 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_98 .tdb-menu > li > a:after,
				.tdi_98 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_98 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_98 class="td_block_inner td-fix-index"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197699"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_101 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_101 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/todo-mi-respeto-al-padre-de-la-gobernadora-no-contestare-mi-regla-es-no-criticar-ni-meterme-con-la-familia-de-los-politicos-fmp/" rel="bookmark" class="td-image-wrap " title="Todo mi respeto al padre de la gobernadora, no contestaré, mi regla es no criticar ni meterme con la familia de los políticos: FMP"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Fernando-Moreno-Peña.jpeg?resize=324%2C400&ssl=1?v=1649883439"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/todo-mi-respeto-al-padre-de-la-gobernadora-no-contestare-mi-regla-es-no-criticar-ni-meterme-con-la-familia-de-los-politicos-fmp/" rel="bookmark" title="Todo mi respeto al padre de la gobernadora, no contestaré, mi regla es no criticar ni meterme con la familia de los políticos: FMP">Todo mi respeto al padre de la gobernadora, no contestaré, mi regla es no criticar ni meterme con la familia de los políticos: FMP</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-naim-era-mejor-que-el-aifa-expone-la-firma-australiana-center-for-aviation/" rel="bookmark" class="td-image-wrap " title="&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/04/NAIM-cancelado.jpg?resize=324%2C400&ssl=1?v=1619741700"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-naim-era-mejor-que-el-aifa-expone-la-firma-australiana-center-for-aviation/" rel="bookmark" title="&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation">&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation</a></p>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/exige-prd-colima-que-se-restablezcan-programas-de-escuelas-de-tiempo-completo/" rel="bookmark" class="td-image-wrap " title="Exige PRD Colima que se restablezcan programas de Escuelas de Tiempo Completo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Exige-PRD-Colima-que-se-restablezca-programas-de-Escuelas-de-Tiempo-Completo.jpg?resize=324%2C400&ssl=1?v=1649798489"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/exige-prd-colima-que-se-restablezcan-programas-de-escuelas-de-tiempo-completo/" rel="bookmark" title="Exige PRD Colima que se restablezcan programas de Escuelas de Tiempo Completo">Exige PRD Colima que se restablezcan programas de Escuelas de Tiempo Completo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/del-18-al-30-de-abril-el-registro-para-obtener-pension-de-adulto-mayor/" rel="bookmark" class="td-image-wrap " title="Del 18 al 30 de abril, el registro para obtener pensión de Adulto Mayor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/pensión-de-Adulto-Mayor.jpeg?resize=324%2C400&ssl=1?v=1649788232"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/del-18-al-30-de-abril-el-registro-para-obtener-pension-de-adulto-mayor/" rel="bookmark" title="Del 18 al 30 de abril, el registro para obtener pensión de Adulto Mayor">Del 18 al 30 de abril, el registro para obtener pensión de Adulto Mayor</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/hacen-llamado-a-que-se-este-a-favor-de-la-reforma-electrica/" rel="bookmark" class="td-image-wrap " title="Hacen llamado a que se esté a favor de la Reforma Eléctrica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Llaman-a-legisladores-federales-a-votar-a-favor-de-la-Reforma-Eléctrica-.jpg?resize=324%2C400&ssl=1?v=1649784022"></span></a></div> </div>
<div class="td-module-meta-info">
 <a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/hacen-llamado-a-que-se-este-a-favor-de-la-reforma-electrica/" rel="bookmark" title="Hacen llamado a que se esté a favor de la Reforma Eléctrica">Hacen llamado a que se esté a favor de la Reforma Eléctrica</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_101" data-td_block_id="tdi_101"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_101" data-td_block_id="tdi_101"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/"><div class="tdb-menu-item-text">Policiaca</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_102 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_102 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/consume-incendio-una-vivienda-en-la-colonia-fatima/" rel="bookmark" class="td-image-wrap " title="Consume incendio una vivienda en la colonia Fátima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/incendio-casa-fátima-1.jpg?resize=324%2C400&ssl=1?v=1650145831"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/consume-incendio-una-vivienda-en-la-colonia-fatima/" rel="bookmark" title="Consume incendio una vivienda en la colonia Fátima">Consume incendio una vivienda en la colonia Fátima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/mujer-es-sentenciada-por-pornografia-infantil/" rel="bookmark" class="td-image-wrap " title="Mujer es sentenciada por pornografía infantil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Pornografía-detenida.jpg?resize=324%2C400&ssl=1?v=1650143529"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/mujer-es-sentenciada-por-pornografia-infantil/" rel="bookmark" title="Mujer es sentenciada por pornografía infantil">Mujer es sentenciada por pornografía infantil</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/accidente-vial-en-el-boulevard-deja-cuantiosos-danos-materiales/" rel="bookmark" class="td-image-wrap " title="Accidente vial en el boulevard deja cuantiosos daños materiales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/choque-auto.jpg?resize=324%2C400&ssl=1?v=1650138184"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/accidente-vial-en-el-boulevard-deja-cuantiosos-danos-materiales/" rel="bookmark" title="Accidente vial en el boulevard deja cuantiosos daños materiales">Accidente vial en el boulevard deja cuantiosos daños materiales</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/sin-lesionados-al-impactarse-contra-un-taxi/" rel="bookmark" class="td-image-wrap " title="Sin lesionados al impactarse contra un taxi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/23C7E3AA-00F8-4BF7-A193-8F49BC0A014C.jpeg?resize=324%2C400&ssl=1?v=1650137631"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/sin-lesionados-al-impactarse-contra-un-taxi/" rel="bookmark" title="Sin lesionados al impactarse contra un taxi">Sin lesionados al impactarse contra un taxi</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/agreden-a-balazos-a-una-persona-en-el-centro-de-colima/" rel="bookmark" class="td-image-wrap " title="Agreden a balazos a una persona en el centro de Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/066FD1F5-B38B-4CBA-BF9F-53E535E52D3B.jpeg?resize=324%2C400&ssl=1?v=1650076452"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/agreden-a-balazos-a-una-persona-en-el-centro-de-colima/" rel="bookmark" title="Agreden a balazos a una persona en el centro de Colima">Agreden a balazos a una persona en el centro de Colima</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_103 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_103" id="tdi_104" data-td_block_id="tdi_103" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_105" data-td_block_id="tdi_103" data-td_filter_value="85" href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_106" data-td_block_id="tdi_103" data-td_filter_value="56" href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_107" data-td_block_id="tdi_103" data-td_filter_value="82" href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_108" data-td_block_id="tdi_103" data-td_filter_value="132" href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_109" data-td_block_id="tdi_103" data-td_filter_value="133" href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_110" data-td_block_id="tdi_103" data-td_filter_value="134" href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_111" data-td_block_id="tdi_103" data-td_filter_value="58" href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_112" data-td_block_id="tdi_103" data-td_filter_value="135" href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_113" data-td_block_id="tdi_103" data-td_filter_value="59" href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_114" data-td_block_id="tdi_103" data-td_filter_value="57" href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_103 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" rel="bookmark" class="td-image-wrap " title="Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?resize=324%2C400&ssl=1?v=1650140145"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/" class="td-post-category">Villa de Álvarez</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" rel="bookmark" title="Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov">Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/tiradero-de-agua-del-tanque-superficial-el-carmen-de-ciapacov/" rel="bookmark" class="td-image-wrap " title="Tiradero de agua del tanque superficial ‘El Carmen’ de Ciapacov (video)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/54CA43A8-21AE-4358-B2AB-B1867A56EA8A-scaled.jpeg?resize=324%2C400&ssl=1?v=1650140130"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/ojo-ciudadano/" class="td-post-category">ojo ciudadano</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/tiradero-de-agua-del-tanque-superficial-el-carmen-de-ciapacov/" rel="bookmark" title="Tiradero de agua del tanque superficial ‘El Carmen’ de Ciapacov (video)">Tiradero de agua del tanque superficial ‘El Carmen’ de Ciapacov (video)</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/proteccion-civil-mantiene-vigilancia-en-playas-colimenses-y-destinos-turisticos/" rel="bookmark" class="td-image-wrap " title="Protección Civil mantiene vigilancia en playas colimenses y destinos turísticos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/PC-en-playas.jpeg?resize=324%2C400&ssl=1?v=1650130672"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/armeria/" class="td-post-category">Armería</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/proteccion-civil-mantiene-vigilancia-en-playas-colimenses-y-destinos-turisticos/" rel="bookmark" title="Protección Civil mantiene vigilancia en playas colimenses y destinos turísticos">Protección Civil mantiene vigilancia en playas colimenses y destinos turísticos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/griselda-martinez-invita-a-visitar-corredor-cultural-de-manzanillo/" rel="bookmark" class="td-image-wrap " title="Griselda Martínez invita a visitar Corredor Cultural de Manzanillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/corredor-cultural-mzllo-1.jpg?resize=324%2C400&ssl=1?v=1650118832"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/griselda-martinez-invita-a-visitar-corredor-cultural-de-manzanillo/" rel="bookmark" title="Griselda Martínez invita a visitar Corredor Cultural de Manzanillo">Griselda Martínez invita a visitar Corredor Cultural de Manzanillo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/medico-municipal-y-personal-de-la-ssa-distribuyeron-preservativos-en-alcuzahue/" rel="bookmark" class="td-image-wrap " title="Médico municipal y personal de la SSa distribuyeron preservativos en Alcuzahue"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/médico-entrega-preservativos.jpg?resize=324%2C400&ssl=1?v=1650124491"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/tecoman/" class="td-post-category">Tecomán</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/medico-municipal-y-personal-de-la-ssa-distribuyeron-preservativos-en-alcuzahue/" rel="bookmark" title="Médico municipal y personal de la SSa distribuyeron preservativos en Alcuzahue">Médico municipal y personal de la SSa distribuyeron preservativos en Alcuzahue</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_115 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_115 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/aficionados-de-chivas-causan-destrozos-en-hotel-de-concentracion-del-equipo-en-cdmx/" rel="bookmark" class="td-image-wrap " title="Aficionados de Chivas causan destrozos en hotel de concentración del equipo en CdMx"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/aficionados-destrozos-hotel-chivas.jpg?resize=324%2C400&ssl=1?v=1650146231"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/aficionados-de-chivas-causan-destrozos-en-hotel-de-concentracion-del-equipo-en-cdmx/" rel="bookmark" title="Aficionados de Chivas causan destrozos en hotel de concentración del equipo en CdMx">Aficionados de Chivas causan destrozos en hotel de concentración del equipo en CdMx</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/j-c-chavez-regresa-al-ring/" rel="bookmark" class="td-image-wrap " title="J.C. Chávez regresa al ring"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Julio-César-Chávez-volverá-al-ring-.jpeg?resize=324%2C342&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/j-c-chavez-regresa-al-ring/" rel="bookmark" title="J.C. Chávez regresa al ring">J.C. Chávez regresa al ring</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/tigres-vuelve-a-la-cima/" rel="bookmark" class="td-image-wrap " title="Tigres vuelve a la cima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/tigres.jpeg?resize=324%2C330&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/tigres-vuelve-a-la-cima/" rel="bookmark" title="Tigres vuelve a la cima">Tigres vuelve a la cima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/conade-recorta-becas-de-atletas-de-alto-rendimiento-no-es-manutencion-ana-g-guevara/" rel="bookmark" class="td-image-wrap " title="Conade recorta becas de atletas de alto rendimiento; &#8216;No es manutención&#8217;: Ana G. Guevara"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ana_guevara.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/conade-recorta-becas-de-atletas-de-alto-rendimiento-no-es-manutencion-ana-g-guevara/" rel="bookmark" title="Conade recorta becas de atletas de alto rendimiento; &#8216;No es manutención&#8217;: Ana G. Guevara">Conade recorta becas de atletas de alto rendimiento; &#8216;No es manutención&#8217;: Ana G. Guevara</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/reconocen-aporte-de-la-udec-a-la-formacion-integral-de-colimenses/" rel="bookmark" class="td-image-wrap " title="Reconocen aporte de la UdeC a la formación integral de colimenses"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Entregan-reconocimiento-a-la-UdeC-equipo-caimanes.jpg?resize=324%2C400&ssl=1?v=1649684177"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/reconocen-aporte-de-la-udec-a-la-formacion-integral-de-colimenses/" rel="bookmark" title="Reconocen aporte de la UdeC a la formación integral de colimenses">Reconocen aporte de la UdeC a la formación integral de colimenses</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/"><div class="tdb-menu-item-text">Estado</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_116 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_116 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/esta-noche-el-cielo-se-iluminara-con-la-luna-rosa/" rel="bookmark" class="td-image-wrap " title="Esta noche el cielo se iluminará con la Luna Rosa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/LUNA-ROSA.jpg?resize=324%2C400&ssl=1?v=1650144777"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/esta-noche-el-cielo-se-iluminara-con-la-luna-rosa/" rel="bookmark" title="Esta noche el cielo se iluminará con la Luna Rosa">Esta noche el cielo se iluminará con la Luna Rosa</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/hallan-altares-a-la-santa-muerte-en-sede-de-la-cndh-tomada-por-encapuchadas/" rel="bookmark" class="td-image-wrap " title="Hallan altares a la Santa Muerte en sede de la CNDH tomada por encapuchadas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/encapuchadas-santa-muerte.jpg?resize=324%2C400&ssl=1?v=1650133814"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/hallan-altares-a-la-santa-muerte-en-sede-de-la-cndh-tomada-por-encapuchadas/" rel="bookmark" title="Hallan altares a la Santa Muerte en sede de la CNDH tomada por encapuchadas">Hallan altares a la Santa Muerte en sede de la CNDH tomada por encapuchadas</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/muere-un-hombre-ahogado-en-la-cascada-de-el-salto-del-nogal-en-tapalpa/" rel="bookmark" class="td-image-wrap " title="Muere un hombre ahogado en la cascada de &#8216;El Salto del Nogal&#8217; en Tapalpa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/El-Salto-del-Nogal-ahogado.jpg?resize=324%2C400&ssl=1?v=1650131311"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/muere-un-hombre-ahogado-en-la-cascada-de-el-salto-del-nogal-en-tapalpa/" rel="bookmark" title="Muere un hombre ahogado en la cascada de &#8216;El Salto del Nogal&#8217; en Tapalpa">Muere un hombre ahogado en la cascada de &#8216;El Salto del Nogal&#8217; en Tapalpa</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/muere-la-activista-de-los-derechos-humanos-en-mexico-rosario-ibarra-de-piedra/" rel="bookmark" class="td-image-wrap " title="Fallece la activista de los derechos humanos en México Rosario Ibarra de Piedra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/rosario-ibarra.jpg?resize=324%2C400&ssl=1?v=1650130017"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/muere-la-activista-de-los-derechos-humanos-en-mexico-rosario-ibarra-de-piedra/" rel="bookmark" title="Fallece la activista de los derechos humanos en México Rosario Ibarra de Piedra">Fallece la activista de los derechos humanos en México Rosario Ibarra de Piedra</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/si-circulan-los-trailers-de-doble-remolque-en-la-autopista-colima-manzanillo/" rel="bookmark" class="td-image-wrap " title="Sí circulan los tráilers de doble remolque en la autopista Colima-Manzanillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/tráilers-y-camiones-en-autopista-tecomán-colima.jpg?resize=324%2C400&ssl=1?v=1649966728"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/si-circulan-los-trailers-de-doble-remolque-en-la-autopista-colima-manzanillo/" rel="bookmark" title="Sí circulan los tráilers de doble remolque en la autopista Colima-Manzanillo">Sí circulan los tráilers de doble remolque en la autopista Colima-Manzanillo</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_117 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_117 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ya-fue-identificado-por-las-autoridades-el-presunto-tirador-del-metro-en-ny/" rel="bookmark" class="td-image-wrap " title="Ya fue identificado por las autoridades el presunto tirador del metro en NY"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Ya-fue-identificado-por-las-autoridades-el-presunto-tirador-del-metro.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ya-fue-identificado-por-las-autoridades-el-presunto-tirador-del-metro-en-ny/" rel="bookmark" title="Ya fue identificado por las autoridades el presunto tirador del metro en NY">Ya fue identificado por las autoridades el presunto tirador del metro en NY</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/aliado-de-putin-es-detenido-por-autoridades-en-ucrania/" rel="bookmark" class="td-image-wrap " title="Aliado de Putin es detenido por autoridades en Ucrania"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Aliado-de-Putin-es-detenido-por-autoridades-en-Ucrania.jpeg?resize=324%2C377&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/aliado-de-putin-es-detenido-por-autoridades-en-ucrania/" rel="bookmark" title="Aliado de Putin es detenido por autoridades en Ucrania">Aliado de Putin es detenido por autoridades en Ucrania</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-naim-era-mejor-que-el-aifa-expone-la-firma-australiana-center-for-aviation/" rel="bookmark" class="td-image-wrap " title="&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/04/NAIM-cancelado.jpg?resize=324%2C400&ssl=1?v=1619741700"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-naim-era-mejor-que-el-aifa-expone-la-firma-australiana-center-for-aviation/" rel="bookmark" title="&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation">&#8216;El NAIM era mejor que el AIFA&#8217;, expone la firma australiana Center for Aviation</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/onu-pide-a-mexico-retirar-a-los-militares-de-las-labores-de-seguridad-publica/" rel="bookmark" class="td-image-wrap " title="ONU pide a México retirar a los militares de las labores de seguridad pública"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/01/C5-militares.jpeg?resize=324%2C400&ssl=1?v=1643319580"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/onu-pide-a-mexico-retirar-a-los-militares-de-las-labores-de-seguridad-publica/" rel="bookmark" title="ONU pide a México retirar a los militares de las labores de seguridad pública">ONU pide a México retirar a los militares de las labores de seguridad pública</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/empresa-ferrero-se-disculpa-por-golosinas-kinder-contaminadas-con-salmonella/" rel="bookmark" class="td-image-wrap " title="Empresa Ferrero se disculpa por golosinas Kinder contaminadas con salmonella"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/producto_kinder.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/empresa-ferrero-se-disculpa-por-golosinas-kinder-contaminadas-con-salmonella/" rel="bookmark" title="Empresa Ferrero se disculpa por golosinas Kinder contaminadas con salmonella">Empresa Ferrero se disculpa por golosinas Kinder contaminadas con salmonella</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_117" data-td_block_id="tdi_117"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_117" data-td_block_id="tdi_117"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/"><div class="tdb-menu-item-text">Educación</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_118 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_118 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/investigadora-de-la-udec-formara-parte-de-colegio-internacional-de-turismo/" rel="bookmark" class="td-image-wrap " title="Investigadora de la UdeC formará parte de colegio internacional de turismo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Investigadora-de-la-UdeC-formará-parte-de-colegio-internacional-de-turismo-y-gastronomía.jpeg?resize=324%2C368&ssl=1?v=1649856856"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/investigadora-de-la-udec-formara-parte-de-colegio-internacional-de-turismo/" rel="bookmark" title="Investigadora de la UdeC formará parte de colegio internacional de turismo">Investigadora de la UdeC formará parte de colegio internacional de turismo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/tec-de-colima-realiza-consejo-de-vinculacion-2022/" rel="bookmark" class="td-image-wrap " title="Tec de Colima realiza Consejo de Vinculación 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Tec-de-Colima-realiza-Consejo-de-Vinculación-2022.jpeg?resize=324%2C400&ssl=1?v=1649798123"></span></a></div> </div>

<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/tec-de-colima-realiza-consejo-de-vinculacion-2022/" rel="bookmark" title="Tec de Colima realiza Consejo de Vinculación 2022">Tec de Colima realiza Consejo de Vinculación 2022</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/trabajan-desde-la-udec-en-enfoques-de-produccion-pecuaria-sustentable/" rel="bookmark" class="td-image-wrap " title="Trabajan desde la UdeC en enfoques de producción pecuaria sustentable"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Trabaja-UdeC-en-enfoques-de-producción-pecuaria-sustentable_José-Manuel-Palma_a.jpg?resize=324%2C400&ssl=1?v=1649770862"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/trabajan-desde-la-udec-en-enfoques-de-produccion-pecuaria-sustentable/" rel="bookmark" title="Trabajan desde la UdeC en enfoques de producción pecuaria sustentable">Trabajan desde la UdeC en enfoques de producción pecuaria sustentable</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/inician-en-manzanillo-labores-de-brigada-canina-universitaria/" rel="bookmark" class="td-image-wrap " title="Inician en Manzanillo labores de brigada canina universitaria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Preparan-brigada-canina-universitaria_b.jpeg?resize=324%2C400&ssl=1?v=1649770636"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/inician-en-manzanillo-labores-de-brigada-canina-universitaria/" rel="bookmark" title="Inician en Manzanillo labores de brigada canina universitaria">Inician en Manzanillo labores de brigada canina universitaria</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/persisten-deficiencias-en-planteles-escolares-nunez-murguia/" rel="bookmark" class="td-image-wrap " title="Persisten deficiencias en planteles escolares: Núñez Murguía"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Núñez-Murguía.jpeg?resize=324%2C400&ssl=1?v=1649705794"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/persisten-deficiencias-en-planteles-escolares-nunez-murguia/" rel="bookmark" title="Persisten deficiencias en planteles escolares: Núñez Murguía">Persisten deficiencias en planteles escolares: Núñez Murguía</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_118" data-td_block_id="tdi_118"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_118" data-td_block_id="tdi_118"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_119 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_119 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/cierra-filmacolima-cineasta-colimense-acusa-falta-de-apoyo-de-gobierno-del-estado/" rel="bookmark" class="td-image-wrap " title="Cierra FilmaColima; cineasta colimense acusa falta de apoyo de Gobierno del Estado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/02/palacio-de-gobierno-colima.jpeg?resize=324%2C400&ssl=1?v=1644678484"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/cierra-filmacolima-cineasta-colimense-acusa-falta-de-apoyo-de-gobierno-del-estado/" rel="bookmark" title="Cierra FilmaColima; cineasta colimense acusa falta de apoyo de Gobierno del Estado">Cierra FilmaColima; cineasta colimense acusa falta de apoyo de Gobierno del Estado</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-significado-del-domingo-de-ramos/" rel="bookmark" class="td-image-wrap " title="El significado del Domingo de Ramos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/palmas-de-domingo-de-ramos.jpg?resize=324%2C400&ssl=1?v=1649614021"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-significado-del-domingo-de-ramos/" rel="bookmark" title="El significado del Domingo de Ramos">El significado del Domingo de Ramos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/necesario-formar-nuevo-publico-para-el-cine-en-mexico-a-garcia/" rel="bookmark" class="td-image-wrap " title="Necesario formar nuevo público para el cine en México: A. García"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Necesario-formar-nuevo-público-para-el-cine-en-México_Fernando-Daza-y-Andrés-García.jpeg?resize=324%2C400&ssl=1?v=1649597495"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/necesario-formar-nuevo-publico-para-el-cine-en-mexico-a-garcia/" rel="bookmark" title="Necesario formar nuevo público para el cine en México: A. García">Necesario formar nuevo público para el cine en México: A. García</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ofrece-abraham-miramontes-un-concierto-para-desentumir-la-existencia/" rel="bookmark" class="td-image-wrap " title="Ofrece Abraham Miramontes un concierto para &#8216;desentumir la existencia&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Abraham-Miramontes-Este-jueves-toca.jpeg?resize=324%2C400&ssl=1?v=1649515683"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ofrece-abraham-miramontes-un-concierto-para-desentumir-la-existencia/" rel="bookmark" title="Ofrece Abraham Miramontes un concierto para &#8216;desentumir la existencia&#8217;">Ofrece Abraham Miramontes un concierto para &#8216;desentumir la existencia&#8217;</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ensenan-como-respirar-en-el-canto/" rel="bookmark" class="td-image-wrap " title="Enseñan cómo respirar en el canto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Realizan-taller-de-canto-con-José-Antonio-Frausto.jpeg?resize=324%2C400&ssl=1?v=1649255381"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ensenan-como-respirar-en-el-canto/" rel="bookmark" title="Enseñan cómo respirar en el canto">Enseñan cómo respirar en el canto</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_119" data-td_block_id="tdi_119"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_119" data-td_block_id="tdi_119"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_120 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_120" id="tdi_121" data-td_block_id="tdi_120" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/salud/">Todo</a><a class="mega-menu-sub-cat-tdi_120" id="tdi_122" data-td_block_id="tdi_120" data-td_filter_value="56264" href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_120 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/este-sabado-se-registraron-16-casos-nuevos-y-ningun-deceso-por-covid-19-en-colima-2/" rel="bookmark" class="td-image-wrap " title="Este sábado se registraron 16 casos nuevos y ningún deceso por Covid-19 en Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/02/centro-de-colima-covid.jpeg?resize=324%2C400&ssl=1?v=1612289211"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/este-sabado-se-registraron-16-casos-nuevos-y-ningun-deceso-por-covid-19-en-colima-2/" rel="bookmark" title="Este sábado se registraron 16 casos nuevos y ningún deceso por Covid-19 en Colima">Este sábado se registraron 16 casos nuevos y ningún deceso por Covid-19 en Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/por-la-temporada-de-calor-aumenta-riesgo-de-descomposicion-de-alimentos/" rel="bookmark" class="td-image-wrap " title="Por la temporada de calor, aumenta riesgo de descomposición de alimentos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2018/02/alimentos-calor.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/por-la-temporada-de-calor-aumenta-riesgo-de-descomposicion-de-alimentos/" rel="bookmark" title="Por la temporada de calor, aumenta riesgo de descomposición de alimentos">Por la temporada de calor, aumenta riesgo de descomposición de alimentos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/este-jueves-no-se-registraron-casos-nuevos-y-se-dio-un-deceso-por-covid-19-en-colima/" rel="bookmark" class="td-image-wrap " title="Este jueves no se registraron casos nuevos y se dio un deceso por Covid-19 en Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/01/Colima-pandemia-centro.jpg?resize=324%2C400&ssl=1?v=1611274817"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/este-jueves-no-se-registraron-casos-nuevos-y-se-dio-un-deceso-por-covid-19-en-colima/" rel="bookmark" title="Este jueves no se registraron casos nuevos y se dio un deceso por Covid-19 en Colima">Este jueves no se registraron casos nuevos y se dio un deceso por Covid-19 en Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/este-miercoles-se-registraron-3-casos-nuevos-y-un-deceso-por-covid-19-en-el-estado/" rel="bookmark" class="td-image-wrap " title="Este miércoles se registraron 3 casos nuevos y un deceso por Covid-19 en el estado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/01/vacunacion-covid-2.jpeg?resize=324%2C400&ssl=1?v=1642306867"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/este-miercoles-se-registraron-3-casos-nuevos-y-un-deceso-por-covid-19-en-el-estado/" rel="bookmark" title="Este miércoles se registraron 3 casos nuevos y un deceso por Covid-19 en el estado">Este miércoles se registraron 3 casos nuevos y un deceso por Covid-19 en el estado</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/aumentan-infecciones-gastrointestinales-por-el-calor/" rel="bookmark" class="td-image-wrap " title="Aumentan infecciones gastrointestinales por el calor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Aumentan-infecciones-gastrointestinales-por-el-calor.jpeg?resize=324%2C400&ssl=1?v=1649877984"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/aumentan-infecciones-gastrointestinales-por-el-calor/" rel="bookmark" title="Aumentan infecciones gastrointestinales por el calor">Aumentan infecciones gastrointestinales por el calor</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_120" data-td_block_id="tdi_120"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_120" data-td_block_id="tdi_120"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_123 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_123 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-nuevo-boton-de-netflix-y-su-funcion/" rel="bookmark" class="td-image-wrap " title="El nuevo botón de Netflix y su función"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2018/02/netflix.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-nuevo-boton-de-netflix-y-su-funcion/" rel="bookmark" title="El nuevo botón de Netflix y su función">El nuevo botón de Netflix y su función</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-multimillonario-elon-musk-decidio-no-unirse-a-la-junta-directiva-de-twitter/" rel="bookmark" class="td-image-wrap " title="El multimillonario Elon Musk decidió no unirse a la junta directiva de Twitter"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Musk.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-multimillonario-elon-musk-decidio-no-unirse-a-la-junta-directiva-de-twitter/" rel="bookmark" title="El multimillonario Elon Musk decidió no unirse a la junta directiva de Twitter">El multimillonario Elon Musk decidió no unirse a la junta directiva de Twitter</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/estas-apps-ya-no-aparecerian-en-google-play/" rel="bookmark" class="td-image-wrap " title="Estas apps ya no aparecerían en Google Play"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/Google-Play-Store.jpg?resize=324%2C366&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/estas-apps-ya-no-aparecerian-en-google-play/" rel="bookmark" title="Estas apps ya no aparecerían en Google Play">Estas apps ya no aparecerían en Google Play</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/de-esta-forma-didi-quiere-proteger-y-beneficiar-a-sus-socios/" rel="bookmark" class="td-image-wrap " title="De esta forma, DiDi quiere proteger y beneficiar a sus socios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/didi-labs.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/de-esta-forma-didi-quiere-proteger-y-beneficiar-a-sus-socios/" rel="bookmark" title="De esta forma, DiDi quiere proteger y beneficiar a sus socios">De esta forma, DiDi quiere proteger y beneficiar a sus socios</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/la-importancia-del-smartphone-62-de-los-mexicanos-buscan-trabajo-a-traves-de-el/" rel="bookmark" class="td-image-wrap " title="La importancia del smartphone: 62% de los mexicanos buscan trabajo a través de él"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2020/01/cafe-y-celular-pexels.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/la-importancia-del-smartphone-62-de-los-mexicanos-buscan-trabajo-a-traves-de-el/" rel="bookmark" title="La importancia del smartphone: 62% de los mexicanos buscan trabajo a través de él">La importancia del smartphone: 62% de los mexicanos buscan trabajo a través de él</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_123" data-td_block_id="tdi_123"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_123" data-td_block_id="tdi_123"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_125{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_126 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_126">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.colimanoticias.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_127" class="tdc-row"><div class="vc_row tdi_128  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.colimanoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Municipios" class="entry-crumb" href="https://www.colimanoticias.com/categoria/municipios/">Municipios</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Villa de Álvarez" class="entry-crumb" href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-514222" class="post-514222 post type-post status-publish format-standard has-post-thumbnail category-villa-de-alvarez tag-agua-potable tag-ciapacov tag-colima-2 tag-denuncia tag-noticias-colima tag-reparacion" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.colimanoticias.com/categoria/municipios/">Municipios</a></li><li class="entry-category"><a href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Se repara derrame de tanque elevado &#8216;El Carmen&#8217;: Ciapacov</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.colimanoticias.com/author/editor/">Redacción Colima Noticias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T20:03:46-05:00">Abr 16, 2022</time></span> <div class="td-post-comments"><a href="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/#respond"><i class="td-icon-comments"></i>0</a></div>  </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.colimanoticias.com%2Fse-repara-derrame-de-tanque-elevado-el-carmen-ciapacov%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+repara+derrame+de+tanque+elevado+%E2%80%98El+Carmen%E2%80%99%3A+Ciapacov&url=https%3A%2F%2Fwww.colimanoticias.com%2Fse-repara-derrame-de-tanque-elevado-el-carmen-ciapacov%2F&via=Colima+Noticias" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+repara+derrame+de+tanque+elevado+%E2%80%98El+Carmen%E2%80%99%3A+Ciapacov %0A%0A https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?fit=2560%2C1920&ssl=1?v=1650140145" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?resize=696%2C522&ssl=1?v=1650140145" srcset="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=2560&ssl=1 2560w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=300&ssl=1 300w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=1024&ssl=1 1024w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=768&ssl=1 768w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=1536&ssl=1 1536w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=2048&ssl=1 2048w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=150&ssl=1 150w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=696&ssl=1 696w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=1068&ssl=1 1068w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=1920&ssl=1 1920w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?w=1392 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="5626CD4C-9BD8-4071-9EFB-1F6058FC6958" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_131 td_block_template_1 ">
<style>
/* custom css */
.tdi_131.td-a-rec{
					text-align: center;
				}.tdi_131 .td-element-style{
					z-index: -1;
				}.tdi_131.td-a-rec-img{
				    text-align: left;
				}.tdi_131.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_131.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p><em><strong>*De igual forma un fuga en la colonia Rosario Ibarra </strong></em></p>
<p><strong>CN COLIMANOTICIAS</strong></p>
<p>Villa de Álvarez, Col.- Después de la denuncia ciudadana recibida a <strong>CN COLIMANOTICIAS</strong> y publicada a las 3 de la tarde de este sábado, Ciapacov mediante boletín dio a conocer que el equipo operativo atendió las denuncias y había resuelto las fugas de agua potable de dos lugares, uno del tanque &#8216;El Carmen&#8217; ubicado en Av. Tercer Anillo Periférico, así como otro más en la colonia Rosario Ibarra en el municipio de Villa de Álvarez. <br aria-hidden="true" /><br aria-hidden="true" />De acuerdo al comunicado, menciona que en el caso de la colonia Rosario Ibarra, se detectó una avería en la línea de 3 pulgadas de PVC causada por el rezago heredado en la infraestructura y en el mantenimiento de la red, que fue atendido inmediatamente por el personal de la CIAPACOV.<br aria-hidden="true" /><br aria-hidden="true" />Por otro lado, se informaron mediante la denuncia en redes sociales, alrededor de las 4 de la tarde, sobre un derrame de agua en el tanque “El Carmen” ubicado en el Tercer Anillo Periférico, el cual también resolvieron con el personal operativo. <br aria-hidden="true" /><img data-attachment-id="514223" data-permalink="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/ciapacov-personal-operativo/" data-orig-file="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?fit=720%2C524&amp;ssl=1?v=1650157336" data-orig-size="720,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ciapacov personal operativo" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?fit=300%2C218&amp;ssl=1?v=1650157336" data-large-file="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?fit=696%2C507&amp;ssl=1?v=1650157336" loading="lazy" class="alignnone size-medium wp-image-514223 jetpack-lazy-image" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?resize=300%2C218" alt width="300" height="218" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?w=696&amp;ssl=1 696w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?w=720&amp;ssl=1 720w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?resize=300%2C218&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="514223" data-permalink="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/ciapacov-personal-operativo/" data-orig-file="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?fit=720%2C524&amp;ssl=1?v=1650157336" data-orig-size="720,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ciapacov personal operativo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?fit=300%2C218&amp;ssl=1?v=1650157336" data-large-file="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?fit=696%2C507&amp;ssl=1?v=1650157336" loading="lazy" class="alignnone size-medium wp-image-514223" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?resize=300%2C218" alt="" width="300" height="218" srcset="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?w=696&amp;ssl=1 696w, https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/ciapacov-personal-operativo.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></p>
<div id="atatags-565755351-625b69d13cc16"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-565755351-625b69d13cc16',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><div class="td-a-rec td-a-rec-id-content_bottom  tdi_132 td_block_template_1">
<style>
/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}.tdi_132.td-a-rec-img{
				    text-align: left;
				}.tdi_132.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_132.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="5e56343dada029d40a90b44e1ca3d495"></div>
<script async src="https://click.advertnative.com/loading/?handle=12247"></script>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.colimanoticias.com/etiqueta/agua-potable/">agua potable</a></li><li><a href="https://www.colimanoticias.com/etiqueta/ciapacov/">Ciapacov</a></li><li><a href="https://www.colimanoticias.com/etiqueta/colima-2/">colima</a></li><li><a href="https://www.colimanoticias.com/etiqueta/denuncia/">denuncia</a></li><li><a href="https://www.colimanoticias.com/etiqueta/noticias-colima/">noticias colima</a></li><li><a href="https://www.colimanoticias.com/etiqueta/reparacion/">reparación</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.colimanoticias.com%2Fse-repara-derrame-de-tanque-elevado-el-carmen-ciapacov%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+repara+derrame+de+tanque+elevado+%E2%80%98El+Carmen%E2%80%99%3A+Ciapacov&url=https%3A%2F%2Fwww.colimanoticias.com%2Fse-repara-derrame-de-tanque-elevado-el-carmen-ciapacov%2F&via=Colima+Noticias" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+repara+derrame+de+tanque+elevado+%E2%80%98El+Carmen%E2%80%99%3A+Ciapacov %0A%0A https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.colimanoticias.com/consume-incendio-una-vivienda-en-la-colonia-fatima/">Consume incendio una vivienda en la colonia Fátima</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.colimanoticias.com/este-sabado-se-registraron-16-casos-nuevos-y-ningun-deceso-por-covid-19-en-colima-2/">Este sábado se registraron 16 casos nuevos y ningún deceso por Covid-19 en Colima</a></div></div></div> <div class="author-box-wrap"><a href="https://www.colimanoticias.com/author/editor/" aria-label="author-photo"><img data-del="avatar" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2015/03/iconoCN.png?fit=96%2C90&amp;ssl=1" class="avatar pp-user-avatar avatar-96 photo  jetpack-lazy-image" height="96" width="96" data-lazy-src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2015/03/iconoCN.png?fit=96%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" src='https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2015/03/iconoCN.png?fit=96%2C90&ssl=1' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.colimanoticias.com/author/editor/">Redacción Colima Noticias</a></span></div><div class="td-author-url"><a href="http://colimanoticias.com/author/editor/">http://colimanoticias.com/author/editor/</a></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Colima Noticias"></span><meta itemprop="datePublished" content="2022-04-16T20:03:46-05:00"><meta itemprop="dateModified" content="2022-04-16T20:06:06-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.colimanoticias.com/se-repara-derrame-de-tanque-elevado-el-carmen-ciapacov/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Se repara derrame de tanque elevado &#039;El Carmen&#039;: Ciapacov"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2022/04/5626CD4C-9BD8-4071-9EFB-1F6058FC6958-scaled.jpeg?fit=2560%2C1920&ssl=1?v=1650140145"><meta itemprop="width" content="2560"><meta itemprop="height" content="1920"></span> </footer>
</article> 
<style>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</style>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_block"><div class="top-google">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7259538980264961" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7259538980264961" data-ad-slot="5748996768" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7259538980264961" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2497778339"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_133" class="tdc-zone"><div class="tdc_zone tdi_134  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_134{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
width:100% !important;
}
}

</style><div id="tdi_135" class="tdc-row"><div class="vc_row tdi_136  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_136,
                .tdi_136 .tdc-columns{
                    min-height: 0;
                }.tdi_136,
				.tdi_136 .tdc-columns{
				    display: block;
				}.tdi_136 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_136 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_136{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_135_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_135_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://www.colimanoticias.com/wp-content/uploads/2021/08/2562118972_0b574497e8_b.jpg") !important;
background-position:center bottom !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_135_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_138  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 > .wpb_wrapper,
				.tdi_138 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_138 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_139 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_139">
<style>

/* inline tdc_css att */

.tdi_139{
margin-right:30% !important;
margin-bottom:40px !important;
margin-left:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_139 .tdb-logo-a,
                .tdi_139 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_139 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_139 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_139 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_139 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_139 .tdb-logo-text-title{
                    display: none;
                }.tdi_139 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_139 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

.tdi_140{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_140{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_140 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">© Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. </p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_141{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_141 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_141 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">Contacto: <a href="/cdn-cgi/l/email-protection#a6c5c9c8d2c7c5d2c9e6c5c9cacfcbc7c8c9d2cfc5cfc7d588c5c9cb"><span class="__cf_email__" data-cfemail="beddd1d0cadfddcad1feddd1d2d7d3dfd0d1cad7ddd7dfcd90ddd1d3">[email&#160;protected]</span></a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_142 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142">
<style>
.tdi_143 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_143 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_143 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_143 .tdm-social-item i,
				.tds-team-member2 .tdi_143.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_143 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_143 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_143 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_143 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_143 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_143"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/colimanoticias" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/colimanoticias" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/colimanoticias/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/colimanoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/colimanoticias" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/colimanoticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_144" class="tdc-row"><div class="vc_row tdi_145  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_145,
                .tdi_145 .tdc-columns{
                    min-height: 0;
                }.tdi_145,
				.tdi_145 .tdc-columns{
				    display: block;
				}.tdi_145 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_145.tdc-row-content-vert-center,
                    .tdi_145.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_145.tdc-row-content-vert-bottom,
                    .tdi_145.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_145.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_145.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_145{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_145 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_145{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_144_rand_style td-element-style"><style>
.tdi_144_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_148 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_148{
                    text-align: left !important;
                }.tdi_148 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">&copy; Colima Noticias.</p></div></div></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_150{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<div id="jp-carousel-comment-form-commenting-as">
<p id="jp-carousel-commenting-as">
Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario. </p>
</div>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.colimanoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9bf70c00fb","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.colimanoticias.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.colimanoticias.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php","nonce":"91de07ea12","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.colimanoticias.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.colimanoticias.com%2Fse-repara-derrame-de-tanque-elevado-el-carmen-ciapacov%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'56575535',post:'514222',tz:'-5',srv:'www.colimanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '56575535', '514222' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fd199d25e1881b8","version":"2021.12.0","r":1,"token":"af16f61f4c8242e485edae331a5ade4f","si":100}' crossorigin="anonymous"></script>
</body>
</html>
