<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Rafa Ortega gestiona un equipo de cuarta división para Tecomán | Colima Noticias</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.colimanoticias.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<link rel="icon" type="image/png" href="https://www.colimanoticias.com/wp-content/uploads/2017/07/favicon2-2017.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="https://www.colimanoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed de los comentarios" href="https://www.colimanoticias.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.colimanoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Abel%3A400%7CRubik%3A400%7CNiramit%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css' href='https://www.colimanoticias.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.colimanoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.colimanoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.colimanoticias.com/wp-json/wp/v2/posts/499940" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.colimanoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.colimanoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" />
<link rel='shortlink' href='https://wp.me/p3PnSD-263y' />
<link rel="alternate" type="application/json+oembed" href="https://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colimanoticias.com%2Frafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colimanoticias.com%2Frafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b78bf197d0","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"b78bf197d0","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"b78bf197d0","wpRestUrl":"https:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":499940};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Rafa Ortega gestiona un equipo de cuarta división para Tecomán" />
<meta property="og:url" content="https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" />
<meta property="og:description" content="Luis Rosales Chávez|CN COLIMANOTICIAS Tecomán, Col.- El regidor secretario de la Comisión de Deportes en el Cabildo Rafael Ortega Buenrostro, informó que se reunió con director del INCODE Sergio Ji…" />
<meta property="article:published_time" content="2021-12-03T22:17:05+00:00" />
<meta property="article:modified_time" content="2021-12-03T22:17:05+00:00" />
<meta property="og:site_name" content="Colima Noticias" />
<meta property="og:image" content="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?fit=800%2C624&#038;ssl=1?v=1638569774" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="624" />
<meta property="og:locale" content="es_ES" />


<script>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</script>

<style>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</style>
<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 56575535, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33943243-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40831588-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.colimanoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.colimanoticias.com/categoria/municipios/",
                    "name": "Municipios"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.colimanoticias.com/categoria/municipios/tecoman/",
                    "name": "Tecomán"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/",
                    "name": "Rafa Ortega gestiona un equipo de cuarta división para Tecomán"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #11549d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #11549d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #11549d;
                }
                .tdm-btn-style1 {
					background-color: #11549d;
				}
				.tdm-btn-style2:before {
				    border-color: #11549d;
				}
				.tdm-btn-style2 {
				    color: #11549d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #11549d;
                    -moz-box-shadow: 0 2px 16px #11549d;
                    box-shadow: 0 2px 16px #11549d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #11549d;
                    -moz-box-shadow: 0 4px 26px #11549d;
                    box-shadow: 0 4px 26px #11549d;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-499940 single-format-standard rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="https://www.colimanoticias.com">Inicio</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/">Política</a></li>
<li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li>
<li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li>
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
</ul>
</li>
<li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/">Estado</a></li>
<li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/">Mundo</a></li>
<li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/">Educación</a></li>
<li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/">Cultura</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.colimanoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_19{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_19:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_19:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_21 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_21 .tdc-row-video-background-error,
	                .tdi_21 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
position:relative;
}
}

</style>
<div class="tdi_20_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_23{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_24 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24{
                    display: inline-block;
                }.tdi_24 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_24 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_24 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_24 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_24 .tdb-mobile-menu-button svg,
                .tdi_24 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_24 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_24 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>
/* custom css */
.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_27 .tdb-logo-text-title{
                    display: none;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_30 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_30 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_30 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_30 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_30 .tdb-header-search-button-mob svg,
                .tdi_30 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_35" class="tdc-zone"><div class="tdc_zone tdi_36  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_36{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_36{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36{
width:100% !important;
}
}

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_37" class="tdc-row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_38.tdc-row-content-vert-center,
                    .tdi_38.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-bottom,
                    .tdi_38.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_41{
                    display: inline-block;
                }.tdi_41 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_41 .tdb-weather-deg-wrap{
                    margin-right: 6px;
                
                    color: #000000;
                }.tdi_41 .tdb-weather-unit{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_41 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_41 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">26.8</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Colima</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
margin-right:20px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_42{
                    display: inline-block;
                }.tdi_42 .tdb-head-date-txt{
                    color: #161616;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes 3 2021</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="menu-superior-container"><ul id="menu-superior" class="tdb-horiz-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197700"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140732"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-140730"><a href="https://www.colimanoticias.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197390"><a href="https://www.colimanoticias.com/nosotros/"><div class="tdb-menu-item-text">Nosotros</div></a></li>
<li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140729"><a href="https://www.colimanoticias.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_45{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_46 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_47 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_47 .tdm-social-item i.td-icon-twitter,
				.tdi_47 .tdm-social-item i.td-icon-linkedin,
				.tdi_47 .tdm-social-item i.td-icon-pinterest,
				.tdi_47 .tdm-social-item i.td-icon-blogger,
				.tdi_47 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_47 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_47 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_47 .tdm-social-item i,
				.tds-team-member2 .tdi_47.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_47 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_47"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/colimanoticias" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/colimanoticias" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/colimanoticias/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/colimanoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/colimanoticias" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/colimanoticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_49.tdc-row-content-vert-center,
                    .tdi_49.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-bottom,
                    .tdi_49.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_49.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_49{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_49 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_52 .tdb-logo-text-title{
                    display: none;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> </div></div></div></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_53_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_53_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_53_rand_style{
background-color:#2d2d2d !important;
}
 </style></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_56{
border-color:#000000 !important;
width:90% !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_57{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #11549d;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .td-pulldown-filter-list li:hover a{
					color: #11549d;
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #11549d;
				}
</style><div id=tdi_57 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197699"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/en-declive-el-regimen-federal-marcelo-ebrard-la-mejor-opcion-para-suceder-a-lopez-obrador-chapula/" rel="bookmark" class="td-image-wrap " title="En declive el régimen federal; Marcelo Ebrard la mejor opción para suceder a López Obrador: Chapula"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/chapula.jpeg?resize=324%2C400&ssl=1?v=1638560816"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/en-declive-el-regimen-federal-marcelo-ebrard-la-mejor-opcion-para-suceder-a-lopez-obrador-chapula/" rel="bookmark" title="En declive el régimen federal; Marcelo Ebrard la mejor opción para suceder a López Obrador: Chapula">En declive el régimen federal; Marcelo Ebrard la mejor opción para suceder a López Obrador: Chapula</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/promueven-diputados-priistas-adquisicion-de-herramientas-tecnologicas-para-educacion-con-subsidio-magana-lara/" rel="bookmark" class="td-image-wrap " title="Promueven diputados priistas adquisición de herramientas tecnológicas para educación, con subsidio: Magaña Lara"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Héctor-Magaña-y-diputados-PRI.jpg?resize=324%2C400&ssl=1?v=1638488394"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/politica/politica-local/" class="td-post-category">Politica local</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/promueven-diputados-priistas-adquisicion-de-herramientas-tecnologicas-para-educacion-con-subsidio-magana-lara/" rel="bookmark" title="Promueven diputados priistas adquisición de herramientas tecnológicas para educación, con subsidio: Magaña Lara">Promueven diputados priistas adquisición de herramientas tecnológicas para educación, con subsidio: Magaña Lara</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/aprueba-el-congreso-la-interrupcion-voluntaria-del-embarazo-en-colima/" rel="bookmark" class="td-image-wrap " title="Aprueba el Congreso la interrupción voluntaria del embarazo en Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/congreso-despenalización-aborto.jpg?resize=324%2C400&ssl=1?v=1638413077"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/aprueba-el-congreso-la-interrupcion-voluntaria-del-embarazo-en-colima/" rel="bookmark" title="Aprueba el Congreso la interrupción voluntaria del embarazo en Colima">Aprueba el Congreso la interrupción voluntaria del embarazo en Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/remueve-morena-integrantes-de-la-comision-de-responsabilidades-del-congreso-estatal/" rel="bookmark" class="td-image-wrap " title="Remueve Morena integrantes de la Comisión de Responsabilidades del Congreso Estatal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/congreso-local-2021.jpg?resize=324%2C400&ssl=1?v=1638412647"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/remueve-morena-integrantes-de-la-comision-de-responsabilidades-del-congreso-estatal/" rel="bookmark" title="Remueve Morena integrantes de la Comisión de Responsabilidades del Congreso Estatal">Remueve Morena integrantes de la Comisión de Responsabilidades del Congreso Estatal</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/congreso-local-recibe-constancia-por-cumplir-al-100-sus-obligaciones-de-transparencia/" rel="bookmark" class="td-image-wrap " title="Congreso local recibe constancia por cumplir al 100% sus obligaciones de transparencia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Congreso-local-recibe-constancia-por-cumplir-al-100-sus-obligaciones-de-transparencia.jpeg?resize=324%2C400&ssl=1?v=1638377294"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/politica/" class="td-post-category">Política</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/congreso-local-recibe-constancia-por-cumplir-al-100-sus-obligaciones-de-transparencia/" rel="bookmark" title="Congreso local recibe constancia por cumplir al 100% sus obligaciones de transparencia">Congreso local recibe constancia por cumplir al 100% sus obligaciones de transparencia</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/"><div class="tdb-menu-item-text">Policiaca</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/dos-personas-van-a-prision-por-robo-equiparado/" rel="bookmark" class="td-image-wrap " title="Dos personas van a prisión por robo equiparado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Dos-personas-van-a-prisión-por-robo-equiparado.jpg?resize=324%2C400&ssl=1?v=1638565952"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/dos-personas-van-a-prision-por-robo-equiparado/" rel="bookmark" title="Dos personas van a prisión por robo equiparado">Dos personas van a prisión por robo equiparado</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/localizan-un-cuerpo-sin-vida-en-tapeixtles/" rel="bookmark" class="td-image-wrap " title="Localizan un cuerpo sin vida en Tapeixtles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2016/09/semefo-Manzanillo.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/localizan-un-cuerpo-sin-vida-en-tapeixtles/" rel="bookmark" title="Localizan un cuerpo sin vida en Tapeixtles">Localizan un cuerpo sin vida en Tapeixtles</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/a-balazos-matan-a-hombre-dentro-de-una-casa-en-cuauhtemoc/" rel="bookmark" class="td-image-wrap " title="A balazos matan a hombre dentro de una casa en Cuauhtémoc"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/04/semefo-de-noche.jpeg?resize=324%2C365&ssl=1?v=1619616704"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/a-balazos-matan-a-hombre-dentro-de-una-casa-en-cuauhtemoc/" rel="bookmark" title="A balazos matan a hombre dentro de una casa en Cuauhtémoc">A balazos matan a hombre dentro de una casa en Cuauhtémoc</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/joven-fue-agredido-a-balazos-en-coquimatlan/" rel="bookmark" class="td-image-wrap " title="Joven fue agredido a balazos en Coquimatlán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/03/cruzroja-Mzllo.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/joven-fue-agredido-a-balazos-en-coquimatlan/" rel="bookmark" title="Joven fue agredido a balazos en Coquimatlán">Joven fue agredido a balazos en Coquimatlán</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://www.colimanoticias.com/balean-a-una-pareja-en-el-colomo-el-menor-que-los-acompanaba-resulto-ileso/" rel="bookmark" class="td-image-wrap " title="Balean a una pareja en El Colomo, el menor que los acompañaba resultó ileso"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2018/09/policia-manzanillo-noche.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/balean-a-una-pareja-en-el-colomo-el-menor-que-los-acompanaba-resulto-ileso/" rel="bookmark" title="Balean a una pareja en El Colomo, el menor que los acompañaba resultó ileso">Balean a una pareja en El Colomo, el menor que los acompañaba resultó ileso</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_62" id="tdi_63" data-td_block_id="tdi_62" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_64" data-td_block_id="tdi_62" data-td_filter_value="85" href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_65" data-td_block_id="tdi_62" data-td_filter_value="56" href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_66" data-td_block_id="tdi_62" data-td_filter_value="82" href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_67" data-td_block_id="tdi_62" data-td_filter_value="132" href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_68" data-td_block_id="tdi_62" data-td_filter_value="133" href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_69" data-td_block_id="tdi_62" data-td_filter_value="134" href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_70" data-td_block_id="tdi_62" data-td_filter_value="58" href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_71" data-td_block_id="tdi_62" data-td_filter_value="135" href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_72" data-td_block_id="tdi_62" data-td_filter_value="59" href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-tdi_62" id="tdi_73" data-td_block_id="tdi_62" data-td_filter_value="57" href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/coronel-argel-mendoza-es-el-nuevo-comandante-del-88-batallon-de-infanteria-en-tecoman/" rel="bookmark" class="td-image-wrap " title="Coronel Argel Mendoza es el nuevo comandante del 88 Batallón de Infantería en Tecomán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Coronel-Argel-Mendoza-es-el-nuevo-comandante-del-88-Batallón-de-Infantería-en-Tecomán.jpeg?resize=324%2C400&ssl=1?v=1638570156"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/tecoman/" class="td-post-category">Tecomán</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/coronel-argel-mendoza-es-el-nuevo-comandante-del-88-batallon-de-infanteria-en-tecoman/" rel="bookmark" title="Coronel Argel Mendoza es el nuevo comandante del 88 Batallón de Infantería en Tecomán">Coronel Argel Mendoza es el nuevo comandante del 88 Batallón de Infantería en Tecomán</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" rel="bookmark" class="td-image-wrap " title="Rafa Ortega gestiona un equipo de cuarta división para Tecomán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?resize=324%2C400&ssl=1?v=1638569774"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/tecoman/" class="td-post-category">Tecomán</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" rel="bookmark" title="Rafa Ortega gestiona un equipo de cuarta división para Tecomán">Rafa Ortega gestiona un equipo de cuarta división para Tecomán</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/margarita-cumple-compromiso-de-llevar-actividades-culturales-a-las-comunidades-rurales/" rel="bookmark" class="td-image-wrap " title="Margarita cumple compromiso de llevar actividades culturales a las comunidades rurales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Margarita-cumple-compromiso-de-llevar-actividades-culturales-a-las-comunidades-rurales.jpeg?resize=324%2C400&ssl=1?v=1638563953"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/colima/" class="td-post-category">Colima</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/margarita-cumple-compromiso-de-llevar-actividades-culturales-a-las-comunidades-rurales/" rel="bookmark" title="Margarita cumple compromiso de llevar actividades culturales a las comunidades rurales">Margarita cumple compromiso de llevar actividades culturales a las comunidades rurales</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/la-aduana-de-manzanillo-principal-recaudadora-de-impuestos-del-pais/" rel="bookmark" class="td-image-wrap " title="La Aduana de Manzanillo principal recaudadora de impuestos del país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/La-Aduana-de-Manzanillo-principal-recaudadora-de-impuestos-del-país.jpeg?resize=324%2C400&ssl=1?v=1638558512"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/la-aduana-de-manzanillo-principal-recaudadora-de-impuestos-del-pais/" rel="bookmark" title="La Aduana de Manzanillo principal recaudadora de impuestos del país">La Aduana de Manzanillo principal recaudadora de impuestos del país</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/nombra-tey-gutierrez-a-tres-mujeres-como-comandantes-de-la-policia/" rel="bookmark" class="td-image-wrap " title="Nombra Tey Gutiérrez a tres mujeres como comandantes de la Policía"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Nombra-Tey-Gutiérrez-a-tres-mujeres-como-comandantes-de-la-Policía.jpeg?resize=324%2C400&ssl=1?v=1638557872"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/nombra-tey-gutierrez-a-tres-mujeres-como-comandantes-de-la-policia/" rel="bookmark" title="Nombra Tey Gutiérrez a tres mujeres como comandantes de la Policía">Nombra Tey Gutiérrez a tres mujeres como comandantes de la Policía</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_74 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_74 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/entrenador-colimense-dirigira-selectivo-de-tenis-que-competira-en-orlando-florida/" rel="bookmark" class="td-image-wrap " title="Entrenador colimense dirigirá selectivo de tenis que competirá en Orlando, Florida"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Carlos-Eduardo-Jaik.jpeg?resize=324%2C400&ssl=1?v=1638464802"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/entrenador-colimense-dirigira-selectivo-de-tenis-que-competira-en-orlando-florida/" rel="bookmark" title="Entrenador colimense dirigirá selectivo de tenis que competirá en Orlando, Florida">Entrenador colimense dirigirá selectivo de tenis que competirá en Orlando, Florida</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/caixinha-vivira-su-segunda-etapa-como-tecnico-del-santos/" rel="bookmark" class="td-image-wrap " title="Caixinha, vivirá su segunda etapa como técnico del Santos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Caixinha.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/caixinha-vivira-su-segunda-etapa-como-tecnico-del-santos/" rel="bookmark" title="Caixinha, vivirá su segunda etapa como técnico del Santos">Caixinha, vivirá su segunda etapa como técnico del Santos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/rodrigo-romero-el-mexicano-que-tiene-1-450-balones-en-su-coleccion/" rel="bookmark" class="td-image-wrap " title="Rodrigo Romero, el mexicano que tiene 1, 450 balones en su colección"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rodrigo-Romero-el-mexicano-que-tiene-1-450-balones-en-su-colección.jpg?resize=324%2C296&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/rodrigo-romero-el-mexicano-que-tiene-1-450-balones-en-su-coleccion/" rel="bookmark" title="Rodrigo Romero, el mexicano que tiene 1, 450 balones en su colección">Rodrigo Romero, el mexicano que tiene 1, 450 balones en su colección</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-afina-detalles-para-el-intercambio-antuna-cordova/" rel="bookmark" class="td-image-wrap " title="Se afina detalles para el intercambio Antuna-Córdova"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Se-afina-detalles-para-el-intercambio-Antuna-Córdova.jpeg?resize=324%2C330&ssl=1?v=1638372551"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-afina-detalles-para-el-intercambio-antuna-cordova/" rel="bookmark" title="Se afina detalles para el intercambio Antuna-Córdova">Se afina detalles para el intercambio Antuna-Córdova</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/recuperacion-milagrosa-neymar-es-visto-en-supuesta-fiesta-tras-fuerte-lesion-en-el-terreno-de-juego/" rel="bookmark" class="td-image-wrap " title="¿Recuperación milagrosa? Neymar es visto en supuesta fiesta tras &#8216;fuerte lesión&#8217; en el terreno de juego"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/11/Neymar-es-visto-en-supuesta-fiesta-tras-fuerte-lesión-en-el-terreno-de-juego.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>

<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/recuperacion-milagrosa-neymar-es-visto-en-supuesta-fiesta-tras-fuerte-lesion-en-el-terreno-de-juego/" rel="bookmark" title="¿Recuperación milagrosa? Neymar es visto en supuesta fiesta tras &#8216;fuerte lesión&#8217; en el terreno de juego">¿Recuperación milagrosa? Neymar es visto en supuesta fiesta tras &#8216;fuerte lesión&#8217; en el terreno de juego</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/"><div class="tdb-menu-item-text">Estado</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_75 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_75 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/gobernadora-da-respuesta-a-peticiones-de-personas-con-discapacidad/" rel="bookmark" class="td-image-wrap " title="Gobernadora da respuesta a peticiones de personas con discapacidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Gobernadora-da-respuesta-a-peticiones-de-personas-con-discapacidad.jpeg?resize=324%2C400&ssl=1?v=1638569975"></span></a></div> </div>
<div class="td-module-meta-info">
 <a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/gobernadora-da-respuesta-a-peticiones-de-personas-con-discapacidad/" rel="bookmark" title="Gobernadora da respuesta a peticiones de personas con discapacidad">Gobernadora da respuesta a peticiones de personas con discapacidad</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/iglesia-catolica-de-colima-llama-a-no-abortar-y-se-de-en-adopcion-a-neonatos/" rel="bookmark" class="td-image-wrap " title="Iglesia Católica de Colima llama a no abortar y se dé en adopción a neonatos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/José-de-Jesús-Ramos.jpg?resize=324%2C400&ssl=1?v=1638566972"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/iglesia-catolica-de-colima-llama-a-no-abortar-y-se-de-en-adopcion-a-neonatos/" rel="bookmark" title="Iglesia Católica de Colima llama a no abortar y se dé en adopción a neonatos">Iglesia Católica de Colima llama a no abortar y se dé en adopción a neonatos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/refuerza-policia-de-proximidad-recorridos-preventivos-por-la-temporada-decembrina/" rel="bookmark" class="td-image-wrap " title="Refuerza Policía de Proximidad recorridos preventivos por la temporada decembrina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/operativos-seguridad-banco-colima.jpeg?resize=324%2C400&ssl=1?v=1638562180"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/refuerza-policia-de-proximidad-recorridos-preventivos-por-la-temporada-decembrina/" rel="bookmark" title="Refuerza Policía de Proximidad recorridos preventivos por la temporada decembrina">Refuerza Policía de Proximidad recorridos preventivos por la temporada decembrina</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/santa-y-el-duende-donaran-dulces-a-ninez-colimense-de-escasos-recursos/" rel="bookmark" class="td-image-wrap " title="&#8216;Santa&#8217; y &#8216;El Duende&#8217; donarán dulces a niñez colimense de escasos recursos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Santa-y-El-Duende-donarán-dulces-a-niñez-colimense-de-escasos-recursos.jpg?resize=324%2C400&ssl=1?v=1638557598"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/santa-y-el-duende-donaran-dulces-a-ninez-colimense-de-escasos-recursos/" rel="bookmark" title="&#8216;Santa&#8217; y &#8216;El Duende&#8217; donarán dulces a niñez colimense de escasos recursos">&#8216;Santa&#8217; y &#8216;El Duende&#8217; donarán dulces a niñez colimense de escasos recursos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/detienen-a-alcalde-electo-de-morena-por-presunto-secuestro/" rel="bookmark" class="td-image-wrap " title="Detienen a alcalde electo de Morena por presunto secuestro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Fabian.jpg?resize=324%2C400&ssl=1?v=1638506043"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/detienen-a-alcalde-electo-de-morena-por-presunto-secuestro/" rel="bookmark" title="Detienen a alcalde electo de Morena por presunto secuestro">Detienen a alcalde electo de Morena por presunto secuestro</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_75" data-td_block_id="tdi_75"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_75" data-td_block_id="tdi_75"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_76 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_76 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/3-de-diciembre-dia-de-las-personas-con-discapacidad/" rel="bookmark" class="td-image-wrap " title="3 de diciembre: Día de las Personas con Discapacidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2019/09/discapacidad.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/3-de-diciembre-dia-de-las-personas-con-discapacidad/" rel="bookmark" title="3 de diciembre: Día de las Personas con Discapacidad">3 de diciembre: Día de las Personas con Discapacidad</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/con-ceremonia-despiden-a-la-canciller-alemana-angela-merkel-sera-reemplazada-por-olaf-scholz/" rel="bookmark" class="td-image-wrap " title="Con ceremonia, despiden a la canciller alemana Angela Merkel; será reemplazada por Olaf Scholz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/El-ejército-alemán-despide-a-Merkel-con-antorchas-rosas-y-punk.jpeg?resize=324%2C400&ssl=1?v=1638548446"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/con-ceremonia-despiden-a-la-canciller-alemana-angela-merkel-sera-reemplazada-por-olaf-scholz/" rel="bookmark" title="Con ceremonia, despiden a la canciller alemana Angela Merkel; será reemplazada por Olaf Scholz">Con ceremonia, despiden a la canciller alemana Angela Merkel; será reemplazada por Olaf Scholz</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/estados-unidos-exigira-a-todos-los-viajeros-que-presenten-un-test-negativo-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Estados Unidos exigirá a todos los viajeros que presenten un test negativo de coronavirus "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/aeropuerto-viajeros-maletas.jpg?resize=324%2C400&ssl=1?v=1634183577"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/estados-unidos-exigira-a-todos-los-viajeros-que-presenten-un-test-negativo-de-coronavirus/" rel="bookmark" title="Estados Unidos exigirá a todos los viajeros que presenten un test negativo de coronavirus ">Estados Unidos exigirá a todos los viajeros que presenten un test negativo de coronavirus </a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/2-de-diciembre-dia-internacional-para-la-abolicion-de-la-esclavitud/" rel="bookmark" class="td-image-wrap " title="2 de diciembre: Día Internacional para la Abolición de la Esclavitud"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/esclavitud.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/2-de-diciembre-dia-internacional-para-la-abolicion-de-la-esclavitud/" rel="bookmark" title="2 de diciembre: Día Internacional para la Abolición de la Esclavitud">2 de diciembre: Día Internacional para la Abolición de la Esclavitud</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/gobierno-de-eu-ofrece-recompensa-de-5-mdd-para-localizar-al-hijastro-de-el-mencho-lider-del-cjng/" rel="bookmark" class="td-image-wrap " title="Gobierno de EU  ofrece recompensa de 5 mdd para localizar al hijastro de «El Mencho», líder del CJNG"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/DEA-recompensa.png?resize=324%2C400&ssl=1?v=1638404710"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/gobierno-de-eu-ofrece-recompensa-de-5-mdd-para-localizar-al-hijastro-de-el-mencho-lider-del-cjng/" rel="bookmark" title="Gobierno de EU  ofrece recompensa de 5 mdd para localizar al hijastro de «El Mencho», líder del CJNG">Gobierno de EU ofrece recompensa de 5 mdd para localizar al hijastro de «El Mencho», líder del CJNG</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/"><div class="tdb-menu-item-text">Educación</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_77 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/buscan-que-a-docentes-de-colima-se-les-aplique-una-vacuna-distinta-a-cansino/" rel="bookmark" class="td-image-wrap " title="Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/05/vacunacion-anticovid-en-colima-docentes.jpg?resize=324%2C400&ssl=1?v=1620225344"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/buscan-que-a-docentes-de-colima-se-les-aplique-una-vacuna-distinta-a-cansino/" rel="bookmark" title="Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino">Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/realizan-jornada-academica-por-dia-del-administrador-en-tecoman/" rel="bookmark" class="td-image-wrap " title="Realizan jornada académica por Día del Administrador, en Tecomán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Jornada-académica-por-Día-del-Administrador_Rocío-de-Jesús-Moreno.jpg?resize=324%2C400&ssl=1?v=1638551011"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/realizan-jornada-academica-por-dia-del-administrador-en-tecoman/" rel="bookmark" title="Realizan jornada académica por Día del Administrador, en Tecomán">Realizan jornada académica por Día del Administrador, en Tecomán</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/presentan-revista-generos-numero-29/" rel="bookmark" class="td-image-wrap " title="Presentan Revista GénEros número 29"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Presentan-revista-Géneros_Claudia-Montaño.jpg?resize=324%2C389&ssl=1?v=1638549247"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/presentan-revista-generos-numero-29/" rel="bookmark" title="Presentan Revista GénEros número 29">Presentan Revista GénEros número 29</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/trabaja-udec-en-proyectos-para-desarrollo-turistico-y-gastronomico-en-manzanillo/" rel="bookmark" class="td-image-wrap " title="Trabaja UdeC en proyectos para desarrollo turístico y gastronómico, en Manzanillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Proyectos-de-desarrollo-turístico-y-gastronómico-en-Manzanillo_Jorge-Padill.jpg?resize=324%2C400&ssl=1?v=1638548128"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/trabaja-udec-en-proyectos-para-desarrollo-turistico-y-gastronomico-en-manzanillo/" rel="bookmark" title="Trabaja UdeC en proyectos para desarrollo turístico y gastronómico, en Manzanillo">Trabaja UdeC en proyectos para desarrollo turístico y gastronómico, en Manzanillo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/premian-a-ganadores-del-segundo-concurso-para-jovenes-interpretes/" rel="bookmark" class="td-image-wrap " title="Premian a ganadores del Segundo Concurso para Jóvenes Intérpretes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Premian-a-ganadores-del-2do-concurso-de-intérpretes_b.jpg?resize=324%2C400&ssl=1?v=1638545639"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/premian-a-ganadores-del-segundo-concurso-para-jovenes-interpretes/" rel="bookmark" title="Premian a ganadores del Segundo Concurso para Jóvenes Intérpretes">Premian a ganadores del Segundo Concurso para Jóvenes Intérpretes</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_77" data-td_block_id="tdi_77"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_77" data-td_block_id="tdi_77"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_78 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/invita-ballet-folklorico-a-noche-magica-rangeliana-con-causa/" rel="bookmark" class="td-image-wrap " title="Invita Ballet Folklórico a Noche Mágica Rangeliana con causa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/03/Ex-hacienda-de-Nogueras.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/invita-ballet-folklorico-a-noche-magica-rangeliana-con-causa/" rel="bookmark" title="Invita Ballet Folklórico a Noche Mágica Rangeliana con causa">Invita Ballet Folklórico a Noche Mágica Rangeliana con causa</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/es-real-la-pelicula-llamada-variante-omicron-de-1963/" rel="bookmark" class="td-image-wrap " title="¿Es real la película llamada &#8216;Variante Ómicron&#8217; de 1963?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Variante-Ómicron-pelicula.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/es-real-la-pelicula-llamada-variante-omicron-de-1963/" rel="bookmark" title="¿Es real la película llamada &#8216;Variante Ómicron&#8217; de 1963?">¿Es real la película llamada &#8216;Variante Ómicron&#8217; de 1963?</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ganan-alumna-y-egresado-de-artes-visuales-premio-en-festival-zanate/" rel="bookmark" class="td-image-wrap " title="Ganan alumna y egresado de Artes Visuales premio en Festival Zanate"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/11/Marcos-Bautista-y-Wendolyn-Rodríguez-ganan-Premio-del-Jurado-Zanate-2021_a.jpg?resize=324%2C400&ssl=1?v=1638285033"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ganan-alumna-y-egresado-de-artes-visuales-premio-en-festival-zanate/" rel="bookmark" title="Ganan alumna y egresado de Artes Visuales premio en Festival Zanate">Ganan alumna y egresado de Artes Visuales premio en Festival Zanate</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/con-musas-y-boleros-conmemoran-el-dia-mundial-para-eliminar-la-violencia-hacia-las-mujeres/" rel="bookmark" class="td-image-wrap " title="Con musas y boleros conmemoran el día mundial para eliminar la violencia hacia las mujeres"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/11/Musas-y-boleros-contra-la-violencia-hacia-la-muejer-por-día-internacional_b.jpg?resize=324%2C400&ssl=1?v=1638121857"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/con-musas-y-boleros-conmemoran-el-dia-mundial-para-eliminar-la-violencia-hacia-las-mujeres/" rel="bookmark" title="Con musas y boleros conmemoran el día mundial para eliminar la violencia hacia las mujeres">Con musas y boleros conmemoran el día mundial para eliminar la violencia hacia las mujeres</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/colima-centro-de-mi-camino-de-mi-historia-como-individuo-chavez-carrillo/" rel="bookmark" class="td-image-wrap " title="Colima, centro de mi camino, de mi historia como individuo: Chávez Carrillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/11/Presentan-video-sobre-Jorge-Chávez-en-la-Pinacoteca.jpg?resize=324%2C400&ssl=1?v=1637939288"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/colima-centro-de-mi-camino-de-mi-historia-como-individuo-chavez-carrillo/" rel="bookmark" title="Colima, centro de mi camino, de mi historia como individuo: Chávez Carrillo">Colima, centro de mi camino, de mi historia como individuo: Chávez Carrillo</a></p>

</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_79" id="tdi_80" data-td_block_id="tdi_79" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/salud/">Todo</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_81" data-td_block_id="tdi_79" data-td_filter_value="56264" href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_79 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/buscan-que-a-docentes-de-colima-se-les-aplique-una-vacuna-distinta-a-cansino/" rel="bookmark" class="td-image-wrap " title="Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/05/vacunacion-anticovid-en-colima-docentes.jpg?resize=324%2C400&ssl=1?v=1620225344"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/buscan-que-a-docentes-de-colima-se-les-aplique-una-vacuna-distinta-a-cansino/" rel="bookmark" title="Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino">Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/participa-secretaria-salud-en-modelo-de-prevencion-de-adicciones-en-jovenes/" rel="bookmark" class="td-image-wrap " title="Participa Secretaria Salud en modelo de prevención de adicciones en jóvenes   "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Participa-Secretaria-Salud-en-modelo-de-prevención-de-adicciones-en-jóvenes.jpg?resize=324%2C400&ssl=1?v=1638556750"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/" class="td-post-category">Salud</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/participa-secretaria-salud-en-modelo-de-prevencion-de-adicciones-en-jovenes/" rel="bookmark" title="Participa Secretaria Salud en modelo de prevención de adicciones en jóvenes   ">Participa Secretaria Salud en modelo de prevención de adicciones en jóvenes  </a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/lopez-gatell-confirma-primer-caso-de-omicron-en-mexico/" rel="bookmark" class="td-image-wrap " title="López Gatell confirma primer caso de ómicron en México"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/ómicron-en-México.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/lopez-gatell-confirma-primer-caso-de-omicron-en-mexico/" rel="bookmark" title="López Gatell confirma primer caso de ómicron en México">López Gatell confirma primer caso de ómicron en México</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ofrece-secretaria-de-salud-atencion-gratuita-e-integral-por-vih-y-sida/" rel="bookmark" class="td-image-wrap " title="Ofrece Secretaría de Salud atención gratuita e integral por VIH y SIDA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Ofrece-Secretaría-de-Salud-atención-gratuita-e-integral-por-VIH-y-SIDA.jpeg?resize=324%2C400&ssl=1?v=1638542439"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/" class="td-post-category">Salud</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ofrece-secretaria-de-salud-atencion-gratuita-e-integral-por-vih-y-sida/" rel="bookmark" title="Ofrece Secretaría de Salud atención gratuita e integral por VIH y SIDA">Ofrece Secretaría de Salud atención gratuita e integral por VIH y SIDA</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/analizan-posible-primer-caso-en-mexico-de-omicron-la-nueva-variante-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="Analizan posible primer caso en México de ómicron, la nueva variante del coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/09/pruebas-covid.jpeg?resize=324%2C394&ssl=1?v=1631626263"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/analizan-posible-primer-caso-en-mexico-de-omicron-la-nueva-variante-del-coronavirus/" rel="bookmark" title="Analizan posible primer caso en México de ómicron, la nueva variante del coronavirus">Analizan posible primer caso en México de ómicron, la nueva variante del coronavirus</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_82 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_82 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/israel-donara-equipos-a-colima-para-personas-con-discapacidad-visual/" rel="bookmark" class="td-image-wrap " title="Israel donará equipos a Colima para personas con discapacidad visual"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Israel-donará-equipos-a-Colima-para-personas-con-discapacidad-visual.jpeg?resize=324%2C294&ssl=1?v=1638557390"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/israel-donara-equipos-a-colima-para-personas-con-discapacidad-visual/" rel="bookmark" title="Israel donará equipos a Colima para personas con discapacidad visual">Israel donará equipos a Colima para personas con discapacidad visual</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-nuevo-tipo-de-estafa-que-los-hackers-usan-para-robar-datos-por-medio-de-whatsapp/" rel="bookmark" class="td-image-wrap " title="El nuevo tipo de estafa que los hackers usan para robar datos por medio de WhatsApp"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/whatsapp.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-nuevo-tipo-de-estafa-que-los-hackers-usan-para-robar-datos-por-medio-de-whatsapp/" rel="bookmark" title="El nuevo tipo de estafa que los hackers usan para robar datos por medio de WhatsApp">El nuevo tipo de estafa que los hackers usan para robar datos por medio de WhatsApp</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/locutores-robot-de-que-se-trata/" rel="bookmark" class="td-image-wrap " title="Locutores robot, ¿de qué se trata?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2018/09/RADIO.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/locutores-robot-de-que-se-trata/" rel="bookmark" title="Locutores robot, ¿de qué se trata?">Locutores robot, ¿de qué se trata?</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-proximo-ano-se-contara-con-la-vacuna-mexicana-patria-contra-el-covid-19-amlo/" rel="bookmark" class="td-image-wrap " title="El próximo año se contará con la vacuna mexicana &#8216;Patria&#8217; contra el Covid-19: AMLO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/12/covid-cd-de-mexico.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-proximo-ano-se-contara-con-la-vacuna-mexicana-patria-contra-el-covid-19-amlo/" rel="bookmark" title="El próximo año se contará con la vacuna mexicana &#8216;Patria&#8217; contra el Covid-19: AMLO">El próximo año se contará con la vacuna mexicana &#8216;Patria&#8217; contra el Covid-19: AMLO</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-retrasa-llegada-de-fall-guys-ultimate-knockout-a-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Se retrasa llegada de Fall Guys: Ultimate Knockout a Nintendo Switch"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Fall-Guys.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-retrasa-llegada-de-fall-guys-ultimate-knockout-a-nintendo-switch/" rel="bookmark" title="Se retrasa llegada de Fall Guys: Ultimate Knockout a Nintendo Switch">Se retrasa llegada de Fall Guys: Ultimate Knockout a Nintendo Switch</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_82" data-td_block_id="tdi_82"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_82" data-td_block_id="tdi_82"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_84{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_85 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_85">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.colimanoticias.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_solid td_separator_center"><span style="border-color:rgba(0,0,0,0.74);border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_91{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_95.tdc-row-content-vert-center,
                    .tdi_95.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_95.tdc-row-content-vert-bottom,
                    .tdi_95.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_95.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_95.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_95{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_94_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_94_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_94_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_97{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_98 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_98" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_98{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_98 .td_block_inner{
                    text-align: center;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more{
                    padding: 0 8px;
                
                    color: #ffffff;
                }.tdi_98 .tdb-menu > li .tdb-menu-sep,
                .tdi_98 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_98 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_98 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_98 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more,
                .tdi_98 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_98 .tdb-normal-menu > ul,
                .tdi_98 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_98 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_98 .tdb-menu .tdb-normal-menu ul,
                .tdi_98 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_98 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_98 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_98 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_98 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_98 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_98 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_98 .tdb-menu > li > a,
                .tdi_98 .td-subcat-more,
                .tdi_98 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_98:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_98 .tdb-menu > li > a:after,
				.tdi_98 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_98 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_98 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_98 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_98 class="td_block_inner td-fix-index"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197699"><a href="https://www.colimanoticias.com"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-85"><a href="https://www.colimanoticias.com/categoria/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_101 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_101 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/en-declive-el-regimen-federal-marcelo-ebrard-la-mejor-opcion-para-suceder-a-lopez-obrador-chapula/" rel="bookmark" class="td-image-wrap " title="En declive el régimen federal; Marcelo Ebrard la mejor opción para suceder a López Obrador: Chapula"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/chapula.jpeg?resize=324%2C400&ssl=1?v=1638560816"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/en-declive-el-regimen-federal-marcelo-ebrard-la-mejor-opcion-para-suceder-a-lopez-obrador-chapula/" rel="bookmark" title="En declive el régimen federal; Marcelo Ebrard la mejor opción para suceder a López Obrador: Chapula">En declive el régimen federal; Marcelo Ebrard la mejor opción para suceder a López Obrador: Chapula</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/promueven-diputados-priistas-adquisicion-de-herramientas-tecnologicas-para-educacion-con-subsidio-magana-lara/" rel="bookmark" class="td-image-wrap " title="Promueven diputados priistas adquisición de herramientas tecnológicas para educación, con subsidio: Magaña Lara"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Héctor-Magaña-y-diputados-PRI.jpg?resize=324%2C400&ssl=1?v=1638488394"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/politica/politica-local/" class="td-post-category">Politica local</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/promueven-diputados-priistas-adquisicion-de-herramientas-tecnologicas-para-educacion-con-subsidio-magana-lara/" rel="bookmark" title="Promueven diputados priistas adquisición de herramientas tecnológicas para educación, con subsidio: Magaña Lara">Promueven diputados priistas adquisición de herramientas tecnológicas para educación, con subsidio: Magaña Lara</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/aprueba-el-congreso-la-interrupcion-voluntaria-del-embarazo-en-colima/" rel="bookmark" class="td-image-wrap " title="Aprueba el Congreso la interrupción voluntaria del embarazo en Colima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/congreso-despenalización-aborto.jpg?resize=324%2C400&ssl=1?v=1638413077"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/aprueba-el-congreso-la-interrupcion-voluntaria-del-embarazo-en-colima/" rel="bookmark" title="Aprueba el Congreso la interrupción voluntaria del embarazo en Colima">Aprueba el Congreso la interrupción voluntaria del embarazo en Colima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/remueve-morena-integrantes-de-la-comision-de-responsabilidades-del-congreso-estatal/" rel="bookmark" class="td-image-wrap " title="Remueve Morena integrantes de la Comisión de Responsabilidades del Congreso Estatal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/congreso-local-2021.jpg?resize=324%2C400&ssl=1?v=1638412647"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/remueve-morena-integrantes-de-la-comision-de-responsabilidades-del-congreso-estatal/" rel="bookmark" title="Remueve Morena integrantes de la Comisión de Responsabilidades del Congreso Estatal">Remueve Morena integrantes de la Comisión de Responsabilidades del Congreso Estatal</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/congreso-local-recibe-constancia-por-cumplir-al-100-sus-obligaciones-de-transparencia/" rel="bookmark" class="td-image-wrap " title="Congreso local recibe constancia por cumplir al 100% sus obligaciones de transparencia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Congreso-local-recibe-constancia-por-cumplir-al-100-sus-obligaciones-de-transparencia.jpeg?resize=324%2C400&ssl=1?v=1638377294"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/politica/" class="td-post-category">Política</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/congreso-local-recibe-constancia-por-cumplir-al-100-sus-obligaciones-de-transparencia/" rel="bookmark" title="Congreso local recibe constancia por cumplir al 100% sus obligaciones de transparencia">Congreso local recibe constancia por cumplir al 100% sus obligaciones de transparencia</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_101" data-td_block_id="tdi_101"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_101" data-td_block_id="tdi_101"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140724"><a href="https://www.colimanoticias.com/categoria/policiaca/"><div class="tdb-menu-item-text">Policiaca</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_102 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_102 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/dos-personas-van-a-prision-por-robo-equiparado/" rel="bookmark" class="td-image-wrap " title="Dos personas van a prisión por robo equiparado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Dos-personas-van-a-prisión-por-robo-equiparado.jpg?resize=324%2C400&ssl=1?v=1638565952"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/dos-personas-van-a-prision-por-robo-equiparado/" rel="bookmark" title="Dos personas van a prisión por robo equiparado">Dos personas van a prisión por robo equiparado</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/localizan-un-cuerpo-sin-vida-en-tapeixtles/" rel="bookmark" class="td-image-wrap " title="Localizan un cuerpo sin vida en Tapeixtles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2016/09/semefo-Manzanillo.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/localizan-un-cuerpo-sin-vida-en-tapeixtles/" rel="bookmark" title="Localizan un cuerpo sin vida en Tapeixtles">Localizan un cuerpo sin vida en Tapeixtles</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/a-balazos-matan-a-hombre-dentro-de-una-casa-en-cuauhtemoc/" rel="bookmark" class="td-image-wrap " title="A balazos matan a hombre dentro de una casa en Cuauhtémoc"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/04/semefo-de-noche.jpeg?resize=324%2C365&ssl=1?v=1619616704"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/a-balazos-matan-a-hombre-dentro-de-una-casa-en-cuauhtemoc/" rel="bookmark" title="A balazos matan a hombre dentro de una casa en Cuauhtémoc">A balazos matan a hombre dentro de una casa en Cuauhtémoc</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/joven-fue-agredido-a-balazos-en-coquimatlan/" rel="bookmark" class="td-image-wrap " title="Joven fue agredido a balazos en Coquimatlán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/03/cruzroja-Mzllo.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
 <p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/joven-fue-agredido-a-balazos-en-coquimatlan/" rel="bookmark" title="Joven fue agredido a balazos en Coquimatlán">Joven fue agredido a balazos en Coquimatlán</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/balean-a-una-pareja-en-el-colomo-el-menor-que-los-acompanaba-resulto-ileso/" rel="bookmark" class="td-image-wrap " title="Balean a una pareja en El Colomo, el menor que los acompañaba resultó ileso"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2018/09/policia-manzanillo-noche.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/policiaca/" class="td-post-category">Policiaca</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/balean-a-una-pareja-en-el-colomo-el-menor-que-los-acompanaba-resulto-ileso/" rel="bookmark" title="Balean a una pareja en El Colomo, el menor que los acompañaba resultó ileso">Balean a una pareja en El Colomo, el menor que los acompañaba resultó ileso</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-140723"><a href="https://www.colimanoticias.com/categoria/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_103 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_103" id="tdi_104" data-td_block_id="tdi_103" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_105" data-td_block_id="tdi_103" data-td_filter_value="85" href="https://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_106" data-td_block_id="tdi_103" data-td_filter_value="56" href="https://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_107" data-td_block_id="tdi_103" data-td_filter_value="82" href="https://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_108" data-td_block_id="tdi_103" data-td_filter_value="132" href="https://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_109" data-td_block_id="tdi_103" data-td_filter_value="133" href="https://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_110" data-td_block_id="tdi_103" data-td_filter_value="134" href="https://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_111" data-td_block_id="tdi_103" data-td_filter_value="58" href="https://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_112" data-td_block_id="tdi_103" data-td_filter_value="135" href="https://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_113" data-td_block_id="tdi_103" data-td_filter_value="59" href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-tdi_103" id="tdi_114" data-td_block_id="tdi_103" data-td_filter_value="57" href="https://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_103 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/coronel-argel-mendoza-es-el-nuevo-comandante-del-88-batallon-de-infanteria-en-tecoman/" rel="bookmark" class="td-image-wrap " title="Coronel Argel Mendoza es el nuevo comandante del 88 Batallón de Infantería en Tecomán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Coronel-Argel-Mendoza-es-el-nuevo-comandante-del-88-Batallón-de-Infantería-en-Tecomán.jpeg?resize=324%2C400&ssl=1?v=1638570156"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/tecoman/" class="td-post-category">Tecomán</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/coronel-argel-mendoza-es-el-nuevo-comandante-del-88-batallon-de-infanteria-en-tecoman/" rel="bookmark" title="Coronel Argel Mendoza es el nuevo comandante del 88 Batallón de Infantería en Tecomán">Coronel Argel Mendoza es el nuevo comandante del 88 Batallón de Infantería en Tecomán</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" rel="bookmark" class="td-image-wrap " title="Rafa Ortega gestiona un equipo de cuarta división para Tecomán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?resize=324%2C400&ssl=1?v=1638569774"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/tecoman/" class="td-post-category">Tecomán</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" rel="bookmark" title="Rafa Ortega gestiona un equipo de cuarta división para Tecomán">Rafa Ortega gestiona un equipo de cuarta división para Tecomán</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/margarita-cumple-compromiso-de-llevar-actividades-culturales-a-las-comunidades-rurales/" rel="bookmark" class="td-image-wrap " title="Margarita cumple compromiso de llevar actividades culturales a las comunidades rurales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Margarita-cumple-compromiso-de-llevar-actividades-culturales-a-las-comunidades-rurales.jpeg?resize=324%2C400&ssl=1?v=1638563953"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/municipios/colima/" class="td-post-category">Colima</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/margarita-cumple-compromiso-de-llevar-actividades-culturales-a-las-comunidades-rurales/" rel="bookmark" title="Margarita cumple compromiso de llevar actividades culturales a las comunidades rurales">Margarita cumple compromiso de llevar actividades culturales a las comunidades rurales</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/la-aduana-de-manzanillo-principal-recaudadora-de-impuestos-del-pais/" rel="bookmark" class="td-image-wrap " title="La Aduana de Manzanillo principal recaudadora de impuestos del país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/La-Aduana-de-Manzanillo-principal-recaudadora-de-impuestos-del-país.jpeg?resize=324%2C400&ssl=1?v=1638558512"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/la-aduana-de-manzanillo-principal-recaudadora-de-impuestos-del-pais/" rel="bookmark" title="La Aduana de Manzanillo principal recaudadora de impuestos del país">La Aduana de Manzanillo principal recaudadora de impuestos del país</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/nombra-tey-gutierrez-a-tres-mujeres-como-comandantes-de-la-policia/" rel="bookmark" class="td-image-wrap " title="Nombra Tey Gutiérrez a tres mujeres como comandantes de la Policía"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Nombra-Tey-Gutiérrez-a-tres-mujeres-como-comandantes-de-la-Policía.jpeg?resize=324%2C400&ssl=1?v=1638557872"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/nombra-tey-gutierrez-a-tres-mujeres-como-comandantes-de-la-policia/" rel="bookmark" title="Nombra Tey Gutiérrez a tres mujeres como comandantes de la Policía">Nombra Tey Gutiérrez a tres mujeres como comandantes de la Policía</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_103" data-td_block_id="tdi_103"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140752"><a href="https://www.colimanoticias.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_115 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_115 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/entrenador-colimense-dirigira-selectivo-de-tenis-que-competira-en-orlando-florida/" rel="bookmark" class="td-image-wrap " title="Entrenador colimense dirigirá selectivo de tenis que competirá en Orlando, Florida"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Carlos-Eduardo-Jaik.jpeg?resize=324%2C400&ssl=1?v=1638464802"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/entrenador-colimense-dirigira-selectivo-de-tenis-que-competira-en-orlando-florida/" rel="bookmark" title="Entrenador colimense dirigirá selectivo de tenis que competirá en Orlando, Florida">Entrenador colimense dirigirá selectivo de tenis que competirá en Orlando, Florida</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/caixinha-vivira-su-segunda-etapa-como-tecnico-del-santos/" rel="bookmark" class="td-image-wrap " title="Caixinha, vivirá su segunda etapa como técnico del Santos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Caixinha.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/caixinha-vivira-su-segunda-etapa-como-tecnico-del-santos/" rel="bookmark" title="Caixinha, vivirá su segunda etapa como técnico del Santos">Caixinha, vivirá su segunda etapa como técnico del Santos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/rodrigo-romero-el-mexicano-que-tiene-1-450-balones-en-su-coleccion/" rel="bookmark" class="td-image-wrap " title="Rodrigo Romero, el mexicano que tiene 1, 450 balones en su colección"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rodrigo-Romero-el-mexicano-que-tiene-1-450-balones-en-su-colección.jpg?resize=324%2C296&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/rodrigo-romero-el-mexicano-que-tiene-1-450-balones-en-su-coleccion/" rel="bookmark" title="Rodrigo Romero, el mexicano que tiene 1, 450 balones en su colección">Rodrigo Romero, el mexicano que tiene 1, 450 balones en su colección</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-afina-detalles-para-el-intercambio-antuna-cordova/" rel="bookmark" class="td-image-wrap " title="Se afina detalles para el intercambio Antuna-Córdova"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Se-afina-detalles-para-el-intercambio-Antuna-Córdova.jpeg?resize=324%2C330&ssl=1?v=1638372551"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-afina-detalles-para-el-intercambio-antuna-cordova/" rel="bookmark" title="Se afina detalles para el intercambio Antuna-Córdova">Se afina detalles para el intercambio Antuna-Córdova</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/recuperacion-milagrosa-neymar-es-visto-en-supuesta-fiesta-tras-fuerte-lesion-en-el-terreno-de-juego/" rel="bookmark" class="td-image-wrap " title="¿Recuperación milagrosa? Neymar es visto en supuesta fiesta tras &#8216;fuerte lesión&#8217; en el terreno de juego"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/11/Neymar-es-visto-en-supuesta-fiesta-tras-fuerte-lesión-en-el-terreno-de-juego.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/deportes/" class="td-post-category">Deportes</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/recuperacion-milagrosa-neymar-es-visto-en-supuesta-fiesta-tras-fuerte-lesion-en-el-terreno-de-juego/" rel="bookmark" title="¿Recuperación milagrosa? Neymar es visto en supuesta fiesta tras &#8216;fuerte lesión&#8217; en el terreno de juego">¿Recuperación milagrosa? Neymar es visto en supuesta fiesta tras &#8216;fuerte lesión&#8217; en el terreno de juego</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140750"><a href="https://www.colimanoticias.com/categoria/estado/"><div class="tdb-menu-item-text">Estado</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_116 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_116 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/gobernadora-da-respuesta-a-peticiones-de-personas-con-discapacidad/" rel="bookmark" class="td-image-wrap " title="Gobernadora da respuesta a peticiones de personas con discapacidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Gobernadora-da-respuesta-a-peticiones-de-personas-con-discapacidad.jpeg?resize=324%2C400&ssl=1?v=1638569975"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/gobernadora-da-respuesta-a-peticiones-de-personas-con-discapacidad/" rel="bookmark" title="Gobernadora da respuesta a peticiones de personas con discapacidad">Gobernadora da respuesta a peticiones de personas con discapacidad</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/iglesia-catolica-de-colima-llama-a-no-abortar-y-se-de-en-adopcion-a-neonatos/" rel="bookmark" class="td-image-wrap " title="Iglesia Católica de Colima llama a no abortar y se dé en adopción a neonatos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/José-de-Jesús-Ramos.jpg?resize=324%2C400&ssl=1?v=1638566972"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/iglesia-catolica-de-colima-llama-a-no-abortar-y-se-de-en-adopcion-a-neonatos/" rel="bookmark" title="Iglesia Católica de Colima llama a no abortar y se dé en adopción a neonatos">Iglesia Católica de Colima llama a no abortar y se dé en adopción a neonatos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/refuerza-policia-de-proximidad-recorridos-preventivos-por-la-temporada-decembrina/" rel="bookmark" class="td-image-wrap " title="Refuerza Policía de Proximidad recorridos preventivos por la temporada decembrina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/operativos-seguridad-banco-colima.jpeg?resize=324%2C400&ssl=1?v=1638562180"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/refuerza-policia-de-proximidad-recorridos-preventivos-por-la-temporada-decembrina/" rel="bookmark" title="Refuerza Policía de Proximidad recorridos preventivos por la temporada decembrina">Refuerza Policía de Proximidad recorridos preventivos por la temporada decembrina</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/santa-y-el-duende-donaran-dulces-a-ninez-colimense-de-escasos-recursos/" rel="bookmark" class="td-image-wrap " title="&#8216;Santa&#8217; y &#8216;El Duende&#8217; donarán dulces a niñez colimense de escasos recursos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Santa-y-El-Duende-donarán-dulces-a-niñez-colimense-de-escasos-recursos.jpg?resize=324%2C400&ssl=1?v=1638557598"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/santa-y-el-duende-donaran-dulces-a-ninez-colimense-de-escasos-recursos/" rel="bookmark" title="&#8216;Santa&#8217; y &#8216;El Duende&#8217; donarán dulces a niñez colimense de escasos recursos">&#8216;Santa&#8217; y &#8216;El Duende&#8217; donarán dulces a niñez colimense de escasos recursos</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/detienen-a-alcalde-electo-de-morena-por-presunto-secuestro/" rel="bookmark" class="td-image-wrap " title="Detienen a alcalde electo de Morena por presunto secuestro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Fabian.jpg?resize=324%2C400&ssl=1?v=1638506043"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/estado/" class="td-post-category">Estado</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/detienen-a-alcalde-electo-de-morena-por-presunto-secuestro/" rel="bookmark" title="Detienen a alcalde electo de Morena por presunto secuestro">Detienen a alcalde electo de Morena por presunto secuestro</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140722"><a href="https://www.colimanoticias.com/categoria/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_117 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_117 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/3-de-diciembre-dia-de-las-personas-con-discapacidad/" rel="bookmark" class="td-image-wrap " title="3 de diciembre: Día de las Personas con Discapacidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2019/09/discapacidad.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/3-de-diciembre-dia-de-las-personas-con-discapacidad/" rel="bookmark" title="3 de diciembre: Día de las Personas con Discapacidad">3 de diciembre: Día de las Personas con Discapacidad</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/con-ceremonia-despiden-a-la-canciller-alemana-angela-merkel-sera-reemplazada-por-olaf-scholz/" rel="bookmark" class="td-image-wrap " title="Con ceremonia, despiden a la canciller alemana Angela Merkel; será reemplazada por Olaf Scholz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/El-ejército-alemán-despide-a-Merkel-con-antorchas-rosas-y-punk.jpeg?resize=324%2C400&ssl=1?v=1638548446"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/con-ceremonia-despiden-a-la-canciller-alemana-angela-merkel-sera-reemplazada-por-olaf-scholz/" rel="bookmark" title="Con ceremonia, despiden a la canciller alemana Angela Merkel; será reemplazada por Olaf Scholz">Con ceremonia, despiden a la canciller alemana Angela Merkel; será reemplazada por Olaf Scholz</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/estados-unidos-exigira-a-todos-los-viajeros-que-presenten-un-test-negativo-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Estados Unidos exigirá a todos los viajeros que presenten un test negativo de coronavirus "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/10/aeropuerto-viajeros-maletas.jpg?resize=324%2C400&ssl=1?v=1634183577"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/estados-unidos-exigira-a-todos-los-viajeros-que-presenten-un-test-negativo-de-coronavirus/" rel="bookmark" title="Estados Unidos exigirá a todos los viajeros que presenten un test negativo de coronavirus ">Estados Unidos exigirá a todos los viajeros que presenten un test negativo de coronavirus </a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/2-de-diciembre-dia-internacional-para-la-abolicion-de-la-esclavitud/" rel="bookmark" class="td-image-wrap " title="2 de diciembre: Día Internacional para la Abolición de la Esclavitud"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/esclavitud.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/mundo/" class="td-post-category">Mundo</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/2-de-diciembre-dia-internacional-para-la-abolicion-de-la-esclavitud/" rel="bookmark" title="2 de diciembre: Día Internacional para la Abolición de la Esclavitud">2 de diciembre: Día Internacional para la Abolición de la Esclavitud</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/gobierno-de-eu-ofrece-recompensa-de-5-mdd-para-localizar-al-hijastro-de-el-mencho-lider-del-cjng/" rel="bookmark" class="td-image-wrap " title="Gobierno de EU  ofrece recompensa de 5 mdd para localizar al hijastro de «El Mencho», líder del CJNG"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/DEA-recompensa.png?resize=324%2C400&ssl=1?v=1638404710"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/gobierno-de-eu-ofrece-recompensa-de-5-mdd-para-localizar-al-hijastro-de-el-mencho-lider-del-cjng/" rel="bookmark" title="Gobierno de EU  ofrece recompensa de 5 mdd para localizar al hijastro de «El Mencho», líder del CJNG">Gobierno de EU ofrece recompensa de 5 mdd para localizar al hijastro de «El Mencho», líder del CJNG</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_117" data-td_block_id="tdi_117"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_117" data-td_block_id="tdi_117"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140720"><a href="https://www.colimanoticias.com/categoria/educacion/"><div class="tdb-menu-item-text">Educación</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_118 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_118 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/buscan-que-a-docentes-de-colima-se-les-aplique-una-vacuna-distinta-a-cansino/" rel="bookmark" class="td-image-wrap " title="Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/05/vacunacion-anticovid-en-colima-docentes.jpg?resize=324%2C400&ssl=1?v=1620225344"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/buscan-que-a-docentes-de-colima-se-les-aplique-una-vacuna-distinta-a-cansino/" rel="bookmark" title="Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino">Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino</a></p>

</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/realizan-jornada-academica-por-dia-del-administrador-en-tecoman/" rel="bookmark" class="td-image-wrap " title="Realizan jornada académica por Día del Administrador, en Tecomán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Jornada-académica-por-Día-del-Administrador_Rocío-de-Jesús-Moreno.jpg?resize=324%2C400&ssl=1?v=1638551011"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/realizan-jornada-academica-por-dia-del-administrador-en-tecoman/" rel="bookmark" title="Realizan jornada académica por Día del Administrador, en Tecomán">Realizan jornada académica por Día del Administrador, en Tecomán</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/presentan-revista-generos-numero-29/" rel="bookmark" class="td-image-wrap " title="Presentan Revista GénEros número 29"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Presentan-revista-Géneros_Claudia-Montaño.jpg?resize=324%2C389&ssl=1?v=1638549247"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/presentan-revista-generos-numero-29/" rel="bookmark" title="Presentan Revista GénEros número 29">Presentan Revista GénEros número 29</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/trabaja-udec-en-proyectos-para-desarrollo-turistico-y-gastronomico-en-manzanillo/" rel="bookmark" class="td-image-wrap " title="Trabaja UdeC en proyectos para desarrollo turístico y gastronómico, en Manzanillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Proyectos-de-desarrollo-turístico-y-gastronómico-en-Manzanillo_Jorge-Padill.jpg?resize=324%2C400&ssl=1?v=1638548128"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/trabaja-udec-en-proyectos-para-desarrollo-turistico-y-gastronomico-en-manzanillo/" rel="bookmark" title="Trabaja UdeC en proyectos para desarrollo turístico y gastronómico, en Manzanillo">Trabaja UdeC en proyectos para desarrollo turístico y gastronómico, en Manzanillo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/premian-a-ganadores-del-segundo-concurso-para-jovenes-interpretes/" rel="bookmark" class="td-image-wrap " title="Premian a ganadores del Segundo Concurso para Jóvenes Intérpretes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Premian-a-ganadores-del-2do-concurso-de-intérpretes_b.jpg?resize=324%2C400&ssl=1?v=1638545639"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/educacion/" class="td-post-category">Educación</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/premian-a-ganadores-del-segundo-concurso-para-jovenes-interpretes/" rel="bookmark" title="Premian a ganadores del Segundo Concurso para Jóvenes Intérpretes">Premian a ganadores del Segundo Concurso para Jóvenes Intérpretes</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_118" data-td_block_id="tdi_118"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_118" data-td_block_id="tdi_118"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140718"><a href="https://www.colimanoticias.com/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_119 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_119 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/invita-ballet-folklorico-a-noche-magica-rangeliana-con-causa/" rel="bookmark" class="td-image-wrap " title="Invita Ballet Folklórico a Noche Mágica Rangeliana con causa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/03/Ex-hacienda-de-Nogueras.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/invita-ballet-folklorico-a-noche-magica-rangeliana-con-causa/" rel="bookmark" title="Invita Ballet Folklórico a Noche Mágica Rangeliana con causa">Invita Ballet Folklórico a Noche Mágica Rangeliana con causa</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/es-real-la-pelicula-llamada-variante-omicron-de-1963/" rel="bookmark" class="td-image-wrap " title="¿Es real la película llamada &#8216;Variante Ómicron&#8217; de 1963?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Variante-Ómicron-pelicula.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/es-real-la-pelicula-llamada-variante-omicron-de-1963/" rel="bookmark" title="¿Es real la película llamada &#8216;Variante Ómicron&#8217; de 1963?">¿Es real la película llamada &#8216;Variante Ómicron&#8217; de 1963?</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ganan-alumna-y-egresado-de-artes-visuales-premio-en-festival-zanate/" rel="bookmark" class="td-image-wrap " title="Ganan alumna y egresado de Artes Visuales premio en Festival Zanate"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/11/Marcos-Bautista-y-Wendolyn-Rodríguez-ganan-Premio-del-Jurado-Zanate-2021_a.jpg?resize=324%2C400&ssl=1?v=1638285033"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ganan-alumna-y-egresado-de-artes-visuales-premio-en-festival-zanate/" rel="bookmark" title="Ganan alumna y egresado de Artes Visuales premio en Festival Zanate">Ganan alumna y egresado de Artes Visuales premio en Festival Zanate</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/con-musas-y-boleros-conmemoran-el-dia-mundial-para-eliminar-la-violencia-hacia-las-mujeres/" rel="bookmark" class="td-image-wrap " title="Con musas y boleros conmemoran el día mundial para eliminar la violencia hacia las mujeres"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/11/Musas-y-boleros-contra-la-violencia-hacia-la-muejer-por-día-internacional_b.jpg?resize=324%2C400&ssl=1?v=1638121857"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/con-musas-y-boleros-conmemoran-el-dia-mundial-para-eliminar-la-violencia-hacia-las-mujeres/" rel="bookmark" title="Con musas y boleros conmemoran el día mundial para eliminar la violencia hacia las mujeres">Con musas y boleros conmemoran el día mundial para eliminar la violencia hacia las mujeres</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/colima-centro-de-mi-camino-de-mi-historia-como-individuo-chavez-carrillo/" rel="bookmark" class="td-image-wrap " title="Colima, centro de mi camino, de mi historia como individuo: Chávez Carrillo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/11/Presentan-video-sobre-Jorge-Chávez-en-la-Pinacoteca.jpg?resize=324%2C400&ssl=1?v=1637939288"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/cultura/" class="td-post-category">Cultura</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/colima-centro-de-mi-camino-de-mi-historia-como-individuo-chavez-carrillo/" rel="bookmark" title="Colima, centro de mi camino, de mi historia como individuo: Chávez Carrillo">Colima, centro de mi camino, de mi historia como individuo: Chávez Carrillo</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_119" data-td_block_id="tdi_119"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_119" data-td_block_id="tdi_119"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-86"><a href="https://www.colimanoticias.com/categoria/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_120 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_120" id="tdi_121" data-td_block_id="tdi_120" data-td_filter_value="" href="https://www.colimanoticias.com/categoria/salud/">Todo</a><a class="mega-menu-sub-cat-tdi_120" id="tdi_122" data-td_block_id="tdi_120" data-td_filter_value="56264" href="https://www.colimanoticias.com/categoria/salud/covid-19/">Coronavirus</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_120 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/buscan-que-a-docentes-de-colima-se-les-aplique-una-vacuna-distinta-a-cansino/" rel="bookmark" class="td-image-wrap " title="Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/05/vacunacion-anticovid-en-colima-docentes.jpg?resize=324%2C400&ssl=1?v=1620225344"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/buscan-que-a-docentes-de-colima-se-les-aplique-una-vacuna-distinta-a-cansino/" rel="bookmark" title="Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino">Buscan que a docentes de Colima se les aplique una vacuna distinta a CanSino</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/participa-secretaria-salud-en-modelo-de-prevencion-de-adicciones-en-jovenes/" rel="bookmark" class="td-image-wrap " title="Participa Secretaria Salud en modelo de prevención de adicciones en jóvenes   "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Participa-Secretaria-Salud-en-modelo-de-prevención-de-adicciones-en-jóvenes.jpg?resize=324%2C400&ssl=1?v=1638556750"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/" class="td-post-category">Salud</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/participa-secretaria-salud-en-modelo-de-prevencion-de-adicciones-en-jovenes/" rel="bookmark" title="Participa Secretaria Salud en modelo de prevención de adicciones en jóvenes   ">Participa Secretaria Salud en modelo de prevención de adicciones en jóvenes  </a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/lopez-gatell-confirma-primer-caso-de-omicron-en-mexico/" rel="bookmark" class="td-image-wrap " title="López Gatell confirma primer caso de ómicron en México"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/ómicron-en-México.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/lopez-gatell-confirma-primer-caso-de-omicron-en-mexico/" rel="bookmark" title="López Gatell confirma primer caso de ómicron en México">López Gatell confirma primer caso de ómicron en México</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/ofrece-secretaria-de-salud-atencion-gratuita-e-integral-por-vih-y-sida/" rel="bookmark" class="td-image-wrap " title="Ofrece Secretaría de Salud atención gratuita e integral por VIH y SIDA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Ofrece-Secretaría-de-Salud-atención-gratuita-e-integral-por-VIH-y-SIDA.jpeg?resize=324%2C400&ssl=1?v=1638542439"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/" class="td-post-category">Salud</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/ofrece-secretaria-de-salud-atencion-gratuita-e-integral-por-vih-y-sida/" rel="bookmark" title="Ofrece Secretaría de Salud atención gratuita e integral por VIH y SIDA">Ofrece Secretaría de Salud atención gratuita e integral por VIH y SIDA</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/analizan-posible-primer-caso-en-mexico-de-omicron-la-nueva-variante-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="Analizan posible primer caso en México de ómicron, la nueva variante del coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/09/pruebas-covid.jpeg?resize=324%2C394&ssl=1?v=1631626263"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/analizan-posible-primer-caso-en-mexico-de-omicron-la-nueva-variante-del-coronavirus/" rel="bookmark" title="Analizan posible primer caso en México de ómicron, la nueva variante del coronavirus">Analizan posible primer caso en México de ómicron, la nueva variante del coronavirus</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_120" data-td_block_id="tdi_120"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_120" data-td_block_id="tdi_120"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140728"><a href="https://www.colimanoticias.com/categoria/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_123 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_123 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/israel-donara-equipos-a-colima-para-personas-con-discapacidad-visual/" rel="bookmark" class="td-image-wrap " title="Israel donará equipos a Colima para personas con discapacidad visual"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Israel-donará-equipos-a-Colima-para-personas-con-discapacidad-visual.jpeg?resize=324%2C294&ssl=1?v=1638557390"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/destacada/" class="td-post-category">Destacadas</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/israel-donara-equipos-a-colima-para-personas-con-discapacidad-visual/" rel="bookmark" title="Israel donará equipos a Colima para personas con discapacidad visual">Israel donará equipos a Colima para personas con discapacidad visual</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-nuevo-tipo-de-estafa-que-los-hackers-usan-para-robar-datos-por-medio-de-whatsapp/" rel="bookmark" class="td-image-wrap " title="El nuevo tipo de estafa que los hackers usan para robar datos por medio de WhatsApp"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2020/07/whatsapp.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-nuevo-tipo-de-estafa-que-los-hackers-usan-para-robar-datos-por-medio-de-whatsapp/" rel="bookmark" title="El nuevo tipo de estafa que los hackers usan para robar datos por medio de WhatsApp">El nuevo tipo de estafa que los hackers usan para robar datos por medio de WhatsApp</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/locutores-robot-de-que-se-trata/" rel="bookmark" class="td-image-wrap " title="Locutores robot, ¿de qué se trata?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2018/09/RADIO.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/locutores-robot-de-que-se-trata/" rel="bookmark" title="Locutores robot, ¿de qué se trata?">Locutores robot, ¿de qué se trata?</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/el-proximo-ano-se-contara-con-la-vacuna-mexicana-patria-contra-el-covid-19-amlo/" rel="bookmark" class="td-image-wrap " title="El próximo año se contará con la vacuna mexicana &#8216;Patria&#8217; contra el Covid-19: AMLO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2020/12/covid-cd-de-mexico.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/salud/covid-19/" class="td-post-category">Coronavirus</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/el-proximo-ano-se-contara-con-la-vacuna-mexicana-patria-contra-el-covid-19-amlo/" rel="bookmark" title="El próximo año se contará con la vacuna mexicana &#8216;Patria&#8217; contra el Covid-19: AMLO">El próximo año se contará con la vacuna mexicana &#8216;Patria&#8217; contra el Covid-19: AMLO</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.colimanoticias.com/se-retrasa-llegada-de-fall-guys-ultimate-knockout-a-nintendo-switch/" rel="bookmark" class="td-image-wrap " title="Se retrasa llegada de Fall Guys: Ultimate Knockout a Nintendo Switch"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Fall-Guys.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.colimanoticias.com/categoria/tecnologia/" class="td-post-category">Tecnología</a>
<p class="entry-title td-module-title"><a href="https://www.colimanoticias.com/se-retrasa-llegada-de-fall-guys-ultimate-knockout-a-nintendo-switch/" rel="bookmark" title="Se retrasa llegada de Fall Guys: Ultimate Knockout a Nintendo Switch">Se retrasa llegada de Fall Guys: Ultimate Knockout a Nintendo Switch</a></p>

</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_123" data-td_block_id="tdi_123"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_123" data-td_block_id="tdi_123"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-265863"><a href="https://www.colimanoticias.com/categoria/xopinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_125{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_126 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_126">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.colimanoticias.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_127" class="tdc-row"><div class="vc_row tdi_128  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.colimanoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Municipios" class="entry-crumb" href="https://www.colimanoticias.com/categoria/municipios/">Municipios</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tecomán" class="entry-crumb" href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rafa Ortega gestiona un equipo de cuarta división para Tecomán</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-499940" class="post-499940 post type-post status-publish format-standard has-post-thumbnail category-tecoman tag-bojado tag-cuarta-division tag-deporte tag-rafael-ortega" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.colimanoticias.com/categoria/municipios/">Municipios</a></li><li class="entry-category"><a href="https://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Rafa Ortega gestiona un equipo de cuarta división para Tecomán</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.colimanoticias.com/author/luis-rosales/">Luis Rosales Chávez</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T16:17:05-06:00">Dic 3, 2021</time></span> <div class="td-post-comments"><a href="https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/#respond"><i class="td-icon-comments"></i>0</a></div>  </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.colimanoticias.com%2Frafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rafa+Ortega+gestiona+un+equipo+de+cuarta+divisi%C3%B3n+para+Tecom%C3%A1n&url=https%3A%2F%2Fwww.colimanoticias.com%2Frafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman%2F&via=Colima+Noticias" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rafa+Ortega+gestiona+un+equipo+de+cuarta+divisi%C3%B3n+para+Tecom%C3%A1n %0A%0A https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?fit=800%2C624&ssl=1?v=1638569774" data-caption=""><img width="696" height="543" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?resize=696%2C543&ssl=1?v=1638569774" srcset="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?w=800&ssl=1 800w, https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?w=300&ssl=1 300w, https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?w=768&ssl=1 768w, https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?w=150&ssl=1 150w, https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?w=696&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Rafael Ortega y bojado" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_132 td_block_template_1 ">
<style>
/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}.tdi_132.td-a-rec-img{
				    text-align: left;
				}.tdi_132.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_132.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7839234332019649");
		            adEl.setAttribute("data-ad-slot", "1053630925");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p><strong>Luis Rosales Chávez|CN COLIMANOTICIAS</strong></p>
<p>Tecomán, Col.- El regidor secretario de la Comisión de Deportes en el Cabildo Rafael Ortega Buenrostro, informó que se reunió con director del INCODE Sergio Jiménez Bojado a quien le presentó un proyecto de crear un equipo de cuarta división el cual podría detonar el fútbol profesional en el municipio y dar más oportunidad a los jóvenes.</p>
<p>Reconocido en el municipio por ser un amplio promoción al deporte particularmente al fútbol, Rafael Ortega dijo que el objetivo es impulsar a los jóvenes trabajando con promotores deportivos y profesores que ya tienen experiencia en tercera división.</p>
<p>Dijo que por el momento está pensado en las categorías 2006-2007, jóvenes de 17 y 16 años que podrían encontrar su sueño de jugar para un nivel profesional.</p>
<p>“Fuimos con Sergio Bojado a darle a conocer el proyecto que traemos y consiste en una cuarta división de Tecomán, es mucho el gasto para un servidor y todo lo que implica por eso fuimos a mostrarlo para ver si les interesa porque aquí lo importante es apoyar a los jóvenes y más en la situación que estamos de inseguridad y de las adicciones”.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_131 td_block_template_1 ">
<style>
/* custom css */
.tdi_131.td-a-rec{
					text-align: center;
				}.tdi_131 .td-element-style{
					z-index: -1;
				}.tdi_131.td-a-rec-img{
				    text-align: left;
				}.tdi_131.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_131.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "2691752034");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "2691752034");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "2691752034");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7259538980264961");
		            adEl.setAttribute("data-ad-slot", "2691752034");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p>Aunque no es profesional sería un gran paso, puesto que habría una gran cantidad de visores, “el presidente de esa liga se llama Jorge Barajas y son partidos semi-profesionales, al igual que una tercera división. Los vamos a tratar como profesional porque vamos a entrenar todos los días y hacer pretemporada con el equipo, los vamos a tratar bien como debe ser”.</p>
<p>Explicó que el proyecto sería como local en la cancha San Cristóbal y estarían visitando a equipos de Colima Ciudad Guzmán, Manzanillo entre otros “va a estar competitivo, hay buenos equipos como Citrojugo, Mazorqueros, más que nada es una motivación, que agarren tantita disciplina y valoren el trabajo que se ha venido haciendo desde hace años”.</p>
<p>El regidor admitió que tuvo una respuesta favorable en el Incide y que se siente con la confianza para sacar adelante el proyecto haciendo equipo con el estado y con el Instituto Municipal del Deporte.</p>
<div id="atatags-565755351-61aa98ff0cf22"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-565755351-61aa98ff0cf22',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_133 td_block_template_1">
<style>
/* custom css */
.tdi_133.td-a-rec{
					text-align: center;
				}.tdi_133 .td-element-style{
					z-index: -1;
				}.tdi_133.td-a-rec-img{
				    text-align: left;
				}.tdi_133.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_133.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Publicidad</span>
<div id="5e56343dada029d40a90b44e1ca3d495"></div>
<script async src="https://click.advertnative.com/loading/?handle=12247"></script>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.colimanoticias.com/etiqueta/bojado/">Bojado</a></li><li><a href="https://www.colimanoticias.com/etiqueta/cuarta-division/">cuarta división</a></li><li><a href="https://www.colimanoticias.com/etiqueta/deporte/">deporte</a></li><li><a href="https://www.colimanoticias.com/etiqueta/rafael-ortega/">Rafael Ortega</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.colimanoticias.com%2Frafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rafa+Ortega+gestiona+un+equipo+de+cuarta+divisi%C3%B3n+para+Tecom%C3%A1n&url=https%3A%2F%2Fwww.colimanoticias.com%2Frafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman%2F&via=Colima+Noticias" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rafa+Ortega+gestiona+un+equipo+de+cuarta+divisi%C3%B3n+para+Tecom%C3%A1n %0A%0A https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.colimanoticias.com/iglesia-catolica-de-colima-llama-a-no-abortar-y-se-de-en-adopcion-a-neonatos/">Iglesia Católica de Colima llama a no abortar y se dé en adopción a neonatos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.colimanoticias.com/gobernadora-da-respuesta-a-peticiones-de-personas-con-discapacidad/">Gobernadora da respuesta a peticiones de personas con discapacidad</a></div></div></div> <div class="author-box-wrap"><a href="https://www.colimanoticias.com/author/luis-rosales/" aria-label="author-photo"><img data-del="avatar" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2015/03/Luis-Rosales-Chávez.jpg?fit=96%2C64&amp;ssl=1" class="avatar pp-user-avatar avatar-96 photo  jetpack-lazy-image" height="96" width="96" data-lazy-src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2015/03/Luis-Rosales-Chávez.jpg?fit=96%2C64&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" src='https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2015/03/Luis-Rosales-Chávez.jpg?fit=96%2C64&ssl=1' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.colimanoticias.com/author/luis-rosales/">Luis Rosales Chávez</a></span></div><div class="td-author-url"><a href="https://www.colimanoticias.com">http://www.colimanoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Rosales Chávez"></span><meta itemprop="datePublished" content="2021-12-03T16:17:05-06:00"><meta itemprop="dateModified" content="2021-12-03T16:17:05-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.colimanoticias.com/rafa-ortega-gestiona-un-equipo-de-cuarta-division-para-tecoman/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Rafa Ortega gestiona un equipo de cuarta división para Tecomán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2021/12/Rafael-Ortega-y-bojado.jpeg?fit=800%2C624&ssl=1?v=1638569774"><meta itemprop="width" content="800"><meta itemprop="height" content="624"></span> </footer>
</article> 
<style>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</style>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_block"><div class="top-google">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7259538980264961" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7259538980264961" data-ad-slot="5748996768" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7259538980264961" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2497778339"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_134" class="tdc-zone"><div class="tdc_zone tdi_135  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_135{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
width:100% !important;
}
}

</style><div id="tdi_136" class="tdc-row"><div class="vc_row tdi_137  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_137,
                .tdi_137 .tdc-columns{
                    min-height: 0;
                }.tdi_137,
				.tdi_137 .tdc-columns{
				    display: block;
				}.tdi_137 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_137 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_137{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_136_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_136_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://www.colimanoticias.com/wp-content/uploads/2021/08/2562118972_0b574497e8_b.jpg") !important;
background-position:center bottom !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_136_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_140 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

.tdi_140{
margin-right:30% !important;
margin-bottom:40px !important;
margin-left:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_140 .tdb-logo-a,
                .tdi_140 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_140 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_140 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_140 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_140 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_140 .tdb-logo-text-title{
                    display: none;
                }.tdi_140 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_140 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.colimanoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.colimanoticias.com/wp-content/uploads/2020/04/portada-nuevo-cn.png" alt="Logo" title="" width="2978" height="438" /></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_141{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_141 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">© Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. </p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

.tdi_142{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_142{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_142 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_142 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">Contacto: <a href="/cdn-cgi/l/email-protection#dbb8b4b5afbab8afb49bb8b4b7b2b6bab5b4afb2b8b2baa8f5b8b4b6"><span class="__cf_email__" data-cfemail="73101c1d071210071c33101c1f1a1e121d1c071a101a12005d101c1e">[email&#160;protected]</span></a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_143 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143">
<style>
.tdi_144 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_144 .tdm-social-item i.td-icon-twitter,
				.tdi_144 .tdm-social-item i.td-icon-linkedin,
				.tdi_144 .tdm-social-item i.td-icon-pinterest,
				.tdi_144 .tdm-social-item i.td-icon-blogger,
				.tdi_144 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_144 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_144 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_144 .tdm-social-item i,
				.tds-team-member2 .tdi_144.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_144 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_144 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_144"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/colimanoticias" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/colimanoticias" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/colimanoticias/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/colimanoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/colimanoticias" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/colimanoticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_145" class="tdc-row"><div class="vc_row tdi_146  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_146,
                .tdi_146 .tdc-columns{
                    min-height: 0;
                }.tdi_146,
				.tdi_146 .tdc-columns{
				    display: block;
				}.tdi_146 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_146.tdc-row-content-vert-center,
                    .tdi_146.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_146.tdc-row-content-vert-bottom,
                    .tdi_146.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_146.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_146.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_146{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_146 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_146{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_145_rand_style td-element-style"><style>
.tdi_145_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 > .wpb_wrapper,
				.tdi_148 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_148 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_149 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_149{
                    text-align: left !important;
                }.tdi_149 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">&copy; Colima Noticias.</p></div></div></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_151{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_151{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.colimanoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a2e25c6701","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.colimanoticias.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.colimanoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'56575535',post:'499940',tz:'-6',srv:'www.colimanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '56575535', '499940' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b8056e7886a5782","version":"2021.11.0","r":1,"token":"af16f61f4c8242e485edae331a5ade4f","si":100}' crossorigin="anonymous"></script>
</body>
</html>
