<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7CAbel%3A400%2C700" /><title>Selección Infantil participará en Nacional de Futbol Siete | Colima Noticias</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7.jpg" /><meta name="author" content="Redacción Colima Noticias"><link rel="icon" type="image/png" href="http://colimanoticias.com/wp-content/uploads/2015/12/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css?ver=6.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Orientan a más de 500 estudiantes en Feria Vocacional de Comala' href='http://www.colimanoticias.com/orientan-a-mas-de-500-estudiantes-en-feria-vocacional-de-comala/' /><link rel='next' title='Capacitan a 489 comités de desayunos escolares' href='http://www.colimanoticias.com/capacitan-a-489-comites-de-desayunos-escolares/' /><meta name="generator" content="WordPress 4.7.5" /><link rel="canonical" href="http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/" /><link rel='shortlink' href='https://goo.gl/OIn7ER' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fseleccion-infantil-participara-en-nacional-de-futbol-siete%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fseleccion-infantil-participara-en-nacional-de-futbol-siete%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":276152,"post_name":"seleccion-infantil-participara-en-nacional-de-futbol-siete","post_title":"Selecci\u00f3n Infantil participar\u00e1 en Nacional de Futbol Siete","post_type":"post","post_author":"3","post_status":"publish"};_mmunch['postCategories']=[{"term_id":60,"name":"Deportes","slug":"deportes","term_group":0,"term_taxonomy_id":60,"taxonomy":"category","description":"","parent":0,"count":7622,"filter":"raw","cat_ID":60,"category_count":7622,"category_description":"","cat_name":"Deportes","category_nicename":"deportes","category_parent":0}];_mmunch['postTags']=[{"term_id":41960,"name":"Fut 7","slug":"fut-7","term_group":0,"term_taxonomy_id":41961,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":27181,"name":"Selecci\u00f3n Colima","slug":"seleccion-colima","term_group":0,"term_taxonomy_id":27213,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw"}];_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">jQuery(document).ready(function($){$(".gallery").each(function(index,obj){var galleryid=Math.floor(Math.random()*10000);});$("a.lightbox").colorbox({maxWidth:"95%",maxHeight:"95%"});});</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/NewspaperDic2016";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="7";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b4aa8";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-40831588-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7259538980264961",enable_page_level_ads:true});</script> </head><body class="post-template-default single single-post postid-276152 single-format-standard seleccion-infantil-participara-en-nacional-de-futbol-siete wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Cerrar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-140733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li id="menu-item-140734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li id="menu-item-140735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li id="menu-item-140736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li id="menu-item-140737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li id="menu-item-140738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li id="menu-item-140739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li id="menu-item-140740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li id="menu-item-140741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li id="menu-item-140742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"> Miércoles 17 de Mayo de 2017</div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" src="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> <a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_591cf3c786f1a=new tdBlock();block_td_uid_1_591cf3c786f1a.id="td_uid_1_591cf3c786f1a";block_td_uid_1_591cf3c786f1a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_591cf3c786f1a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_591cf3c786f1a.td_column_number="3";block_td_uid_1_591cf3c786f1a.block_type="td_block_mega_menu";block_td_uid_1_591cf3c786f1a.post_count="5";block_td_uid_1_591cf3c786f1a.found_posts="5140";block_td_uid_1_591cf3c786f1a.header_color="";block_td_uid_1_591cf3c786f1a.ajax_pagination_infinite_stop="";block_td_uid_1_591cf3c786f1a.max_num_pages="1028";tdBlocksArray.push(block_td_uid_1_591cf3c786f1a);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_591cf3c786f1a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_591cf3c786f1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/presume-comala-baja-incidencia-delictiva-ante-diputados-robos-a-vivienda-disminuyeron-40/" rel="bookmark" title="Presume Comala baja incidencia delictiva ante diputados; robos a vivienda disminuyeron 40%"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/salomon-salazar-218x150.jpg" alt="" title="Presume Comala baja incidencia delictiva ante diputados; robos a vivienda disminuyeron 40%"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/presume-comala-baja-incidencia-delictiva-ante-diputados-robos-a-vivienda-disminuyeron-40/" rel="bookmark" title="Presume Comala baja incidencia delictiva ante diputados; robos a vivienda disminuyeron 40%">Presume Comala baja incidencia delictiva ante diputados; robos a vivienda disminuyeron&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/realizaran-diagnostico-de-inseguridad-por-municipio-adelanta-contreras/" rel="bookmark" title="Realizarán diagnóstico de inseguridad por municipio, adelanta Contreras"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Nico_recursos-218x150.jpg" alt="" title="Realizarán diagnóstico de inseguridad por municipio, adelanta Contreras"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/realizaran-diagnostico-de-inseguridad-por-municipio-adelanta-contreras/" rel="bookmark" title="Realizarán diagnóstico de inseguridad por municipio, adelanta Contreras">Realizarán diagnóstico de inseguridad por municipio, adelanta Contreras</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/insua-nada-de-muertito-porque-si-recibe-recursos-para-seguridad-y-no-la-otorga-nico/" rel="bookmark" title="Insúa “nada de muertito” porque sí recibe recursos para seguridad y no la otorga: Nico"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/nicolas-contreras-218x150.jpg" alt="" title="Insúa “nada de muertito” porque sí recibe recursos para seguridad y no la otorga: Nico"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/insua-nada-de-muertito-porque-si-recibe-recursos-para-seguridad-y-no-la-otorga-nico/" rel="bookmark" title="Insúa “nada de muertito” porque sí recibe recursos para seguridad y no la otorga: Nico">Insúa “nada de muertito” porque sí recibe recursos para seguridad y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-deslinda-insua-de-inseguridad-y-le-echa-la-culpa-al-gobernador/" rel="bookmark" title="Se deslinda Insúa de inseguridad y le echa la culpa al gobernador"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/insua_medios-218x150.jpg" alt="" title="Se deslinda Insúa de inseguridad y le echa la culpa al gobernador"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-deslinda-insua-de-inseguridad-y-le-echa-la-culpa-al-gobernador/" rel="bookmark" title="Se deslinda Insúa de inseguridad y le echa la culpa al gobernador">Se deslinda Insúa de inseguridad y le echa la culpa al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/insuficientes-y-mal-pagados-los-policias-de-armeria-se-queja-alcalde/" rel="bookmark" title="Insuficientes y mal pagados los policías de Armería, se queja alcalde"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/ernesto_marquez-218x150.jpg" alt="" title="Insuficientes y mal pagados los policías de Armería, se queja alcalde"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/insuficientes-y-mal-pagados-los-policias-de-armeria-se-queja-alcalde/" rel="bookmark" title="Insuficientes y mal pagados los policías de Armería, se queja alcalde">Insuficientes y mal pagados los policías de Armería, se queja alcalde</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591cf3c786f1a" data-td_block_id="td_uid_1_591cf3c786f1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591cf3c786f1a" data-td_block_id="td_uid_1_591cf3c786f1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_591cf3c789d2f=new tdBlock();block_td_uid_2_591cf3c789d2f.id="td_uid_2_591cf3c789d2f";block_td_uid_2_591cf3c789d2f.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_591cf3c789d2f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_591cf3c789d2f.td_column_number="3";block_td_uid_2_591cf3c789d2f.block_type="td_block_mega_menu";block_td_uid_2_591cf3c789d2f.post_count="5";block_td_uid_2_591cf3c789d2f.found_posts="7117";block_td_uid_2_591cf3c789d2f.header_color="";block_td_uid_2_591cf3c789d2f.ajax_pagination_infinite_stop="";block_td_uid_2_591cf3c789d2f.max_num_pages="1424";tdBlocksArray.push(block_td_uid_2_591cf3c789d2f);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_591cf3c789d2f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_591cf3c789d2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/chocan-taxi-y-particular-en-la-avenida-elias-zamora/" rel="bookmark" title="Chocan taxi y particular en la avenida Elías Zamora"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Taxi-Colisión-218x150.jpg" alt="" title="Chocan taxi y particular en la avenida Elías Zamora"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/chocan-taxi-y-particular-en-la-avenida-elias-zamora/" rel="bookmark" title="Chocan taxi y particular en la avenida Elías Zamora">Chocan taxi y particular en la avenida Elías Zamora</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/chocan-automovil-compacto-y-un-trailer-en-la-carretera-libre-armeria-manzanillo/" rel="bookmark" title="Chocan automóvil compacto y un tráiler en la carretera libre Armería-Manzanillo (video)"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Choque-trailer-218x150.jpg" alt="" title="Chocan automóvil compacto y un tráiler en la carretera libre Armería-Manzanillo (video)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/chocan-automovil-compacto-y-un-trailer-en-la-carretera-libre-armeria-manzanillo/" rel="bookmark" title="Chocan automóvil compacto y un tráiler en la carretera libre Armería-Manzanillo (video)">Chocan automóvil compacto y un tráiler en la carretera libre Armería-Manzanillo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/un-muerto-al-colisionar-dos-vehiculos-de-frente-en-el-libramiento-de-el-colomo/" rel="bookmark" title="Un muerto, al colisionar dos vehículos de frente en el Libramiento de El Colomo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Choque-Libramiento-Colomo-218x150.jpg" alt="" title="Un muerto, al colisionar dos vehículos de frente en el Libramiento de El Colomo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/un-muerto-al-colisionar-dos-vehiculos-de-frente-en-el-libramiento-de-el-colomo/" rel="bookmark" title="Un muerto, al colisionar dos vehículos de frente en el Libramiento de El Colomo">Un muerto, al colisionar dos vehículos de frente en el Libramiento&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/localizan-cadaver-de-un-hombre-en-carretera-tecoman-cerro-de-ortega/" rel="bookmark" title="Localizan cadáver de un hombre en carretera Tecomán-Cerro de Ortega"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/06/SEMEFO-218x150.jpg" alt="" title="Localizan cadáver de un hombre en carretera Tecomán-Cerro de Ortega"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/localizan-cadaver-de-un-hombre-en-carretera-tecoman-cerro-de-ortega/" rel="bookmark" title="Localizan cadáver de un hombre en carretera Tecomán-Cerro de Ortega">Localizan cadáver de un hombre en carretera Tecomán-Cerro de Ortega</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/rescatan-a-tres-victimas-de-trata-una-fue-violada-de-forma-tumultuaria-activista/" rel="bookmark" title="Rescatan a tres víctimas de trata; una fue violada de forma tumultuaria: activista"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Rosy-Orozco-218x150.jpeg" alt="" title="Rescatan a tres víctimas de trata; una fue violada de forma tumultuaria: activista"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/rescatan-a-tres-victimas-de-trata-una-fue-violada-de-forma-tumultuaria-activista/" rel="bookmark" title="Rescatan a tres víctimas de trata; una fue violada de forma tumultuaria: activista">Rescatan a tres víctimas de trata; una fue violada de forma&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591cf3c789d2f" data-td_block_id="td_uid_2_591cf3c789d2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591cf3c789d2f" data-td_block_id="td_uid_2_591cf3c789d2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_591cf3c78c3da=new tdBlock();block_td_uid_3_591cf3c78c3da.id="td_uid_3_591cf3c78c3da";block_td_uid_3_591cf3c78c3da.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_591cf3c78c3da_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_591cf3c78c3da.td_column_number="3";block_td_uid_3_591cf3c78c3da.block_type="td_block_mega_menu";block_td_uid_3_591cf3c78c3da.post_count="5";block_td_uid_3_591cf3c78c3da.found_posts="7622";block_td_uid_3_591cf3c78c3da.header_color="";block_td_uid_3_591cf3c78c3da.ajax_pagination_infinite_stop="";block_td_uid_3_591cf3c78c3da.max_num_pages="1525";tdBlocksArray.push(block_td_uid_3_591cf3c78c3da);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_591cf3c78c3da_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_591cf3c78c3da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/anuncian-primera-clinica-arbitral-de-futbol-soccer/" rel="bookmark" title="Anuncian Primera Clínica Arbitral de Futbol Soccer"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Clínica-de-Arbitral-218x150.jpg" alt="" title="Anuncian Primera Clínica Arbitral de Futbol Soccer"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/anuncian-primera-clinica-arbitral-de-futbol-soccer/" rel="bookmark" title="Anuncian Primera Clínica Arbitral de Futbol Soccer">Anuncian Primera Clínica Arbitral de Futbol Soccer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/" rel="bookmark" title="Selección Infantil participará en Nacional de Futbol Siete"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7-218x150.jpg" alt="" title="Selección Infantil participará en Nacional de Futbol Siete"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/" rel="bookmark" title="Selección Infantil participará en Nacional de Futbol Siete">Selección Infantil participará en Nacional de Futbol Siete</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ochoa-ni-por-el-vuelto-regresa-a-mexico/" rel="bookmark" title="Ochoa, ni por el vuelto regresa a México"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Memo-Ochoa-1-218x150.jpg" alt="" title="Ochoa, ni por el vuelto regresa a México"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ochoa-ni-por-el-vuelto-regresa-a-mexico/" rel="bookmark" title="Ochoa, ni por el vuelto regresa a México">Ochoa, ni por el vuelto regresa a México</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/el-estadio-de-los-dodgers-posible-escenario-de-la-pelea-canelo-golovkin/" rel="bookmark" title="El estadio de los Dodgers, posible escenario de la pelea Canelo-Golovkin"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Estadio-Dodgers-218x150.jpg" alt="" title="El estadio de los Dodgers, posible escenario de la pelea Canelo-Golovkin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/el-estadio-de-los-dodgers-posible-escenario-de-la-pelea-canelo-golovkin/" rel="bookmark" title="El estadio de los Dodgers, posible escenario de la pelea Canelo-Golovkin">El estadio de los Dodgers, posible escenario de la pelea Canelo-Golovkin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/toman-protesta-integrantes-de-la-liga-incode-intersecretarial-2017/" rel="bookmark" title="Toman protesta integrantes de la Liga Incode Intersecretarial 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Toma-de-Protesta-Incode-218x150.jpg" alt="" title="Toman protesta integrantes de la Liga Incode Intersecretarial 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/toman-protesta-integrantes-de-la-liga-incode-intersecretarial-2017/" rel="bookmark" title="Toman protesta integrantes de la Liga Incode Intersecretarial 2017">Toman protesta integrantes de la Liga Incode Intersecretarial 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591cf3c78c3da" data-td_block_id="td_uid_3_591cf3c78c3da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591cf3c78c3da" data-td_block_id="td_uid_3_591cf3c78c3da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_591cf3c78e87e=new tdBlock();block_td_uid_4_591cf3c78e87e.id="td_uid_4_591cf3c78e87e";block_td_uid_4_591cf3c78e87e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_591cf3c78e87e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_591cf3c78e87e.td_column_number="3";block_td_uid_4_591cf3c78e87e.block_type="td_block_mega_menu";block_td_uid_4_591cf3c78e87e.post_count="5";block_td_uid_4_591cf3c78e87e.found_posts="8738";block_td_uid_4_591cf3c78e87e.header_color="";block_td_uid_4_591cf3c78e87e.ajax_pagination_infinite_stop="";block_td_uid_4_591cf3c78e87e.max_num_pages="1748";tdBlocksArray.push(block_td_uid_4_591cf3c78e87e);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_591cf3c78e87e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_591cf3c78e87e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/capacitan-a-489-comites-de-desayunos-escolares/" rel="bookmark" title="Capacitan a 489 comités de desayunos escolares"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Desayunos-Escolares-218x150.jpg" alt="" title="Capacitan a 489 comités de desayunos escolares"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/capacitan-a-489-comites-de-desayunos-escolares/" rel="bookmark" title="Capacitan a 489 comités de desayunos escolares">Capacitan a 489 comités de desayunos escolares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sindicatos-no-cumplieron-con-autorizacion-de-asamblea-para-integrar-la-federacion-de-trabajadores-tae/" rel="bookmark" title="Sindicatos no cumplieron con autorización de Asamblea para integrar la Federación de Trabajadores: TAE"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Iglesias-Ortiz-218x150.jpg" alt="" title="Sindicatos no cumplieron con autorización de Asamblea para integrar la Federación de Trabajadores: TAE"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sindicatos-no-cumplieron-con-autorizacion-de-asamblea-para-integrar-la-federacion-de-trabajadores-tae/" rel="bookmark" title="Sindicatos no cumplieron con autorización de Asamblea para integrar la Federación de Trabajadores: TAE">Sindicatos no cumplieron con autorización de Asamblea para integrar la Federación&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invita-20a-zona-militar-a-primer-paseo-dominical-2017/" rel="bookmark" title="Invita 20/a. Zona Militar a primer paseo dominical 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/06/paseo-dominical-xx-zona-militar-8-218x150.jpg" alt="" title="Invita 20/a. Zona Militar a primer paseo dominical 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invita-20a-zona-militar-a-primer-paseo-dominical-2017/" rel="bookmark" title="Invita 20/a. Zona Militar a primer paseo dominical 2017">Invita 20/a. Zona Militar a primer paseo dominical 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/promocion-turistica-ha-sido-benefica-para-el-desarrollo-de-manzanillo-croc/" rel="bookmark" title="Promoción turística ha sido benéfica para el desarrollo de Manzanillo: CROC"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/10/manzanillo-archivo-turismo-218x150.jpg" alt="" title="Promoción turística ha sido benéfica para el desarrollo de Manzanillo: CROC"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/promocion-turistica-ha-sido-benefica-para-el-desarrollo-de-manzanillo-croc/" rel="bookmark" title="Promoción turística ha sido benéfica para el desarrollo de Manzanillo: CROC">Promoción turística ha sido benéfica para el desarrollo de Manzanillo: CROC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/exhorta-consejo-ciudadano-a-hector-insua-no-deslindarse-de-la-inseguridad-en-su-municipio/" rel="bookmark" title="Exhorta Consejo Ciudadano a Héctor Insúa no deslindarse de la inseguridad en su municipio"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Carlos-Maldonado-Orozco-218x150.jpg" alt="" title="Exhorta Consejo Ciudadano a Héctor Insúa no deslindarse de la inseguridad en su municipio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/exhorta-consejo-ciudadano-a-hector-insua-no-deslindarse-de-la-inseguridad-en-su-municipio/" rel="bookmark" title="Exhorta Consejo Ciudadano a Héctor Insúa no deslindarse de la inseguridad en su municipio">Exhorta Consejo Ciudadano a Héctor Insúa no deslindarse de la inseguridad en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591cf3c78e87e" data-td_block_id="td_uid_4_591cf3c78e87e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591cf3c78e87e" data-td_block_id="td_uid_4_591cf3c78e87e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_591cf3c79470d=new tdBlock();block_td_uid_5_591cf3c79470d.id="td_uid_5_591cf3c79470d";block_td_uid_5_591cf3c79470d.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_591cf3c79470d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_591cf3c79470d.td_column_number="3";block_td_uid_5_591cf3c79470d.block_type="td_block_mega_menu";block_td_uid_5_591cf3c79470d.post_count="5";block_td_uid_5_591cf3c79470d.found_posts="2733";block_td_uid_5_591cf3c79470d.header_color="";block_td_uid_5_591cf3c79470d.ajax_pagination_infinite_stop="";block_td_uid_5_591cf3c79470d.max_num_pages="547";tdBlocksArray.push(block_td_uid_5_591cf3c79470d);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_591cf3c79470d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_591cf3c79470d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cae-learjet-cerca-del-aeropuerto-de-toluca-mueren-tripulantes/" rel="bookmark" title="Cae Learjet cerca del Aeropuerto de Toluca; mueren tripulantes"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Accidente-Lear-Jet-218x150.jpg" alt="" title="Cae Learjet cerca del Aeropuerto de Toluca; mueren tripulantes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cae-learjet-cerca-del-aeropuerto-de-toluca-mueren-tripulantes/" rel="bookmark" title="Cae Learjet cerca del Aeropuerto de Toluca; mueren tripulantes">Cae Learjet cerca del Aeropuerto de Toluca; mueren tripulantes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/embajadora-de-eu-asegura-que-venezuela-esta-al-borde-de-una-crisis-humanitaria/" rel="bookmark" title="Embajadora de EU asegura que Venezuela está al borde de una crisis humanitaria"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Consejo-de-Seguridad-de-ONU-218x150.jpg" alt="" title="Embajadora de EU asegura que Venezuela está al borde de una crisis humanitaria"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/embajadora-de-eu-asegura-que-venezuela-esta-al-borde-de-una-crisis-humanitaria/" rel="bookmark" title="Embajadora de EU asegura que Venezuela está al borde de una crisis humanitaria">Embajadora de EU asegura que Venezuela está al borde de una&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/alerta-maxima-en-colombia-por-epoca-de-lluvias-reportan-389-muertos/" rel="bookmark" title="&#8220;Alerta máxima&#8221; en Colombia por época de lluvias; reportan 389 muertos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Nina-temporada-intensa-218x150.jpg" alt="" title="&#8220;Alerta máxima&#8221; en Colombia por época de lluvias; reportan 389 muertos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/alerta-maxima-en-colombia-por-epoca-de-lluvias-reportan-389-muertos/" rel="bookmark" title="&#8220;Alerta máxima&#8221; en Colombia por época de lluvias; reportan 389 muertos">&#8220;Alerta máxima&#8221; en Colombia por época de lluvias; reportan 389 muertos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-pierde-avioneta-en-el-triangulo-de-las-bermudas/" rel="bookmark" title="Se pierde avioneta en el Triángulo de las Bermudas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/avioneta-triangulo-de-las-bermudas-218x150.jpg" alt="" title="Se pierde avioneta en el Triángulo de las Bermudas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-pierde-avioneta-en-el-triangulo-de-las-bermudas/" rel="bookmark" title="Se pierde avioneta en el Triángulo de las Bermudas">Se pierde avioneta en el Triángulo de las Bermudas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/acusa-eu-a-regimen-sirio-de-nuevo-nivel-de-depravacion-al-quemar-a-miles-de-prisioneros/" rel="bookmark" title="Acusa EU a régimen sirio de &#8220;nuevo nivel de depravación&#8221; al quemar a miles de prisioneros"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/trump_Stuart-Jones-218x150.jpg" alt="" title="Acusa EU a régimen sirio de &#8220;nuevo nivel de depravación&#8221; al quemar a miles de prisioneros"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/acusa-eu-a-regimen-sirio-de-nuevo-nivel-de-depravacion-al-quemar-a-miles-de-prisioneros/" rel="bookmark" title="Acusa EU a régimen sirio de &#8220;nuevo nivel de depravación&#8221; al quemar a miles de prisioneros">Acusa EU a régimen sirio de &#8220;nuevo nivel de depravación&#8221; al&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591cf3c79470d" data-td_block_id="td_uid_5_591cf3c79470d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591cf3c79470d" data-td_block_id="td_uid_5_591cf3c79470d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_591cf3c796e8c=new tdBlock();block_td_uid_6_591cf3c796e8c.id="td_uid_6_591cf3c796e8c";block_td_uid_6_591cf3c796e8c.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_591cf3c796e8c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_591cf3c796e8c.td_column_number="3";block_td_uid_6_591cf3c796e8c.block_type="td_block_mega_menu";block_td_uid_6_591cf3c796e8c.post_count="5";block_td_uid_6_591cf3c796e8c.found_posts="4783";block_td_uid_6_591cf3c796e8c.header_color="";block_td_uid_6_591cf3c796e8c.ajax_pagination_infinite_stop="";block_td_uid_6_591cf3c796e8c.max_num_pages="957";tdBlocksArray.push(block_td_uid_6_591cf3c796e8c);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_591cf3c796e8c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_591cf3c796e8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/orientan-a-mas-de-500-estudiantes-en-feria-vocacional-de-comala/" rel="bookmark" title="Orientan a más de 500 estudiantes en Feria Vocacional de Comala"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Comala-Feria-Vocacional-218x150.jpg" alt="" title="Orientan a más de 500 estudiantes en Feria Vocacional de Comala"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/orientan-a-mas-de-500-estudiantes-en-feria-vocacional-de-comala/" rel="bookmark" title="Orientan a más de 500 estudiantes en Feria Vocacional de Comala">Orientan a más de 500 estudiantes en Feria Vocacional de Comala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/secundaria-de-talentos-gana-concurso-nacional-de-escoltas/" rel="bookmark" title="Secundaria de talentos gana concurso nacional de escoltas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Escolta-Escuela-de-Talentos-218x150.jpg" alt="" title="Secundaria de talentos gana concurso nacional de escoltas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/secundaria-de-talentos-gana-concurso-nacional-de-escoltas/" rel="bookmark" title="Secundaria de talentos gana concurso nacional de escoltas">Secundaria de talentos gana concurso nacional de escoltas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/preparada-udec-para-apoyar-en-contingencias-este-nuevo-temporal-de-lluvias-rector/" rel="bookmark" title="Preparada UdeC para apoyar en contingencias este nuevo temporal de lluvias: Rector"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Apoyos-de-la-UdeC-en-caso-de-desastres_e-218x150.jpg" alt="" title="Preparada UdeC para apoyar en contingencias este nuevo temporal de lluvias: Rector"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/preparada-udec-para-apoyar-en-contingencias-este-nuevo-temporal-de-lluvias-rector/" rel="bookmark" title="Preparada UdeC para apoyar en contingencias este nuevo temporal de lluvias: Rector">Preparada UdeC para apoyar en contingencias este nuevo temporal de lluvias:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invita-rector-a-sociedad-colimense-a-disfrutar-de-la-jornada-del-libro-universitario-2017/" rel="bookmark" title="Invita rector a sociedad colimense a disfrutar de la Jornada del Libro Universitario 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Invita-rector-a-Feria-Altexto_b-218x150.jpg" alt="" title="Invita rector a sociedad colimense a disfrutar de la Jornada del Libro Universitario 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invita-rector-a-sociedad-colimense-a-disfrutar-de-la-jornada-del-libro-universitario-2017/" rel="bookmark" title="Invita rector a sociedad colimense a disfrutar de la Jornada del Libro Universitario 2017">Invita rector a sociedad colimense a disfrutar de la Jornada del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/el-mundo-de-hoy-demanda-el-dominio-de-una-segunda-lengua-rector/" rel="bookmark" title="El mundo de hoy demanda el dominio de una segunda lengua: Rector"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Entrega-de-certificados-Cambridge_c-218x150.jpg" alt="" title="El mundo de hoy demanda el dominio de una segunda lengua: Rector"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/el-mundo-de-hoy-demanda-el-dominio-de-una-segunda-lengua-rector/" rel="bookmark" title="El mundo de hoy demanda el dominio de una segunda lengua: Rector">El mundo de hoy demanda el dominio de una segunda lengua:&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591cf3c796e8c" data-td_block_id="td_uid_6_591cf3c796e8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591cf3c796e8c" data-td_block_id="td_uid_6_591cf3c796e8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_591cf3c799da8=new tdBlock();block_td_uid_7_591cf3c799da8.id="td_uid_7_591cf3c799da8";block_td_uid_7_591cf3c799da8.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_591cf3c799da8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_591cf3c799da8.td_column_number="3";block_td_uid_7_591cf3c799da8.block_type="td_block_mega_menu";block_td_uid_7_591cf3c799da8.post_count="5";block_td_uid_7_591cf3c799da8.found_posts="2909";block_td_uid_7_591cf3c799da8.header_color="";block_td_uid_7_591cf3c799da8.ajax_pagination_infinite_stop="";block_td_uid_7_591cf3c799da8.max_num_pages="582";tdBlocksArray.push(block_td_uid_7_591cf3c799da8);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_591cf3c799da8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_591cf3c799da8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-jueves-en-el-poliforum-mexiac-guitarromania-presentara-a-exponentes-de-mexico-y-rumania/" rel="bookmark" title="Este jueves en el Poliforum Mexiac, Guitarromanía presentará a exponentes de México y Rumania"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Bogdan-218x150.jpg" alt="" title="Este jueves en el Poliforum Mexiac, Guitarromanía presentará a exponentes de México y Rumania"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-jueves-en-el-poliforum-mexiac-guitarromania-presentara-a-exponentes-de-mexico-y-rumania/" rel="bookmark" title="Este jueves en el Poliforum Mexiac, Guitarromanía presentará a exponentes de México y Rumania">Este jueves en el Poliforum Mexiac, Guitarromanía presentará a exponentes de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invita-20a-zona-militar-a-conciertos-de-gala-este-18-y-19-de-mayo/" rel="bookmark" title="Invita 20/a. Zona Militar a conciertos de gala este 18 y 19 de mayo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/10/teatro-hidalgo-218x150.jpg" alt="" title="Invita 20/a. Zona Militar a conciertos de gala este 18 y 19 de mayo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invita-20a-zona-militar-a-conciertos-de-gala-este-18-y-19-de-mayo/" rel="bookmark" title="Invita 20/a. Zona Militar a conciertos de gala este 18 y 19 de mayo">Invita 20/a. Zona Militar a conciertos de gala este 18 y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/organiza-udec-programa-por-el-dia-internacional-de-los-museos/" rel="bookmark" title="Organiza UdeC programa por el Día Internacional de los Museos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/museo-Fernando-del-Paso_c-218x150.jpg" alt="" title="Organiza UdeC programa por el Día Internacional de los Museos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/organiza-udec-programa-por-el-dia-internacional-de-los-museos/" rel="bookmark" title="Organiza UdeC programa por el Día Internacional de los Museos">Organiza UdeC programa por el Día Internacional de los Museos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ofrecera-concierto-iliana-matos-en-el-teatro-universitario/" rel="bookmark" title="Ofrecerá concierto Iliana Matos, en el Teatro Universitario"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Concierto-de-Iliana-Matos_Guitarromanía-218x150.jpg" alt="" title="Ofrecerá concierto Iliana Matos, en el Teatro Universitario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ofrecera-concierto-iliana-matos-en-el-teatro-universitario/" rel="bookmark" title="Ofrecerá concierto Iliana Matos, en el Teatro Universitario">Ofrecerá concierto Iliana Matos, en el Teatro Universitario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/plataforma-digital-cinema-mexico-ofrecera-doce-ciclos-de-cine-en-5-municipios/" rel="bookmark" title="Plataforma Digital Cinema México ofrecerá doce ciclos de cine en 5 municipios"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Plataforma-Digital-Cinema-México-218x150.jpg" alt="" title="Plataforma Digital Cinema México ofrecerá doce ciclos de cine en 5 municipios"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/plataforma-digital-cinema-mexico-ofrecera-doce-ciclos-de-cine-en-5-municipios/" rel="bookmark" title="Plataforma Digital Cinema México ofrecerá doce ciclos de cine en 5 municipios">Plataforma Digital Cinema México ofrecerá doce ciclos de cine en 5&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591cf3c799da8" data-td_block_id="td_uid_7_591cf3c799da8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591cf3c799da8" data-td_block_id="td_uid_7_591cf3c799da8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_591cf3c79c38e=new tdBlock();block_td_uid_8_591cf3c79c38e.id="td_uid_8_591cf3c79c38e";block_td_uid_8_591cf3c79c38e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_8_591cf3c79c38e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_8_591cf3c79c38e.td_column_number="3";block_td_uid_8_591cf3c79c38e.block_type="td_block_mega_menu";block_td_uid_8_591cf3c79c38e.post_count="5";block_td_uid_8_591cf3c79c38e.found_posts="2917";block_td_uid_8_591cf3c79c38e.header_color="";block_td_uid_8_591cf3c79c38e.ajax_pagination_infinite_stop="";block_td_uid_8_591cf3c79c38e.max_num_pages="584";tdBlocksArray.push(block_td_uid_8_591cf3c79c38e);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_591cf3c79c38e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_591cf3c79c38e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/disponen-de-plataforma-para-capacitacion-a-distancia-en-salud/" rel="bookmark" title="Disponen de plataforma para capacitación a distancia en salud"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Capacitación-a-Distancia-218x150.jpg" alt="" title="Disponen de plataforma para capacitación a distancia en salud"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/disponen-de-plataforma-para-capacitacion-a-distancia-en-salud/" rel="bookmark" title="Disponen de plataforma para capacitación a distancia en salud">Disponen de plataforma para capacitación a distancia en salud</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/busca-imss-concientizar-a-la-poblacion-de-prevenir-enfermedades-cronico-degenerativas/" rel="bookmark" title="Busca IMSS concientizar a la población de prevenir enfermedades crónico-degenerativas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/02/Sergio-Pérez-Aguilera-218x150.jpg" alt="" title="Busca IMSS concientizar a la población de prevenir enfermedades crónico-degenerativas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/busca-imss-concientizar-a-la-poblacion-de-prevenir-enfermedades-cronico-degenerativas/" rel="bookmark" title="Busca IMSS concientizar a la población de prevenir enfermedades crónico-degenerativas">Busca IMSS concientizar a la población de prevenir enfermedades crónico-degenerativas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/alimentos-que-te-ponen-de-buenas/" rel="bookmark" title="Alimentos que te ponen de buenas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/sonrisa-mujer--218x150.jpg" alt="" title="Alimentos que te ponen de buenas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/alimentos-que-te-ponen-de-buenas/" rel="bookmark" title="Alimentos que te ponen de buenas">Alimentos que te ponen de buenas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/50-de-pacientes-desconoce-que-padece-hipertension/" rel="bookmark" title="50% de pacientes desconoce que padece hipertensión"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/presion-arterial-218x150.jpg" alt="" title="50% de pacientes desconoce que padece hipertensión"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/50-de-pacientes-desconoce-que-padece-hipertension/" rel="bookmark" title="50% de pacientes desconoce que padece hipertensión">50% de pacientes desconoce que padece hipertensión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/venta-ilegal-de-bebidas-destiladas-equivale-al-36-del-mercado-en-mexico/" rel="bookmark" title="Venta ilegal de bebidas destiladas equivale al 36% del mercado en México"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/alcohol-ilegal-218x150.jpg" alt="" title="Venta ilegal de bebidas destiladas equivale al 36% del mercado en México"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/venta-ilegal-de-bebidas-destiladas-equivale-al-36-del-mercado-en-mexico/" rel="bookmark" title="Venta ilegal de bebidas destiladas equivale al 36% del mercado en México">Venta ilegal de bebidas destiladas equivale al 36% del mercado en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_591cf3c79c38e" data-td_block_id="td_uid_8_591cf3c79c38e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_591cf3c79c38e" data-td_block_id="td_uid_8_591cf3c79c38e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_591cf3c79eadc=new tdBlock();block_td_uid_9_591cf3c79eadc.id="td_uid_9_591cf3c79eadc";block_td_uid_9_591cf3c79eadc.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_591cf3c79eadc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_9_591cf3c79eadc.td_column_number="3";block_td_uid_9_591cf3c79eadc.block_type="td_block_mega_menu";block_td_uid_9_591cf3c79eadc.post_count="5";block_td_uid_9_591cf3c79eadc.found_posts="2022";block_td_uid_9_591cf3c79eadc.header_color="";block_td_uid_9_591cf3c79eadc.ajax_pagination_infinite_stop="";block_td_uid_9_591cf3c79eadc.max_num_pages="405";tdBlocksArray.push(block_td_uid_9_591cf3c79eadc);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_591cf3c79eadc_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_591cf3c79eadc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/hyperloop-el-transporte-del-futuro-en-mexico/" rel="bookmark" title="Hyperloop, el transporte del futuro en México"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/transporte-del-futuro-218x150.jpg" alt="" title="Hyperloop, el transporte del futuro en México"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/hyperloop-el-transporte-del-futuro-en-mexico/" rel="bookmark" title="Hyperloop, el transporte del futuro en México">Hyperloop, el transporte del futuro en México</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/hoy-es-el-dia-internacional-del-internet/" rel="bookmark" title="Hoy es el Día Internacional del Internet"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/joven-internet-218x150.jpg" alt="" title="Hoy es el Día Internacional del Internet"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/hoy-es-el-dia-internacional-del-internet/" rel="bookmark" title="Hoy es el Día Internacional del Internet">Hoy es el Día Internacional del Internet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-tu-propio-jefe-lanzan-cursos-para-estimular-el-emprendimiento/" rel="bookmark" title="¡Sé tu propio jefe! Lanzan cursos para estimular el emprendimiento"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/estudiante-online-218x150.jpg" alt="" title="¡Sé tu propio jefe! Lanzan cursos para estimular el emprendimiento"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-tu-propio-jefe-lanzan-cursos-para-estimular-el-emprendimiento/" rel="bookmark" title="¡Sé tu propio jefe! Lanzan cursos para estimular el emprendimiento">¡Sé tu propio jefe! Lanzan cursos para estimular el emprendimiento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/piratas-ciberneticos-roban-pelicula-a-disney-y-exigen-un-rescate/" rel="bookmark" title="Piratas cibernéticos roban película a Disney y exigen un rescate"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/hachers-roban-a-disney-218x150.jpg" alt="" title="Piratas cibernéticos roban película a Disney y exigen un rescate"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/piratas-ciberneticos-roban-pelicula-a-disney-y-exigen-un-rescate/" rel="bookmark" title="Piratas cibernéticos roban película a Disney y exigen un rescate">Piratas cibernéticos roban película a Disney y exigen un rescate</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/apple-libera-la-version-final-del-ios-10-3-2/" rel="bookmark" title="Apple libera la versión final del iOS 10.3.2"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/iphone-mac-telefono-218x150.jpg" alt="" title="Apple libera la versión final del iOS 10.3.2"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/apple-libera-la-version-final-del-ios-10-3-2/" rel="bookmark" title="Apple libera la versión final del iOS 10.3.2">Apple libera la versión final del iOS 10.3.2</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_591cf3c79eadc" data-td_block_id="td_uid_9_591cf3c79eadc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_591cf3c79eadc" data-td_block_id="td_uid_9_591cf3c79eadc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las notas Deportes" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/categoria/deportes/"><span itemprop="title">Deportes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Selección Infantil participará en Nacional de Futbol Siete"><meta itemprop="url" content = "http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/">Selección Infantil participará en Nacional de Futbol Siete</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-276152" class="post-276152 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-fut-7 tag-seleccion-colima" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li></ul> <header class="td-post-title"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="1053630925"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <h1 class="entry-title">Selección Infantil participará en Nacional de Futbol Siete</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://www.colimanoticias.com/author/editor/">Redacción Colima Noticias</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T19:34:58+00:00" >May 17, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fseleccion-infantil-participara-en-nacional-de-futbol-siete%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Selecci%C3%B3n+Infantil+participar%C3%A1+en+Nacional+de+Futbol+Siete&url=http%3A%2F%2Fwww.colimanoticias.com%2Fseleccion-infantil-participara-en-nacional-de-futbol-siete%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7.jpg&description=Selecci%C3%B3n+Infantil+participar%C3%A1+en+Nacional+de+Futbol+Siete" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Selecci%C3%B3n+Infantil+participar%C3%A1+en+Nacional+de+Futbol+Siete - http%3A%2F%2Fwww.colimanoticias.com%2Fseleccion-infantil-participara-en-nacional-de-futbol-siete%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content" style="text-align: justify;"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7-696x464.jpg" alt="" title="Selección Fut 7"/></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4018582522"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>&nbsp;</p><p>*<i style="font-weight: bold;">El Gobierno de Colima a través del Incode entregó chamarra, pants, playera y mochila de viaje</i></p><p><strong>Redacción|COLIMANOTICIAS</strong></p><p>Colima, Col.- La Selección Infantil 2009-2010 que participará en el Campeonato Nacional de Futbol Siete, de la categoría Estrellas, recibió uniformes deportivos, consistente en chamarra, pants, playera y mochila por parte del director general del Instituto Colimense del Deporte, Fernando Mendoza Padilla.</p><p>Este evento de la categoría 2009-2010, se desarrollará en Celaya, Guanajuato del 18 al 20 de mayo de 2017. El selectivo de futbol agradeció el apoyo que el Gobierno del Estado les entregó por primera vez de un uniforme que les de identidad durante el evento, ya que al igual, es la primera vez que participa Colima en esta categoría en un Campeonato Nacional.</p><p>Ante eso, el entrenador del equipo, Juan Carlos Pacheco Pérez dijo que esta es la categoría más pequeña que atiende la Federación Mexicana de Futbol Rápido y Siete.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Asimismo el entrenador manzanillense señaló que la etapa estatal se realizó en el municipio de Armería, contando con la participación de los municipios de Armería, Minatitlán, Manzanillo y Tecomán.</p><p>Luego de celebrarse la fase estatal, Manzanillo se quedó con la corona de  Campeón de la etapa estatal y buscará ser la base del selectivo colimense.</p><p>Este representativo cuenta con 16 niños de los municipios de Armería, Manzanillo, Minatitlán y Tecomán. El entrenador y director técnico Juan Carlos Pacheco Pérez, el auxiliar, Francisco Contreras García y como delegado, Pedro Salinas Cortés.</p><p>También el Incode proporcionará el trasporte para el traslado de Colima y Guanajuato y su retorno.</p><p>&nbsp;</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div id='gallery-1' class='gallery galleryid-276152 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7.jpg'><img width="150" height="150" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div id="vc-feelback-main" data-access-token="85f7812e4bac6f2e70100080654c09a2" data-display-type="4"></div> <script>(function(){var v=document.createElement('script');v.async=true;v.src="http://assets-prod.vicomi.com/vicomi.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(v,s);})();</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/fut-7/">Fut 7</a></li><li><a href="http://www.colimanoticias.com/etiqueta/seleccion-colima/">Selección Colima</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fseleccion-infantil-participara-en-nacional-de-futbol-siete%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Selecci%C3%B3n+Infantil+participar%C3%A1+en+Nacional+de+Futbol+Siete&url=http%3A%2F%2Fwww.colimanoticias.com%2Fseleccion-infantil-participara-en-nacional-de-futbol-siete%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7.jpg&description=Selecci%C3%B3n+Infantil+participar%C3%A1+en+Nacional+de+Futbol+Siete" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Selecci%C3%B3n+Infantil+participar%C3%A1+en+Nacional+de+Futbol+Siete - http%3A%2F%2Fwww.colimanoticias.com%2Fseleccion-infantil-participara-en-nacional-de-futbol-siete%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/" data-text="Selección Infantil participará en Nacional de Futbol Siete" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/orientan-a-mas-de-500-estudiantes-en-feria-vocacional-de-comala/">Orientan a más de 500 estudiantes en Feria Vocacional de Comala</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima nota</span><a href="http://www.colimanoticias.com/capacitan-a-489-comites-de-desayunos-escolares/">Capacitan a 489 comités de desayunos escolares</a></div></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/editor/"><img src="http://www.colimanoticias.com/wp-content/uploads/2015/03/iconoCN-150x150.png" width="96" height="96" alt="Redacción Colima Noticias" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/editor/">Redacción Colima Noticias</a></span></div><div class="td-author-url"><a href="http://colimanoticias.com/author/editor/">http://colimanoticias.com/author/editor/</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Colima Noticias"></span><meta itemprop="datePublished" content="2017-05-17T19:34:58+00:00"><meta itemprop="dateModified" content="2017-05-17T19:38:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/seleccion-infantil-participara-en-nacional-de-futbol-siete/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Selección Infantil participará en Nacional de Futbol Siete"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/05/Selección-Fut-7.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span> </footer></article>  <script>var block_td_uid_10_591cf3c7a7022=new tdBlock();block_td_uid_10_591cf3c7a7022.id="td_uid_10_591cf3c7a7022";block_td_uid_10_591cf3c7a7022.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_10_591cf3c7a7022_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":276152,"live_filter_cur_post_author":"3"}';block_td_uid_10_591cf3c7a7022.td_column_number="3";block_td_uid_10_591cf3c7a7022.block_type="td_block_related_posts";block_td_uid_10_591cf3c7a7022.post_count="3";block_td_uid_10_591cf3c7a7022.found_posts="7621";block_td_uid_10_591cf3c7a7022.header_color="";block_td_uid_10_591cf3c7a7022.ajax_pagination_infinite_stop="";block_td_uid_10_591cf3c7a7022.max_num_pages="2541";tdBlocksArray.push(block_td_uid_10_591cf3c7a7022);</script><div class="td_block_wrap td_block_related_posts td_uid_10_591cf3c7a7022_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_11_591cf3c7b36e1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_591cf3c7a7022" href="#">Artículo relacionados</a><a id="td_uid_12_591cf3c7b371e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_591cf3c7a7022" href="#">Más del autor</a></h4><div id=td_uid_10_591cf3c7a7022 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/anuncian-primera-clinica-arbitral-de-futbol-soccer/" rel="bookmark" title="Anuncian Primera Clínica Arbitral de Futbol Soccer"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Clínica-de-Arbitral-218x150.jpg" alt="" title="Anuncian Primera Clínica Arbitral de Futbol Soccer"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/anuncian-primera-clinica-arbitral-de-futbol-soccer/" rel="bookmark" title="Anuncian Primera Clínica Arbitral de Futbol Soccer">Anuncian Primera Clínica Arbitral de Futbol Soccer</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ochoa-ni-por-el-vuelto-regresa-a-mexico/" rel="bookmark" title="Ochoa, ni por el vuelto regresa a México"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Memo-Ochoa-1-218x150.jpg" alt="" title="Ochoa, ni por el vuelto regresa a México"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ochoa-ni-por-el-vuelto-regresa-a-mexico/" rel="bookmark" title="Ochoa, ni por el vuelto regresa a México">Ochoa, ni por el vuelto regresa a México</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/el-estadio-de-los-dodgers-posible-escenario-de-la-pelea-canelo-golovkin/" rel="bookmark" title="El estadio de los Dodgers, posible escenario de la pelea Canelo-Golovkin"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Estadio-Dodgers-218x150.jpg" alt="" title="El estadio de los Dodgers, posible escenario de la pelea Canelo-Golovkin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/el-estadio-de-los-dodgers-posible-escenario-de-la-pelea-canelo-golovkin/" rel="bookmark" title="El estadio de los Dodgers, posible escenario de la pelea Canelo-Golovkin">El estadio de los Dodgers, posible escenario de la pelea Canelo-Golovkin</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_591cf3c7a7022" data-td_block_id="td_uid_10_591cf3c7a7022"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_591cf3c7a7022" data-td_block_id="td_uid_10_591cf3c7a7022"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-5178794747736455"
data-ad-slot="2032757324"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div><div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/0j85Jfrmb6o" frameborder="0" allowfullscreen></iframe><iframe width="300" height="250" src="https://www.youtube.com/embed/eMcEcppD4qw" frameborder="0" allowfullscreen></iframe><br/></div> </aside><aside class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="2497778339"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="2577266121"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><a  href="http://www.pgj.col.gob.mx/2013/pgj_amber_colima.php" target="_blank"> <img src="http://colimanoticias.com/wp-content/uploads/2014/09/alerta-amber.png" alt="" style="width:333px;" class="entry-thumb" /> </a></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/otra-periodista-asesinada-hoy-lunes-iba-en-su-vehiculo-junto-a-su-hijo-quien-tambien-murio/" title="Otra periodista asesinada hoy lunes; iba en su vehículo junto a su hijo quien también murió" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/05/AGRESIÓN-EN-AUTLÁN-DE-NAVARRO_2.jpg?resize=200%2C200" alt="Otra periodista asesinada hoy lunes; iba en su vehículo junto a su hijo quien también murió" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/desaparece-el-director-de-obras-publicas-en-tecoman/" title="Desaparece el director de Obras Públicas en Tecomán" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/05/Adrián-Preciado-Salas.jpg?resize=200%2C200" alt="Desaparece el director de Obras Públicas en Tecomán" data-pin-nopin="true" /> </a></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_591cf3c7b68d2_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">87</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/colimanoticias">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,843</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/colimanoticias">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">136</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/colimanoticias">Suscribirte</a></span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-ffca2b87c3047f5affd9f50a019e8f0a"></div></div> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/js/tagdiv_theme.js?ver=6.6'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[276152]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.8.1',blog:'56575535',post:'276152',tz:'-5',srv:'www.colimanoticias.com'}]);_stq.push(['clickTrackerInit','56575535','276152']);</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1495069639 -->