<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7CAbel%3A400%2C700" /><title>Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF Estatal | Colima Noticias</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán.jpeg" /><meta name="author" content="Colima Noticias"><link rel="icon" type="image/png" href="http://colimanoticias.com/wp-content/uploads/2015/12/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css?ver=6.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Estudios sobre calidad del agua en Colima son permanentes' href='http://www.colimanoticias.com/estudios-sobre-calidad-del-agua-en-colima-son-permanentes/' /><link rel='next' title='Enseñan a comunicadores cómo debe ser el lenguaje inclusivo' href='http://www.colimanoticias.com/ensenan-a-comunicadores-como-debe-ser-el-lenguaje-inclusivo/' /><meta name="generator" content="WordPress 4.7.3" /><link rel="canonical" href="http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/" /><link rel='shortlink' href='https://goo.gl/JzI2cU' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Freconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Freconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":264513,"post_name":"reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal","post_title":"Reconoce JIPS cumplimiento de metas en primer a\u00f1o de gesti\u00f3n del DIF Estatal","post_type":"post","post_author":"43","post_status":"publish"};_mmunch['postCategories']=[{"term_id":2150,"name":"boletin","slug":"boletin","term_group":0,"term_taxonomy_id":2163,"taxonomy":"category","description":"","parent":0,"count":11903,"filter":"raw","cat_ID":2150,"category_count":11903,"category_description":"","cat_name":"boletin","category_nicename":"boletin","category_parent":0},{"term_id":71,"name":"Destacadas","slug":"destacada","term_group":0,"term_taxonomy_id":71,"taxonomy":"category","description":"","parent":0,"count":17452,"filter":"raw","cat_ID":71,"category_count":17452,"category_description":"","cat_name":"Destacadas","category_nicename":"destacada","category_parent":0},{"term_id":61,"name":"Estado","slug":"estado","term_group":0,"term_taxonomy_id":61,"taxonomy":"category","description":"","parent":0,"count":8266,"filter":"raw","cat_ID":61,"category_count":8266,"category_description":"","cat_name":"Estado","category_nicename":"estado","category_parent":0}];_mmunch['postTags']=[{"term_id":6513,"name":"DIF estatal","slug":"dif-estatal","term_group":0,"term_taxonomy_id":6533,"taxonomy":"post_tag","description":"","parent":0,"count":81,"filter":"raw"},{"term_id":20072,"name":"JIPS","slug":"jips","term_group":0,"term_taxonomy_id":20104,"taxonomy":"post_tag","description":"","parent":0,"count":80,"filter":"raw"},{"term_id":20980,"name":"Mayr\u00e9n Polanco Gayt\u00e1n","slug":"mayren-polanco-gaytan","term_group":0,"term_taxonomy_id":21012,"taxonomy":"post_tag","description":"","parent":0,"count":23,"filter":"raw"}];_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">jQuery(document).ready(function($){$(".gallery").each(function(index,obj){var galleryid=Math.floor(Math.random()*10000);});$("a.lightbox").colorbox({maxWidth:"95%",maxHeight:"95%"});});</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/NewspaperDic2016";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="7";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b4aa8";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-40831588-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7259538980264961",enable_page_level_ads:true});</script> </head><body class="post-template-default single single-post postid-264513 single-format-standard reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Cerrar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-140733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li id="menu-item-140734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li id="menu-item-140735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li id="menu-item-140736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li id="menu-item-140737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li id="menu-item-140738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li id="menu-item-140739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li id="menu-item-140740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li id="menu-item-140741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li id="menu-item-140742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"> Viernes 10 de Marzo de 2017</div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" src="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> <a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58c2c5e8cc300=new tdBlock();block_td_uid_1_58c2c5e8cc300.id="td_uid_1_58c2c5e8cc300";block_td_uid_1_58c2c5e8cc300.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_58c2c5e8cc300_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_58c2c5e8cc300.td_column_number="3";block_td_uid_1_58c2c5e8cc300.block_type="td_block_mega_menu";block_td_uid_1_58c2c5e8cc300.post_count="5";block_td_uid_1_58c2c5e8cc300.found_posts="4998";block_td_uid_1_58c2c5e8cc300.header_color="";block_td_uid_1_58c2c5e8cc300.ajax_pagination_infinite_stop="";block_td_uid_1_58c2c5e8cc300.max_num_pages="1000";tdBlocksArray.push(block_td_uid_1_58c2c5e8cc300);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58c2c5e8cc300_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58c2c5e8cc300 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/autoriza-congreso-subsidio-del-50-a-comercios-del-centro-de-manzanillo/" rel="bookmark" title="Autoriza Congreso subsidio del 50% a comercios del centro de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Padilla-Peña-218x150.jpg" alt="" title="Autoriza Congreso subsidio del 50% a comercios del centro de Manzanillo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/autoriza-congreso-subsidio-del-50-a-comercios-del-centro-de-manzanillo/" rel="bookmark" title="Autoriza Congreso subsidio del 50% a comercios del centro de Manzanillo">Autoriza Congreso subsidio del 50% a comercios del centro de Manzanillo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/exhortan-a-gobierno-federal-y-estatal-a-realizar-nuevo-estudio-de-calidad-del-agua/" rel="bookmark" title="Exhortan a gobierno federal y estatal a realizar nuevo estudio de calidad del agua"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Exhorto_calidad-del-agua-218x150.jpeg" alt="" title="Exhortan a gobierno federal y estatal a realizar nuevo estudio de calidad del agua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/exhortan-a-gobierno-federal-y-estatal-a-realizar-nuevo-estudio-de-calidad-del-agua/" rel="bookmark" title="Exhortan a gobierno federal y estatal a realizar nuevo estudio de calidad del agua">Exhortan a gobierno federal y estatal a realizar nuevo estudio de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/confia-pedro-peralta-que-los-tribunales-daran-triunfo-a-julia-jimenez-en-el-pan/" rel="bookmark" title="Confía Pedro Peralta que los tribunales darán triunfo a Julia Jiménez en el PAN"><img width="128" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2013/08/pedro-peralta.jpg" alt="" title="Confía Pedro Peralta que los tribunales darán triunfo a Julia Jiménez en el PAN"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/confia-pedro-peralta-que-los-tribunales-daran-triunfo-a-julia-jimenez-en-el-pan/" rel="bookmark" title="Confía Pedro Peralta que los tribunales darán triunfo a Julia Jiménez en el PAN">Confía Pedro Peralta que los tribunales darán triunfo a Julia Jiménez&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reprocha-morena-repunte-de-violencia-tras-salida-de-policia-militar-en-tecoman/" rel="bookmark" title="Reprocha Morena repunte de violencia tras salida de policía militar en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Morena_seguridad-218x150.jpeg" alt="" title="Reprocha Morena repunte de violencia tras salida de policía militar en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reprocha-morena-repunte-de-violencia-tras-salida-de-policia-militar-en-tecoman/" rel="bookmark" title="Reprocha Morena repunte de violencia tras salida de policía militar en Tecomán">Reprocha Morena repunte de violencia tras salida de policía militar en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-sesion-extraordinaria-congreso-discutira-diversos-incentivos-fiscales/" rel="bookmark" title="En sesión extraordinaria, Congreso discutirá diversos incentivos fiscales"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/sesión-extraordinaria-218x150.jpg" alt="" title="En sesión extraordinaria, Congreso discutirá diversos incentivos fiscales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-sesion-extraordinaria-congreso-discutira-diversos-incentivos-fiscales/" rel="bookmark" title="En sesión extraordinaria, Congreso discutirá diversos incentivos fiscales">En sesión extraordinaria, Congreso discutirá diversos incentivos fiscales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58c2c5e8cc300" data-td_block_id="td_uid_1_58c2c5e8cc300"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58c2c5e8cc300" data-td_block_id="td_uid_1_58c2c5e8cc300"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58c2c5e8cefac=new tdBlock();block_td_uid_2_58c2c5e8cefac.id="td_uid_2_58c2c5e8cefac";block_td_uid_2_58c2c5e8cefac.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_58c2c5e8cefac_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_58c2c5e8cefac.td_column_number="3";block_td_uid_2_58c2c5e8cefac.block_type="td_block_mega_menu";block_td_uid_2_58c2c5e8cefac.post_count="5";block_td_uid_2_58c2c5e8cefac.found_posts="6654";block_td_uid_2_58c2c5e8cefac.header_color="";block_td_uid_2_58c2c5e8cefac.ajax_pagination_infinite_stop="";block_td_uid_2_58c2c5e8cefac.max_num_pages="1331";tdBlocksArray.push(block_td_uid_2_58c2c5e8cefac);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58c2c5e8cefac_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58c2c5e8cefac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/asesinan-a-un-hombre-en-la-colonia-lazaro-cardenas-en-armeria/" rel="bookmark" title="Asesinan a un hombre en la colonia Lázaro Cárdenas, en Armería"><img width="218" height="102" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2013/12/policia-estatal-archivo-5-dic.jpg" alt="" title="Asesinan a un hombre en la colonia Lázaro Cárdenas, en Armería"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/asesinan-a-un-hombre-en-la-colonia-lazaro-cardenas-en-armeria/" rel="bookmark" title="Asesinan a un hombre en la colonia Lázaro Cárdenas, en Armería">Asesinan a un hombre en la colonia Lázaro Cárdenas, en Armería</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ejecutan-a-un-hombre-en-la-colonia-tepeyac-en-tecoman/" rel="bookmark" title="Ejecutan a un hombre en la colonia Tepeyac, en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Ejecutan-a-un-hombre-en-la-colonia-Tepeyac-en-Tecomán-218x150.jpeg" alt="" title="Ejecutan a un hombre en la colonia Tepeyac, en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ejecutan-a-un-hombre-en-la-colonia-tepeyac-en-tecoman/" rel="bookmark" title="Ejecutan a un hombre en la colonia Tepeyac, en Tecomán">Ejecutan a un hombre en la colonia Tepeyac, en Tecomán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lo-ejecutaron-a-bordo-de-un-vehiculo-en-colonia-palo-alto-de-villa-de-alvarez/" rel="bookmark" title="Lo ejecutaron a bordo de un vehículo en colonia Palo Alto de Villa de Álvarez"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/04/semefo-archivo-abril-218x150.jpg" alt="" title="Lo ejecutaron a bordo de un vehículo en colonia Palo Alto de Villa de Álvarez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lo-ejecutaron-a-bordo-de-un-vehiculo-en-colonia-palo-alto-de-villa-de-alvarez/" rel="bookmark" title="Lo ejecutaron a bordo de un vehículo en colonia Palo Alto de Villa de Álvarez">Lo ejecutaron a bordo de un vehículo en colonia Palo Alto&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/localizan-cuerpo-en-el-barrio-1-cerca-del-imss/" rel="bookmark" title="Localizan cuerpo en el Barrio 1, cerca del IMSS"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/semefo-militares-brecha-Mzllo-218x150.jpg" alt="" title="Localizan cuerpo en el Barrio 1, cerca del IMSS"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/localizan-cuerpo-en-el-barrio-1-cerca-del-imss/" rel="bookmark" title="Localizan cuerpo en el Barrio 1, cerca del IMSS">Localizan cuerpo en el Barrio 1, cerca del IMSS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-registra-choque-entre-dos-automoviles-una-herida-y-danos-materiales/" rel="bookmark" title="Se registra choque entre dos automóviles; una herida y daños materiales"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/ChoqueTecoman0903173-218x150.jpg" alt="" title="Se registra choque entre dos automóviles; una herida y daños materiales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-registra-choque-entre-dos-automoviles-una-herida-y-danos-materiales/" rel="bookmark" title="Se registra choque entre dos automóviles; una herida y daños materiales">Se registra choque entre dos automóviles; una herida y daños materiales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58c2c5e8cefac" data-td_block_id="td_uid_2_58c2c5e8cefac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58c2c5e8cefac" data-td_block_id="td_uid_2_58c2c5e8cefac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58c2c5e8d1556=new tdBlock();block_td_uid_3_58c2c5e8d1556.id="td_uid_3_58c2c5e8d1556";block_td_uid_3_58c2c5e8d1556.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_58c2c5e8d1556_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_58c2c5e8d1556.td_column_number="3";block_td_uid_3_58c2c5e8d1556.block_type="td_block_mega_menu";block_td_uid_3_58c2c5e8d1556.post_count="5";block_td_uid_3_58c2c5e8d1556.found_posts="7152";block_td_uid_3_58c2c5e8d1556.header_color="";block_td_uid_3_58c2c5e8d1556.ajax_pagination_infinite_stop="";block_td_uid_3_58c2c5e8d1556.max_num_pages="1431";tdBlocksArray.push(block_td_uid_3_58c2c5e8d1556);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58c2c5e8d1556_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58c2c5e8d1556 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/abierta-la-convocatoria-del-torneo-nacional-de-voleibol-alcuzahue-2017/" rel="bookmark" title="Abierta la convocatoria del Torneo Nacional de Voleibol Alcuzahue 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/torneo-voleibol2-218x150.jpg" alt="" title="Abierta la convocatoria del Torneo Nacional de Voleibol Alcuzahue 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/abierta-la-convocatoria-del-torneo-nacional-de-voleibol-alcuzahue-2017/" rel="bookmark" title="Abierta la convocatoria del Torneo Nacional de Voleibol Alcuzahue 2017">Abierta la convocatoria del Torneo Nacional de Voleibol Alcuzahue 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/palmeros-vs-atuneros-en-clasico-colimense/" rel="bookmark" title="Palmeros vs Atuneros en Clásico Colimense"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/0054.MARZO_.2017_III-Division-Palmeros-FC-218x150.jpg" alt="" title="Palmeros vs Atuneros en Clásico Colimense"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/palmeros-vs-atuneros-en-clasico-colimense/" rel="bookmark" title="Palmeros vs Atuneros en Clásico Colimense">Palmeros vs Atuneros en Clásico Colimense</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/integran-directiva-de-la-union-de-asociaciones-de-charros/" rel="bookmark" title="Integran directiva de la Unión de Asociaciones de Charros"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/0053.MARZO_.2017_Charros-de-Colima-218x150.jpg" alt="" title="Integran directiva de la Unión de Asociaciones de Charros"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/integran-directiva-de-la-union-de-asociaciones-de-charros/" rel="bookmark" title="Integran directiva de la Unión de Asociaciones de Charros">Integran directiva de la Unión de Asociaciones de Charros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/loros-recibe-a-cimarrones-2/" rel="bookmark" title="Loros recibe a Cimarrones"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/0052.MARZO_.2017_AscensoMX_Loros-UdeC-218x150.jpg" alt="" title="Loros recibe a Cimarrones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/loros-recibe-a-cimarrones-2/" rel="bookmark" title="Loros recibe a Cimarrones">Loros recibe a Cimarrones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/barcelona-accede-a-cuartos-en-la-champions/" rel="bookmark" title="Barcelona accede a cuartos en la Champions"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/0049.MARZO_.2017_UEFA-Champions-League_Barcelona-FC-218x150.jpg" alt="" title="Barcelona accede a cuartos en la Champions"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/barcelona-accede-a-cuartos-en-la-champions/" rel="bookmark" title="Barcelona accede a cuartos en la Champions">Barcelona accede a cuartos en la Champions</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58c2c5e8d1556" data-td_block_id="td_uid_3_58c2c5e8d1556"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58c2c5e8d1556" data-td_block_id="td_uid_3_58c2c5e8d1556"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58c2c5e8d3ba7=new tdBlock();block_td_uid_4_58c2c5e8d3ba7.id="td_uid_4_58c2c5e8d3ba7";block_td_uid_4_58c2c5e8d3ba7.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_58c2c5e8d3ba7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_58c2c5e8d3ba7.td_column_number="3";block_td_uid_4_58c2c5e8d3ba7.block_type="td_block_mega_menu";block_td_uid_4_58c2c5e8d3ba7.post_count="5";block_td_uid_4_58c2c5e8d3ba7.found_posts="8266";block_td_uid_4_58c2c5e8d3ba7.header_color="";block_td_uid_4_58c2c5e8d3ba7.ajax_pagination_infinite_stop="";block_td_uid_4_58c2c5e8d3ba7.max_num_pages="1654";tdBlocksArray.push(block_td_uid_4_58c2c5e8d3ba7);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58c2c5e8d3ba7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58c2c5e8d3ba7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/" rel="bookmark" title="Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF Estatal"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán-218x150.jpeg" alt="" title="Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF Estatal"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/" rel="bookmark" title="Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF Estatal">Reconoce JIPS cumplimiento de metas en primer año de gestión del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/estudios-sobre-calidad-del-agua-en-colima-son-permanentes/" rel="bookmark" title="Estudios sobre calidad del agua en Colima son permanentes"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Agua-218x150.jpg" alt="" title="Estudios sobre calidad del agua en Colima son permanentes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/estudios-sobre-calidad-del-agua-en-colima-son-permanentes/" rel="bookmark" title="Estudios sobre calidad del agua en Colima son permanentes">Estudios sobre calidad del agua en Colima son permanentes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-le-niega-prision-domiciliaria-a-elba-esther-gordillo/" rel="bookmark" title="Se le niega prisión domiciliaria a Elba Esther Gordillo"><img width="218" height="148" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2014/10/Elba-Esther-Gordillo_milenio.jpg" alt="" title="Se le niega prisión domiciliaria a Elba Esther Gordillo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-le-niega-prision-domiciliaria-a-elba-esther-gordillo/" rel="bookmark" title="Se le niega prisión domiciliaria a Elba Esther Gordillo">Se le niega prisión domiciliaria a Elba Esther Gordillo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/dif-nacional-trabajara-con-el-estado-para-aterrizar-proyectos-a-favor-de-la-juventud-y-ninez-colimense-barrera-fortoul/" rel="bookmark" title="DIF Nacional trabajará con el estado para aterrizar proyectos a favor de la juventud y niñez colimense: Barrera Fortoul"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Laura-Barrera-Fortoul-218x150.jpg" alt="" title="DIF Nacional trabajará con el estado para aterrizar proyectos a favor de la juventud y niñez colimense: Barrera Fortoul"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/dif-nacional-trabajara-con-el-estado-para-aterrizar-proyectos-a-favor-de-la-juventud-y-ninez-colimense-barrera-fortoul/" rel="bookmark" title="DIF Nacional trabajará con el estado para aterrizar proyectos a favor de la juventud y niñez colimense: Barrera Fortoul">DIF Nacional trabajará con el estado para aterrizar proyectos a favor&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ya-se-trabaja-en-pasar-la-justicia-laboral-al-poder-judicial-reyna/" rel="bookmark" title="Ya se trabaja en pasar la justicia laboral al Poder Judicial: Reyna"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Vicente-Reyna-Pérez-218x150.jpg" alt="" title="Ya se trabaja en pasar la justicia laboral al Poder Judicial: Reyna"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ya-se-trabaja-en-pasar-la-justicia-laboral-al-poder-judicial-reyna/" rel="bookmark" title="Ya se trabaja en pasar la justicia laboral al Poder Judicial: Reyna">Ya se trabaja en pasar la justicia laboral al Poder Judicial:&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58c2c5e8d3ba7" data-td_block_id="td_uid_4_58c2c5e8d3ba7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58c2c5e8d3ba7" data-td_block_id="td_uid_4_58c2c5e8d3ba7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58c2c5e8d60e3=new tdBlock();block_td_uid_5_58c2c5e8d60e3.id="td_uid_5_58c2c5e8d60e3";block_td_uid_5_58c2c5e8d60e3.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_58c2c5e8d60e3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_58c2c5e8d60e3.td_column_number="3";block_td_uid_5_58c2c5e8d60e3.block_type="td_block_mega_menu";block_td_uid_5_58c2c5e8d60e3.post_count="5";block_td_uid_5_58c2c5e8d60e3.found_posts="2581";block_td_uid_5_58c2c5e8d60e3.header_color="";block_td_uid_5_58c2c5e8d60e3.ajax_pagination_infinite_stop="";block_td_uid_5_58c2c5e8d60e3.max_num_pages="517";tdBlocksArray.push(block_td_uid_5_58c2c5e8d60e3);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58c2c5e8d60e3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58c2c5e8d60e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/senado-de-eu-contradice-a-trump-mexico-no-pagara-muro/" rel="bookmark" title="Senado de EU contradice a Trump; “México no pagará muro”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Mitch-McConnell-218x150.jpg" alt="" title="Senado de EU contradice a Trump; “México no pagará muro”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/senado-de-eu-contradice-a-trump-mexico-no-pagara-muro/" rel="bookmark" title="Senado de EU contradice a Trump; “México no pagará muro”">Senado de EU contradice a Trump; “México no pagará muro”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cirque-du-soleil-estrena-en-buenos-aires-musical-inspirado-en-soda-stereo/" rel="bookmark" title="Cirque du Soleil estrena en Buenos Aires musical inspirado en Soda Stereo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Cirque-du-Soleil-218x150.jpg" alt="" title="Cirque du Soleil estrena en Buenos Aires musical inspirado en Soda Stereo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cirque-du-soleil-estrena-en-buenos-aires-musical-inspirado-en-soda-stereo/" rel="bookmark" title="Cirque du Soleil estrena en Buenos Aires musical inspirado en Soda Stereo">Cirque du Soleil estrena en Buenos Aires musical inspirado en Soda&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/hombres-casados-podrian-unirse-al-sacerdocio-papa-no-descarta-posibilidad/" rel="bookmark" title="Hombres casados podrían unirse al sacerdocio; papa no descarta posibilidad"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/el-papa-francisco--218x150.png" alt="" title="Hombres casados podrían unirse al sacerdocio; papa no descarta posibilidad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/hombres-casados-podrian-unirse-al-sacerdocio-papa-no-descarta-posibilidad/" rel="bookmark" title="Hombres casados podrían unirse al sacerdocio; papa no descarta posibilidad">Hombres casados podrían unirse al sacerdocio; papa no descarta posibilidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/video-capta-a-un-sujeto-golpeando-a-su-novia-menor-de-edad/" rel="bookmark" title="Video capta a un sujeto golpeando a su novia menor de edad"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Agresión-Madrid-218x150.jpg" alt="" title="Video capta a un sujeto golpeando a su novia menor de edad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/video-capta-a-un-sujeto-golpeando-a-su-novia-menor-de-edad/" rel="bookmark" title="Video capta a un sujeto golpeando a su novia menor de edad">Video capta a un sujeto golpeando a su novia menor de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ataque-a-hospital-deja-al-menos-30-muertos-en-afganistan/" rel="bookmark" title="Ataque a hospital deja al menos 30 muertos en Afganistán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/afganistan-ataque-a-hospital-218x150.jpg" alt="" title="Ataque a hospital deja al menos 30 muertos en Afganistán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ataque-a-hospital-deja-al-menos-30-muertos-en-afganistan/" rel="bookmark" title="Ataque a hospital deja al menos 30 muertos en Afganistán">Ataque a hospital deja al menos 30 muertos en Afganistán</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58c2c5e8d60e3" data-td_block_id="td_uid_5_58c2c5e8d60e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58c2c5e8d60e3" data-td_block_id="td_uid_5_58c2c5e8d60e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58c2c5e8d88c0=new tdBlock();block_td_uid_6_58c2c5e8d88c0.id="td_uid_6_58c2c5e8d88c0";block_td_uid_6_58c2c5e8d88c0.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_58c2c5e8d88c0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_58c2c5e8d88c0.td_column_number="3";block_td_uid_6_58c2c5e8d88c0.block_type="td_block_mega_menu";block_td_uid_6_58c2c5e8d88c0.post_count="5";block_td_uid_6_58c2c5e8d88c0.found_posts="4564";block_td_uid_6_58c2c5e8d88c0.header_color="";block_td_uid_6_58c2c5e8d88c0.ajax_pagination_infinite_stop="";block_td_uid_6_58c2c5e8d88c0.max_num_pages="913";tdBlocksArray.push(block_td_uid_6_58c2c5e8d88c0);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58c2c5e8d88c0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_58c2c5e8d88c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ensenan-a-comunicadores-como-debe-ser-el-lenguaje-inclusivo/" rel="bookmark" title="Enseñan a comunicadores cómo debe ser el lenguaje inclusivo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Inició-el-curso-taller-diálogo-inclusivo-en-la-UdeC_f-218x150.jpg" alt="" title="Enseñan a comunicadores cómo debe ser el lenguaje inclusivo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ensenan-a-comunicadores-como-debe-ser-el-lenguaje-inclusivo/" rel="bookmark" title="Enseñan a comunicadores cómo debe ser el lenguaje inclusivo">Enseñan a comunicadores cómo debe ser el lenguaje inclusivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/udec-comprometida-en-garantizar-la-inclusion-y-equidad-ehn/" rel="bookmark" title="UdeC, comprometida en garantizar la inclusión y equidad: EHN"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Rector-José-Eduardo-Hernández-Nava-1-218x150.jpg" alt="" title="UdeC, comprometida en garantizar la inclusión y equidad: EHN"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/udec-comprometida-en-garantizar-la-inclusion-y-equidad-ehn/" rel="bookmark" title="UdeC, comprometida en garantizar la inclusión y equidad: EHN">UdeC, comprometida en garantizar la inclusión y equidad: EHN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/necesario-crear-conciencia-de-la-propiedad-y-del-registro-de-patentes-krauss-torres/" rel="bookmark" title="Necesario, crear conciencia de la propiedad y del registro de patentes: Krauss Torres"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Entrevista-con-Olga-Krauss-218x150.jpg" alt="" title="Necesario, crear conciencia de la propiedad y del registro de patentes: Krauss Torres"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/necesario-crear-conciencia-de-la-propiedad-y-del-registro-de-patentes-krauss-torres/" rel="bookmark" title="Necesario, crear conciencia de la propiedad y del registro de patentes: Krauss Torres">Necesario, crear conciencia de la propiedad y del registro de patentes:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/fortalece-udec-su-plan-de-internacionalizacion-sumandose-al-proyecto-coil-de-alcance-mundial/" rel="bookmark" title="Fortalece UdeC su plan de internacionalización sumándose al proyecto COIL, de alcance mundial"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Rector-José-Eduardo-Hernández-Nava-218x150.jpg" alt="" title="Fortalece UdeC su plan de internacionalización sumándose al proyecto COIL, de alcance mundial"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/fortalece-udec-su-plan-de-internacionalizacion-sumandose-al-proyecto-coil-de-alcance-mundial/" rel="bookmark" title="Fortalece UdeC su plan de internacionalización sumándose al proyecto COIL, de alcance mundial">Fortalece UdeC su plan de internacionalización sumándose al proyecto COIL, de alcance&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/busca-colima-establecer-acuerdos-con-japon-para-capacitar-a-docentes-hernandez-rosas/" rel="bookmark" title="Busca Colima establecer acuerdos con Japón para capacitar a docentes: Hernández Rosas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Hernández-Rosas-Japón-218x150.jpg" alt="" title="Busca Colima establecer acuerdos con Japón para capacitar a docentes: Hernández Rosas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/busca-colima-establecer-acuerdos-con-japon-para-capacitar-a-docentes-hernandez-rosas/" rel="bookmark" title="Busca Colima establecer acuerdos con Japón para capacitar a docentes: Hernández Rosas">Busca Colima establecer acuerdos con Japón para capacitar a docentes: Hernández&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58c2c5e8d88c0" data-td_block_id="td_uid_6_58c2c5e8d88c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58c2c5e8d88c0" data-td_block_id="td_uid_6_58c2c5e8d88c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58c2c5e8db07a=new tdBlock();block_td_uid_7_58c2c5e8db07a.id="td_uid_7_58c2c5e8db07a";block_td_uid_7_58c2c5e8db07a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_58c2c5e8db07a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_58c2c5e8db07a.td_column_number="3";block_td_uid_7_58c2c5e8db07a.block_type="td_block_mega_menu";block_td_uid_7_58c2c5e8db07a.post_count="5";block_td_uid_7_58c2c5e8db07a.found_posts="2775";block_td_uid_7_58c2c5e8db07a.header_color="";block_td_uid_7_58c2c5e8db07a.ajax_pagination_infinite_stop="";block_td_uid_7_58c2c5e8db07a.max_num_pages="555";tdBlocksArray.push(block_td_uid_7_58c2c5e8db07a);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58c2c5e8db07a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_58c2c5e8db07a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-fin-de-semana-estrenaran-la-obra-soles-en-la-sobra-mujeres-en-la-revolucion/" rel="bookmark" title="Este fin de semana estrenarán la obra “Soles en la sombra, mujeres en la revolución”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Soles-en-la-sombra-218x150.jpg" alt="" title="Este fin de semana estrenarán la obra “Soles en la sombra, mujeres en la revolución”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-fin-de-semana-estrenaran-la-obra-soles-en-la-sobra-mujeres-en-la-revolucion/" rel="bookmark" title="Este fin de semana estrenarán la obra “Soles en la sombra, mujeres en la revolución”">Este fin de semana estrenarán la obra “Soles en la sombra,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-viernes-presentaran-el-libro-ruleta-rusa-de-cesar-anguiano/" rel="bookmark" title="Este viernes presentarán el libro “Ruleta Rusa” de César Anguiano"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/libro-Ruleta-rusa--218x150.jpg" alt="" title="Este viernes presentarán el libro “Ruleta Rusa” de César Anguiano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-viernes-presentaran-el-libro-ruleta-rusa-de-cesar-anguiano/" rel="bookmark" title="Este viernes presentarán el libro “Ruleta Rusa” de César Anguiano">Este viernes presentarán el libro “Ruleta Rusa” de César Anguiano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/estrenaran-el-cortometraje-ramona-de-jarid-alcantar/" rel="bookmark" title="Estrenarán el cortometraje “Ramona” de Jarid Alcántar"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/cortometraje-Ramona-de-Jarid-218x150.jpg" alt="" title="Estrenarán el cortometraje “Ramona” de Jarid Alcántar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/estrenaran-el-cortometraje-ramona-de-jarid-alcantar/" rel="bookmark" title="Estrenarán el cortometraje “Ramona” de Jarid Alcántar">Estrenarán el cortometraje “Ramona” de Jarid Alcántar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cambia-de-horario-presentacion-de-libro-para-conmemorar-aniversario-de-colima/" rel="bookmark" title="Cambia de horario presentación de libro para conmemorar aniversario de Colima"><img width="128" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2015/11/Carlos-Ramírez-Vuelvas.jpg" alt="" title="Cambia de horario presentación de libro para conmemorar aniversario de Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cambia-de-horario-presentacion-de-libro-para-conmemorar-aniversario-de-colima/" rel="bookmark" title="Cambia de horario presentación de libro para conmemorar aniversario de Colima">Cambia de horario presentación de libro para conmemorar aniversario de Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/continua-proyecto-artistico-de-alerta-de-genero/" rel="bookmark" title="Continúa proyecto artístico de Alerta de Género"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Adriana-Chamery_Así-nos-vemos-105-mujeres-vivas_d-218x150.jpg" alt="" title="Continúa proyecto artístico de Alerta de Género"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/continua-proyecto-artistico-de-alerta-de-genero/" rel="bookmark" title="Continúa proyecto artístico de Alerta de Género">Continúa proyecto artístico de Alerta de Género</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58c2c5e8db07a" data-td_block_id="td_uid_7_58c2c5e8db07a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58c2c5e8db07a" data-td_block_id="td_uid_7_58c2c5e8db07a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58c2c5e8e09e8=new tdBlock();block_td_uid_8_58c2c5e8e09e8.id="td_uid_8_58c2c5e8e09e8";block_td_uid_8_58c2c5e8e09e8.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_8_58c2c5e8e09e8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_8_58c2c5e8e09e8.td_column_number="3";block_td_uid_8_58c2c5e8e09e8.block_type="td_block_mega_menu";block_td_uid_8_58c2c5e8e09e8.post_count="5";block_td_uid_8_58c2c5e8e09e8.found_posts="2754";block_td_uid_8_58c2c5e8e09e8.header_color="";block_td_uid_8_58c2c5e8e09e8.ajax_pagination_infinite_stop="";block_td_uid_8_58c2c5e8e09e8.max_num_pages="551";tdBlocksArray.push(block_td_uid_8_58c2c5e8e09e8);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58c2c5e8e09e8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_58c2c5e8e09e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/permanece-marea-roja-no-toxica-en-manzanillo-salud/" rel="bookmark" title="Permanece marea roja no tóxica en Manzanillo: Salud"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/marea-roja-218x150.jpg" alt="" title="Permanece marea roja no tóxica en Manzanillo: Salud"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/permanece-marea-roja-no-toxica-en-manzanillo-salud/" rel="bookmark" title="Permanece marea roja no tóxica en Manzanillo: Salud">Permanece marea roja no tóxica en Manzanillo: Salud</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/registro-puntual-de-ingresos-y-gastos-clave-para-disfrutar-las-vacaciones/" rel="bookmark" title="Registro puntual de ingresos y gastos, clave para disfrutar las vacaciones"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/vacaciones-218x150.jpg" alt="" title="Registro puntual de ingresos y gastos, clave para disfrutar las vacaciones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/registro-puntual-de-ingresos-y-gastos-clave-para-disfrutar-las-vacaciones/" rel="bookmark" title="Registro puntual de ingresos y gastos, clave para disfrutar las vacaciones">Registro puntual de ingresos y gastos, clave para disfrutar las vacaciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/que-debe-contener-un-botiquin-de-primeros-auxilios/" rel="bookmark" title="¿Qué debe contener un botiquín de primeros auxilios?"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/emergencia-218x150.jpg" alt="" title="¿Qué debe contener un botiquín de primeros auxilios?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/que-debe-contener-un-botiquin-de-primeros-auxilios/" rel="bookmark" title="¿Qué debe contener un botiquín de primeros auxilios?">¿Qué debe contener un botiquín de primeros auxilios?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/salud-el-rinon-regula-y-controla-la-presion-arterial/" rel="bookmark" title="Salud: El riñón regula y controla la presión arterial"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/salud-218x150.jpg" alt="" title="Salud: El riñón regula y controla la presión arterial"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/salud-el-rinon-regula-y-controla-la-presion-arterial/" rel="bookmark" title="Salud: El riñón regula y controla la presión arterial">Salud: El riñón regula y controla la presión arterial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/la-falta-de-estiramiento-al-caminar-o-practicar-ejercicio-puede-provocar-fascitis-plantar/" rel="bookmark" title="La falta de estiramiento al caminar o practicar ejercicio puede provocar fascitis plantar"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/pie-218x150.jpg" alt="" title="La falta de estiramiento al caminar o practicar ejercicio puede provocar fascitis plantar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/la-falta-de-estiramiento-al-caminar-o-practicar-ejercicio-puede-provocar-fascitis-plantar/" rel="bookmark" title="La falta de estiramiento al caminar o practicar ejercicio puede provocar fascitis plantar">La falta de estiramiento al caminar o practicar ejercicio puede provocar&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58c2c5e8e09e8" data-td_block_id="td_uid_8_58c2c5e8e09e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58c2c5e8e09e8" data-td_block_id="td_uid_8_58c2c5e8e09e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58c2c5e8e30d4=new tdBlock();block_td_uid_9_58c2c5e8e30d4.id="td_uid_9_58c2c5e8e30d4";block_td_uid_9_58c2c5e8e30d4.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_58c2c5e8e30d4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_9_58c2c5e8e30d4.td_column_number="3";block_td_uid_9_58c2c5e8e30d4.block_type="td_block_mega_menu";block_td_uid_9_58c2c5e8e30d4.post_count="5";block_td_uid_9_58c2c5e8e30d4.found_posts="1920";block_td_uid_9_58c2c5e8e30d4.header_color="";block_td_uid_9_58c2c5e8e30d4.ajax_pagination_infinite_stop="";block_td_uid_9_58c2c5e8e30d4.max_num_pages="384";tdBlocksArray.push(block_td_uid_9_58c2c5e8e30d4);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58c2c5e8e30d4_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_58c2c5e8e30d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/experto-de-google-recomienda-a-estudiantes-de-la-udec-armar-mejor-su-futuro/" rel="bookmark" title="Experto de Google recomienda a estudiantes de la UdeC armar mejor su futuro"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Godofredo-Contreras-218x150.jpg" alt="" title="Experto de Google recomienda a estudiantes de la UdeC armar mejor su futuro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/experto-de-google-recomienda-a-estudiantes-de-la-udec-armar-mejor-su-futuro/" rel="bookmark" title="Experto de Google recomienda a estudiantes de la UdeC armar mejor su futuro">Experto de Google recomienda a estudiantes de la UdeC armar mejor su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/modificaciones-del-ift-permitiran-que-televisa-adquiera-contenido-exclusivo/" rel="bookmark" title="Modificaciones del IFT permitirán que Televisa adquiera contenido exclusivo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/televisa-218x150.jpg" alt="" title="Modificaciones del IFT permitirán que Televisa adquiera contenido exclusivo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/modificaciones-del-ift-permitiran-que-televisa-adquiera-contenido-exclusivo/" rel="bookmark" title="Modificaciones del IFT permitirán que Televisa adquiera contenido exclusivo">Modificaciones del IFT permitirán que Televisa adquiera contenido exclusivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/explican-historia-de-la-tierra-a-partir-del-analisis-de-rocas/" rel="bookmark" title="Explican historia de la Tierra a partir del análisis de rocas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Conferencia-érase-una-vez-la-tierra-y-la-luna-218x150.jpg" alt="" title="Explican historia de la Tierra a partir del análisis de rocas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/explican-historia-de-la-tierra-a-partir-del-analisis-de-rocas/" rel="bookmark" title="Explican historia de la Tierra a partir del análisis de rocas">Explican historia de la Tierra a partir del análisis de rocas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lanzan-en-mexico-servicio-prime-con-mas-de-20-millones-de-productos/" rel="bookmark" title="Lanzan en México servicio Prime con más de 20 millones de productos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/servicio-Prime-218x150.jpg" alt="" title="Lanzan en México servicio Prime con más de 20 millones de productos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lanzan-en-mexico-servicio-prime-con-mas-de-20-millones-de-productos/" rel="bookmark" title="Lanzan en México servicio Prime con más de 20 millones de productos">Lanzan en México servicio Prime con más de 20 millones de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/la-cia-es-capaz-de-intervenir-televisores-inteligentes-wikileaks/" rel="bookmark" title="La CIA es capaz de intervenir televisores inteligentes: WikiLeaks"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/cia-2-218x150.jpg" alt="" title="La CIA es capaz de intervenir televisores inteligentes: WikiLeaks"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/la-cia-es-capaz-de-intervenir-televisores-inteligentes-wikileaks/" rel="bookmark" title="La CIA es capaz de intervenir televisores inteligentes: WikiLeaks">La CIA es capaz de intervenir televisores inteligentes: WikiLeaks</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58c2c5e8e30d4" data-td_block_id="td_uid_9_58c2c5e8e30d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58c2c5e8e30d4" data-td_block_id="td_uid_9_58c2c5e8e30d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las notas boletin" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/categoria/boletin/"><span itemprop="title">boletin</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF..."><meta itemprop="url" content = "http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/">Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-264513" class="post-264513 post type-post status-publish format-standard has-post-thumbnail hentry category-boletin category-destacada category-estado tag-dif-estatal tag-jips tag-mayren-polanco-gaytan" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/boletin/">boletin</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/destacada/">Destacadas</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li></ul> <header class="td-post-title"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="1053630925"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <h1 class="entry-title">Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF Estatal</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://www.colimanoticias.com/author/alejandra/">Colima Noticias</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T09:22:54+00:00" >Mar 10, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Freconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reconoce+JIPS+cumplimiento+de+metas+en+primer+a%C3%B1o+de+gesti%C3%B3n+del+DIF+Estatal&url=http%3A%2F%2Fwww.colimanoticias.com%2Freconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán.jpeg&description=Reconoce+JIPS+cumplimiento+de+metas+en+primer+a%C3%B1o+de+gesti%C3%B3n+del+DIF+Estatal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reconoce+JIPS+cumplimiento+de+metas+en+primer+a%C3%B1o+de+gesti%C3%B3n+del+DIF+Estatal - http%3A%2F%2Fwww.colimanoticias.com%2Freconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content" style="text-align: justify;"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán-696x464.jpeg" alt="" title="Informe de Actividades de Mayrén Polanco Gaytán"/></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4018582522"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong><em>*Preside el Informe de Actividades de su titular, Mayrén Polanco Gaytán.</em></strong></p><p><strong>Redacción|COLIMANOTICIAS</strong></p><p>Colima, Col.- Al presidir el Primer Informe de Actividades del DIF Estatal, el gobernador José Ignacio Peralta Sánchez ponderó los logros, cumplimientos de metas y los efectos que ello tiene en las familias colimenses.</p><p>Luego de felicitar a su titular, Mayrén Polanco Gaytán, indicó que el DIF realiza un trabajo muy importante, además de ser una de las áreas estratégicas de todo gobierno porque implica la generación de programas de alto contenido social.</p><p>En el acto que tuvo lugar en la Sala de Juntas de Casa de Gobierno y que fue transmitido en vivo a través de redes sociales, el mandatario agregó que muchos de los programas son diseñados por el propio DIF, en los cuales interviene como instancia normativa y en otros más como instancia coadyuvante.</p><p>Ante la presencia de la directora general del Sistema Nacional DIF, Laura Barrera Fortoul, el gobernador añadió que el DIF Estatal es un promotor constante de iniciativas para la creación de nuevos ordenamientos, así como para sus reformas y adiciones, con lo que construye oportunidades jurídicas para el pleno desarrollo de un amplio espectro social que comprende a los grupos vulnerables de todas las edades.</p><p>Dijo que es además un promotor constante de cursos, talleres y oportunidades de capacitación que implican el análisis de la realidad social, así como de las posibilidades que se abren para la construcción de una vida mejor, en beneficio de familias e individuos de todos los sectores sociales.</p><p>“Lo más importante es que las labores que en el DIF se realizan, se llevan a cabo con entusiasmo, con determinación, con la plena convicción de que contribuyen a construir un Colima más justo, más pleno y mejor administrado”, enfatizó.</p><p>Finalmente, manifestó que ese respaldo constante del DIF es un estímulo permanente en el esfuerzo gubernamental cotidiano, ya que las políticas sociales están atendidas, gracias al trabajo del DIF, por ello ratificó su felicitación, respaldo y  reconocimiento al trabajo realizado.</p><p>Asimismo, puntualizó que la entidad requiere de un mejor trabajo de las instancias de gobierno para contribuir a un sano desarrollo humano y social, ya que la sociedad está ansiosa por mejores resultados y su gobierno tiene toda la determinación para alcanzarlos.</p><p>En un video, la Presidenta del Consejo Ciudadano Consultivo del Sistema Nacional DIF, Angélica Rivera de Peña, felicitó la entrega, dedicación y compromiso de Mayrén Polanco, al tiempo que reiteró su respaldo para trabajar coordinadamente.</p><p>A su vez, la directora general del Sistema Nacional DIF, Laura Barrera Fortoul reiteró su compromiso de trabajar incansablemente de la mano con las presidentas de los DIF Estatales, quienes dijo, representan la esperanza para grupos vulnerables.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Señaló que el DIF Nacional tiene el privilegio de sumarse a Colima con más de 40 mil desayunos diarios y otros nobles programas que benefician a la población colimense, tales como los implantes cocleares, para los que se hace una importante inversión que se traduce en calidad de vida para los pequeños de 1 a 5 años que necesitan un implante para escuchar.</p><p>Por lo anterior, reconoció el trabajo que el gobernador realiza a través del DIF, por tener conciencia plena –dijo- de la responsabilidad que se tiene al ser servidores públicos, “todos los días trabajemos precisamente en esta conciencia de que un día sin hacer algo por los demás es un día perdido”, concluyó.</p><p>Para terminar, externó el saludo y respaldo del Presidente de la República, Enrique Peña Nieto para la población y gobierno de Colima.</p><p>En la rendición de cuentas, la Directora General del DIF Estatal, Mayrén Polanco Gaytán señaló que en su primer año de gestión, la dependencia que encabeza ha logrado consolidarse como una verdadera mano amiga gracias al intenso trabajo de los voluntarios.</p><p>Refirió que en el DIF Estatal se trabaja y se fomenta el desarrollo integral de las familias coadyuvando a enfrentar con mayor éxito las causas y efectos de la vulnerabilidad social desarrollando estrategias para cada campo de acción.</p><p>Agradeció el apoyo del DIF Nacional y reiteró que en estos tiempos es necesario trabajar de manera cotidiana entre los distintos órdenes de gobierno con el único fin de ser un medio eficiente de asistencia social.</p><p>Antes de concluir, agradeció al mandatario estatal, en su calidad de presidente de la Junta de Gobierno del DIF, la oportunidad de servir a los sectores más vulnerables de Colima, con quienes el acercamiento le ha permitido redoblar esfuerzos para alcanzar las metas trazadas.</p><p>Destacó que el DIF Estatal hoy más que nunca es una institución dinámica que responde a su misión, visión y objetivos institucionales de política con eficiencia, con atención incluyente, dedicación y compromiso.</p><p>“Agradecerle su apoyo e interés irrestricto por los temas inherentes a la asistencia social y a la integración y fortalecimiento de las familias colimenses, apoyo que ha sido decisivo para alcanzar los resultados que hoy informamos”, externó al gobernador.</p><p>Cabe mencionar que en el evento también se contó con la presencia de los integrantes de la Junta de Gobierno, así como Presidentas de los DIF Municipales, Directoras y directores de los  DIF Municipales; entre otros.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div id='gallery-1' class='gallery galleryid-264513 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán.jpeg'><img width="150" height="150" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div id="vc-feelback-main" data-access-token="85f7812e4bac6f2e70100080654c09a2" data-display-type="4"></div> <script>(function(){var v=document.createElement('script');v.async=true;v.src="http://assets-prod.vicomi.com/vicomi.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(v,s);})();</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/dif-estatal/">DIF estatal</a></li><li><a href="http://www.colimanoticias.com/etiqueta/jips/">JIPS</a></li><li><a href="http://www.colimanoticias.com/etiqueta/mayren-polanco-gaytan/">Mayrén Polanco Gaytán</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Freconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reconoce+JIPS+cumplimiento+de+metas+en+primer+a%C3%B1o+de+gesti%C3%B3n+del+DIF+Estatal&url=http%3A%2F%2Fwww.colimanoticias.com%2Freconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán.jpeg&description=Reconoce+JIPS+cumplimiento+de+metas+en+primer+a%C3%B1o+de+gesti%C3%B3n+del+DIF+Estatal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reconoce+JIPS+cumplimiento+de+metas+en+primer+a%C3%B1o+de+gesti%C3%B3n+del+DIF+Estatal - http%3A%2F%2Fwww.colimanoticias.com%2Freconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/" data-text="Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF Estatal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/estudios-sobre-calidad-del-agua-en-colima-son-permanentes/">Estudios sobre calidad del agua en Colima son permanentes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima nota</span><a href="http://www.colimanoticias.com/ensenan-a-comunicadores-como-debe-ser-el-lenguaje-inclusivo/">Enseñan a comunicadores cómo debe ser el lenguaje inclusivo</a></div></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/alejandra/"><img src="http://0.gravatar.com/avatar/feac70a8500f392b7169c757a79f3fc1?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/alejandra/">Colima Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="datePublished" content="2017-03-10T09:22:54+00:00"><meta itemprop="dateModified" content="2017-03-10T09:22:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/reconoce-jips-cumplimiento-de-metas-en-primer-ano-de-gestion-del-dif-estatal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Reconoce JIPS cumplimiento de metas en primer año de gestión del DIF Estatal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/03/Informe-de-Actividades-de-Mayrén-Polanco-Gaytán.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span> </footer></article>  <script>var block_td_uid_10_58c2c5e8eb56c=new tdBlock();block_td_uid_10_58c2c5e8eb56c.id="td_uid_10_58c2c5e8eb56c";block_td_uid_10_58c2c5e8eb56c.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_10_58c2c5e8eb56c_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":264513,"live_filter_cur_post_author":"43"}';block_td_uid_10_58c2c5e8eb56c.td_column_number="3";block_td_uid_10_58c2c5e8eb56c.block_type="td_block_related_posts";block_td_uid_10_58c2c5e8eb56c.post_count="3";block_td_uid_10_58c2c5e8eb56c.found_posts="22117";block_td_uid_10_58c2c5e8eb56c.header_color="";block_td_uid_10_58c2c5e8eb56c.ajax_pagination_infinite_stop="";block_td_uid_10_58c2c5e8eb56c.max_num_pages="7373";tdBlocksArray.push(block_td_uid_10_58c2c5e8eb56c);</script><div class="td_block_wrap td_block_related_posts td_uid_10_58c2c5e8eb56c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_11_58c2c5e8ebc00" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_58c2c5e8eb56c" href="#">Artículo relacionados</a><a id="td_uid_12_58c2c5e8ebc3a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_58c2c5e8eb56c" href="#">Más del autor</a></h4><div id=td_uid_10_58c2c5e8eb56c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/estudios-sobre-calidad-del-agua-en-colima-son-permanentes/" rel="bookmark" title="Estudios sobre calidad del agua en Colima son permanentes"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Agua-218x150.jpg" alt="" title="Estudios sobre calidad del agua en Colima son permanentes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/estudios-sobre-calidad-del-agua-en-colima-son-permanentes/" rel="bookmark" title="Estudios sobre calidad del agua en Colima son permanentes">Estudios sobre calidad del agua en Colima son permanentes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/udec-comprometida-en-garantizar-la-inclusion-y-equidad-ehn/" rel="bookmark" title="UdeC, comprometida en garantizar la inclusión y equidad: EHN"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/Rector-José-Eduardo-Hernández-Nava-1-218x150.jpg" alt="" title="UdeC, comprometida en garantizar la inclusión y equidad: EHN"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/udec-comprometida-en-garantizar-la-inclusion-y-equidad-ehn/" rel="bookmark" title="UdeC, comprometida en garantizar la inclusión y equidad: EHN">UdeC, comprometida en garantizar la inclusión y equidad: EHN</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/localizan-cuerpo-en-el-barrio-1-cerca-del-imss/" rel="bookmark" title="Localizan cuerpo en el Barrio 1, cerca del IMSS"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/semefo-militares-brecha-Mzllo-218x150.jpg" alt="" title="Localizan cuerpo en el Barrio 1, cerca del IMSS"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/localizan-cuerpo-en-el-barrio-1-cerca-del-imss/" rel="bookmark" title="Localizan cuerpo en el Barrio 1, cerca del IMSS">Localizan cuerpo en el Barrio 1, cerca del IMSS</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58c2c5e8eb56c" data-td_block_id="td_uid_10_58c2c5e8eb56c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58c2c5e8eb56c" data-td_block_id="td_uid_10_58c2c5e8eb56c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-5178794747736455"
data-ad-slot="2032757324"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div><div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/wOuBl6KYzxU" frameborder="0" allowfullscreen></iframe><iframe width="300" height="250" src="https://www.youtube.com/embed/D5zg2aFuBDE" frameborder="0" allowfullscreen></iframe><br/></div> </aside><aside class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="2497778339"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="2577266121"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><a  href="http://www.pgj.col.gob.mx/2013/pgj_amber_colima.php" target="_blank"> <img src="http://colimanoticias.com/wp-content/uploads/2014/09/alerta-amber.png" alt="" style="width:333px;" class="entry-thumb" /> </a></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/reportan-asalto-a-super-santa-barbara-en-la-capital/" title="Mujer resulta baleada durante asalto al Super Santa Bárbara" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2017/03/asalto-santa-barbara.jpg?resize=200%2C200" alt="Mujer resulta baleada durante asalto al Super Santa Bárbara" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/reportan-mujer-ejecutada-en-la-colonia-gustavo-vazquez/" title="Reportan mujer ejecutada en la colonia Gustavo Vázquez" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2016/04/semefo-archivo2.jpg?resize=200%2C200" alt="Reportan mujer ejecutada en la colonia Gustavo Vázquez" data-pin-nopin="true" /> </a></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_58c2c5e8ee210_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">84,049</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/colimanoticias">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,777</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/colimanoticias">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">130</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/colimanoticias">Suscribirte</a></span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-feac70a8500f392b7169c757a79f3fc1"></div></div> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/js/tagdiv_theme.js?ver=6.6'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[264513]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.6',blog:'56575535',post:'264513',tz:'-6',srv:'www.colimanoticias.com'}]);_stq.push(['clickTrackerInit','56575535','264513']);</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489159657 -->