<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7CAbel%3A400%2C700" /><title>Preparan arranque del semestre en deportes UdeC | Colima Noticias</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/deportes-udc.jpg" /><meta name="author" content="Hipólito Arellano Díaz"><link rel="icon" type="image/png" href="http://colimanoticias.com/wp-content/uploads/2015/12/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css?ver=6.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Secretaría de Salud y Fundación Carlos Slim firman convenio en materia de Salud' href='http://www.colimanoticias.com/secretaria-de-salud-y-fundacion-carlos-slim-firman-convenio-en-materia-de-salud/' /><link rel='next' title='Arranca JIPS entrega de equipamiento en escuelas' href='http://www.colimanoticias.com/arranca-jips-entrega-de-equipamiento-en-escuelas/' /><meta name="generator" content="WordPress 4.7.2" /><link rel="canonical" href="http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/" /><link rel='shortlink' href='https://goo.gl/dKMyFY' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fpreparan-arranque-del-semestre-en-deportes-udec%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fpreparan-arranque-del-semestre-en-deportes-udec%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":257152,"post_name":"preparan-arranque-del-semestre-en-deportes-udec","post_title":"Preparan arranque del semestre en deportes UdeC","post_type":"post","post_author":"50","post_status":"publish"};_mmunch['postCategories']=[{"term_id":60,"name":"Deportes","slug":"deportes","term_group":0,"term_taxonomy_id":60,"taxonomy":"category","description":"","parent":0,"count":6909,"filter":"raw","cat_ID":60,"category_count":6909,"category_description":"","cat_name":"Deportes","category_nicename":"deportes","category_parent":0}];_mmunch['postTags']=[{"term_id":5191,"name":"Jos\u00e9 Eduardo Hern\u00e1ndez Nava","slug":"jose-eduardo-hernandez-nava","term_group":0,"term_taxonomy_id":5210,"taxonomy":"post_tag","description":"","parent":0,"count":126,"filter":"raw"},{"term_id":3864,"name":"Luis Roberto Larios Carrasco","slug":"luis-roberto-larios-carrasco","term_group":0,"term_taxonomy_id":3881,"taxonomy":"post_tag","description":"","parent":0,"count":16,"filter":"raw"},{"term_id":140,"name":"UdeC","slug":"udec","term_group":0,"term_taxonomy_id":141,"taxonomy":"post_tag","description":"","parent":0,"count":827,"filter":"raw"}];_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">jQuery(document).ready(function($){$(".gallery").each(function(index,obj){var galleryid=Math.floor(Math.random()*10000);});$("a.lightbox").colorbox({maxWidth:"95%",maxHeight:"95%"});});</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/NewspaperDic2016";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="7";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b4aa8";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-40831588-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7259538980264961",enable_page_level_ads:true});</script> </head><body class="post-template-default single single-post postid-257152 single-format-standard preparan-arranque-del-semestre-en-deportes-udec wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Cerrar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-140733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li id="menu-item-140734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li id="menu-item-140735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li id="menu-item-140736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li id="menu-item-140737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li id="menu-item-140738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li id="menu-item-140739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li id="menu-item-140740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li id="menu-item-140741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li id="menu-item-140742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"> Viernes 27 de enero de 2017</div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" src="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> <a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_588c0386989a3=new tdBlock();block_td_uid_1_588c0386989a3.id="td_uid_1_588c0386989a3";block_td_uid_1_588c0386989a3.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_588c0386989a3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_588c0386989a3.td_column_number="3";block_td_uid_1_588c0386989a3.block_type="td_block_mega_menu";block_td_uid_1_588c0386989a3.post_count="5";block_td_uid_1_588c0386989a3.found_posts="4863";block_td_uid_1_588c0386989a3.header_color="";block_td_uid_1_588c0386989a3.ajax_pagination_infinite_stop="";block_td_uid_1_588c0386989a3.max_num_pages="973";tdBlocksArray.push(block_td_uid_1_588c0386989a3);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_588c0386989a3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_588c0386989a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/aprueba-iee-colima-reasignacion-de-partidas-presupuestales/" rel="bookmark" title="Aprueba IEE Colima reasignación de partidas presupuestales"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Aprueba-IEE-Colima-reasignación-de-partidas-presupuestales-218x150.jpg" alt="" title="Aprueba IEE Colima reasignación de partidas presupuestales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/aprueba-iee-colima-reasignacion-de-partidas-presupuestales/" rel="bookmark" title="Aprueba IEE Colima reasignación de partidas presupuestales">Aprueba IEE Colima reasignación de partidas presupuestales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/aprueban-ley-de-movilidad-regulan-taxis-tipo-uber-bicis-publicas-y-habra-verificacion-vehicular/" rel="bookmark" title="Aprueban Ley de Movilidad: regulan taxis tipo Uber, bicis públicas y habrá verificación vehicular"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/congreso-del-estado-aprueba-ley-de-movilidad-218x150.jpg" alt="" title="Aprueban Ley de Movilidad: regulan taxis tipo Uber, bicis públicas y habrá verificación vehicular"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/aprueban-ley-de-movilidad-regulan-taxis-tipo-uber-bicis-publicas-y-habra-verificacion-vehicular/" rel="bookmark" title="Aprueban Ley de Movilidad: regulan taxis tipo Uber, bicis públicas y habrá verificación vehicular">Aprueban Ley de Movilidad: regulan taxis tipo Uber, bicis públicas y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/marchan-por-los-desaparecidos-de-ayotzinapa-y-contra-nuevo-gasolinazo/" rel="bookmark" title="Marchan por los desaparecidos de Ayotzinapa y contra nuevo gasolinazo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/ayotzinapa-enero-2-218x150.jpeg" alt="" title="Marchan por los desaparecidos de Ayotzinapa y contra nuevo gasolinazo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/marchan-por-los-desaparecidos-de-ayotzinapa-y-contra-nuevo-gasolinazo/" rel="bookmark" title="Marchan por los desaparecidos de Ayotzinapa y contra nuevo gasolinazo">Marchan por los desaparecidos de Ayotzinapa y contra nuevo gasolinazo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/congreso-del-estado-le-otorga-titulo-de-heroica-a-la-ciudad-de-tecoman/" rel="bookmark" title="Congreso del Estado le otorga título de Heroica a la Ciudad de Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Congreso-del-Estado-le-otorga-título-de-Heroica-a-la-Ciudad-de-Tecomán-218x150.jpg" alt="" title="Congreso del Estado le otorga título de Heroica a la Ciudad de Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/congreso-del-estado-le-otorga-titulo-de-heroica-a-la-ciudad-de-tecoman/" rel="bookmark" title="Congreso del Estado le otorga título de Heroica a la Ciudad de Tecomán">Congreso del Estado le otorga título de Heroica a la Ciudad&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/destituyen-a-secretario-ejecutivo-del-iee-que-acuso-a-valladares-de-abuso-laboral/" rel="bookmark" title="Destituyen a secretario ejecutivo del IEE que acusó a Valladares de abuso laboral"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/miguel-angel-nuñez-218x150.jpeg" alt="" title="Destituyen a secretario ejecutivo del IEE que acusó a Valladares de abuso laboral"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/destituyen-a-secretario-ejecutivo-del-iee-que-acuso-a-valladares-de-abuso-laboral/" rel="bookmark" title="Destituyen a secretario ejecutivo del IEE que acusó a Valladares de abuso laboral">Destituyen a secretario ejecutivo del IEE que acusó a Valladares de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588c0386989a3" data-td_block_id="td_uid_1_588c0386989a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588c0386989a3" data-td_block_id="td_uid_1_588c0386989a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_588c03869ebd1=new tdBlock();block_td_uid_2_588c03869ebd1.id="td_uid_2_588c03869ebd1";block_td_uid_2_588c03869ebd1.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_588c03869ebd1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_588c03869ebd1.td_column_number="3";block_td_uid_2_588c03869ebd1.block_type="td_block_mega_menu";block_td_uid_2_588c03869ebd1.post_count="5";block_td_uid_2_588c03869ebd1.found_posts="6407";block_td_uid_2_588c03869ebd1.header_color="";block_td_uid_2_588c03869ebd1.ajax_pagination_infinite_stop="";block_td_uid_2_588c03869ebd1.max_num_pages="1282";tdBlocksArray.push(block_td_uid_2_588c03869ebd1);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_588c03869ebd1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_588c03869ebd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/chocan-dos-trailers-en-la-autopista-colima-manzanillo/" rel="bookmark" title="Chocan dos tráilers en la autopista Colima-Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/TraileresChoqueTecoman2701179-218x150.jpg" alt="" title="Chocan dos tráilers en la autopista Colima-Manzanillo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/chocan-dos-trailers-en-la-autopista-colima-manzanillo/" rel="bookmark" title="Chocan dos tráilers en la autopista Colima-Manzanillo">Chocan dos tráilers en la autopista Colima-Manzanillo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/balean-a-despachador-durante-intento-de-asalto-a-una-gasolinera-rumbo-a-coquimatlan/" rel="bookmark" title="Balean a despachador durante intento de asalto a una gasolinera rumbo a Coquimatlán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/ambulancia-cruz-roja-218x150.jpg" alt="" title="Balean a despachador durante intento de asalto a una gasolinera rumbo a Coquimatlán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/balean-a-despachador-durante-intento-de-asalto-a-una-gasolinera-rumbo-a-coquimatlan/" rel="bookmark" title="Balean a despachador durante intento de asalto a una gasolinera rumbo a Coquimatlán">Balean a despachador durante intento de asalto a una gasolinera rumbo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sicarios-ejecutan-a-un-hombre-en-la-colonia-jardines-del-sol/" rel="bookmark" title="Sicarios ejecutan a un hombre en la colonia Jardines del Sol"><img width="218" height="102" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2013/12/policia-estatal-archivo-5-dic.jpg" alt="" title="Sicarios ejecutan a un hombre en la colonia Jardines del Sol"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sicarios-ejecutan-a-un-hombre-en-la-colonia-jardines-del-sol/" rel="bookmark" title="Sicarios ejecutan a un hombre en la colonia Jardines del Sol">Sicarios ejecutan a un hombre en la colonia Jardines del Sol</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/por-fisgones-se-los-lleva-la-policia-municipal/" rel="bookmark" title="Por fisgones, se los lleva la Policía Municipal"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Policía-Municipal-218x150.jpg" alt="" title="Por fisgones, se los lleva la Policía Municipal"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/por-fisgones-se-los-lleva-la-policia-municipal/" rel="bookmark" title="Por fisgones, se los lleva la Policía Municipal">Por fisgones, se los lleva la Policía Municipal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/dos-con-presunta-droga-sintetica-detenidos-en-salagua/" rel="bookmark" title="Dos con presunta droga sintética detenidos en Salagua"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/pm-mzo-218x150.jpg" alt="" title="Dos con presunta droga sintética detenidos en Salagua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/dos-con-presunta-droga-sintetica-detenidos-en-salagua/" rel="bookmark" title="Dos con presunta droga sintética detenidos en Salagua">Dos con presunta droga sintética detenidos en Salagua</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588c03869ebd1" data-td_block_id="td_uid_2_588c03869ebd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588c03869ebd1" data-td_block_id="td_uid_2_588c03869ebd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_588c0386a3d09=new tdBlock();block_td_uid_3_588c0386a3d09.id="td_uid_3_588c0386a3d09";block_td_uid_3_588c0386a3d09.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_588c0386a3d09_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_588c0386a3d09.td_column_number="3";block_td_uid_3_588c0386a3d09.block_type="td_block_mega_menu";block_td_uid_3_588c0386a3d09.post_count="5";block_td_uid_3_588c0386a3d09.found_posts="6909";block_td_uid_3_588c0386a3d09.header_color="";block_td_uid_3_588c0386a3d09.ajax_pagination_infinite_stop="";block_td_uid_3_588c0386a3d09.max_num_pages="1382";tdBlocksArray.push(block_td_uid_3_588c0386a3d09);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_588c0386a3d09_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_588c0386a3d09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entrega-gobierno-apoyos-a-diversas-disciplinas-deportivas/" rel="bookmark" title="Entrega Gobierno apoyos a diversas disciplinas deportivas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/handball1-218x150.jpg" alt="" title="Entrega Gobierno apoyos a diversas disciplinas deportivas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entrega-gobierno-apoyos-a-diversas-disciplinas-deportivas/" rel="bookmark" title="Entrega Gobierno apoyos a diversas disciplinas deportivas">Entrega Gobierno apoyos a diversas disciplinas deportivas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sostiene-incode-reuniones-en-beneficio-de-usuarios-de-la-unidad-deportiva-morelos/" rel="bookmark" title="Sostiene Incode reuniones en beneficio de usuarios de la Unidad Deportiva Morelos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Unidad-Deportiva-Morelos-218x150.jpg" alt="" title="Sostiene Incode reuniones en beneficio de usuarios de la Unidad Deportiva Morelos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sostiene-incode-reuniones-en-beneficio-de-usuarios-de-la-unidad-deportiva-morelos/" rel="bookmark" title="Sostiene Incode reuniones en beneficio de usuarios de la Unidad Deportiva Morelos">Sostiene Incode reuniones en beneficio de usuarios de la Unidad Deportiva&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/loros-va-por-segundo-triunfo/" rel="bookmark" title="Loros va por segundo triunfo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/LOROS-218x150.jpg" alt="" title="Loros va por segundo triunfo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/loros-va-por-segundo-triunfo/" rel="bookmark" title="Loros va por segundo triunfo">Loros va por segundo triunfo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mexico-con-todo-en-copa-confederaciones/" rel="bookmark" title="México con todo en Copa Confederaciones"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Juan-Osorio-218x150.jpg" alt="" title="México con todo en Copa Confederaciones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mexico-con-todo-en-copa-confederaciones/" rel="bookmark" title="México con todo en Copa Confederaciones">México con todo en Copa Confederaciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/la-jornada-4-de-liga-mx-en-cifras/" rel="bookmark" title="La jornada 4 de Liga MX en cifras"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Liga-MX-218x150.jpg" alt="" title="La jornada 4 de Liga MX en cifras"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/la-jornada-4-de-liga-mx-en-cifras/" rel="bookmark" title="La jornada 4 de Liga MX en cifras">La jornada 4 de Liga MX en cifras</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588c0386a3d09" data-td_block_id="td_uid_3_588c0386a3d09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588c0386a3d09" data-td_block_id="td_uid_3_588c0386a3d09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_588c0386a90a1=new tdBlock();block_td_uid_4_588c0386a90a1.id="td_uid_4_588c0386a90a1";block_td_uid_4_588c0386a90a1.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_588c0386a90a1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_588c0386a90a1.td_column_number="3";block_td_uid_4_588c0386a90a1.block_type="td_block_mega_menu";block_td_uid_4_588c0386a90a1.post_count="5";block_td_uid_4_588c0386a90a1.found_posts="8010";block_td_uid_4_588c0386a90a1.header_color="";block_td_uid_4_588c0386a90a1.ajax_pagination_infinite_stop="";block_td_uid_4_588c0386a90a1.max_num_pages="1602";tdBlocksArray.push(block_td_uid_4_588c0386a90a1);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_588c0386a90a1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_588c0386a90a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/nacho-entrega-becas-a-mas-de-3-mil-estudiantes/" rel="bookmark" title="Nacho entrega becas a más de 3 mil estudiantes"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/JIPS-BECAS-1-2-218x150.jpg" alt="" title="Nacho entrega becas a más de 3 mil estudiantes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/nacho-entrega-becas-a-mas-de-3-mil-estudiantes/" rel="bookmark" title="Nacho entrega becas a más de 3 mil estudiantes">Nacho entrega becas a más de 3 mil estudiantes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/anuncia-fundacion-produce-proyectos-aceptados-para-entrega-de-recursos/" rel="bookmark" title="Anuncia Fundación Produce proyectos aceptados para entrega de recursos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Fundación-Produce-218x150.jpg" alt="" title="Anuncia Fundación Produce proyectos aceptados para entrega de recursos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/anuncia-fundacion-produce-proyectos-aceptados-para-entrega-de-recursos/" rel="bookmark" title="Anuncia Fundación Produce proyectos aceptados para entrega de recursos">Anuncia Fundación Produce proyectos aceptados para entrega de recursos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/conmemora-jips-dia-internacional-de-proteccion-de-datos-personales/" rel="bookmark" title="Conmemora JIPS Día Internacional de Protección de Datos Personales"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/proteccion-de-datos-personales-evento-218x150.jpg" alt="" title="Conmemora JIPS Día Internacional de Protección de Datos Personales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/conmemora-jips-dia-internacional-de-proteccion-de-datos-personales/" rel="bookmark" title="Conmemora JIPS Día Internacional de Protección de Datos Personales">Conmemora JIPS Día Internacional de Protección de Datos Personales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-espera-que-colima-sea-el-primero-en-homologar-su-legislacion-en-proteccion-de-datos-personales-puente/" rel="bookmark" title="Se espera que Colima sea el primero en homologar su legislación en protección de datos personales: Puente"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Ximena-Puente-de-la-Mora-218x150.jpg" alt="" title="Se espera que Colima sea el primero en homologar su legislación en protección de datos personales: Puente"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-espera-que-colima-sea-el-primero-en-homologar-su-legislacion-en-proteccion-de-datos-personales-puente/" rel="bookmark" title="Se espera que Colima sea el primero en homologar su legislación en protección de datos personales: Puente">Se espera que Colima sea el primero en homologar su legislación&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/aun-sin-acuerdos-con-la-seccion-39-del-snte-meiners/" rel="bookmark" title="Aún sin acuerdos con la sección 39 del SNTE: Meiners"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Kristian-Meiners-1-218x150.jpg" alt="" title="Aún sin acuerdos con la sección 39 del SNTE: Meiners"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/aun-sin-acuerdos-con-la-seccion-39-del-snte-meiners/" rel="bookmark" title="Aún sin acuerdos con la sección 39 del SNTE: Meiners">Aún sin acuerdos con la sección 39 del SNTE: Meiners</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_588c0386a90a1" data-td_block_id="td_uid_4_588c0386a90a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_588c0386a90a1" data-td_block_id="td_uid_4_588c0386a90a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_588c0386ae618=new tdBlock();block_td_uid_5_588c0386ae618.id="td_uid_5_588c0386ae618";block_td_uid_5_588c0386ae618.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_588c0386ae618_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_588c0386ae618.td_column_number="3";block_td_uid_5_588c0386ae618.block_type="td_block_mega_menu";block_td_uid_5_588c0386ae618.post_count="5";block_td_uid_5_588c0386ae618.found_posts="2512";block_td_uid_5_588c0386ae618.header_color="";block_td_uid_5_588c0386ae618.ajax_pagination_infinite_stop="";block_td_uid_5_588c0386ae618.max_num_pages="503";tdBlocksArray.push(block_td_uid_5_588c0386ae618);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_588c0386ae618_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_588c0386ae618 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/pena-y-trump-conversaron-por-telefono-sobre-muro-aseguran-funcionarios/" rel="bookmark" title="Peña y Trump conversaron por teléfono sobre muro; aseguran funcionarios"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/muro-en-tijuana5-218x150.jpg" alt="" title="Peña y Trump conversaron por teléfono sobre muro; aseguran funcionarios"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/pena-y-trump-conversaron-por-telefono-sobre-muro-aseguran-funcionarios/" rel="bookmark" title="Peña y Trump conversaron por teléfono sobre muro; aseguran funcionarios">Peña y Trump conversaron por teléfono sobre muro; aseguran funcionarios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/simpatizante-de-trump-patea-a-musulmana-en-aeropuerto-se-librara-de-todos-ustedes-indico/" rel="bookmark" title="Simpatizante de Trump patea a musulmana en aeropuerto; ‘se librará de todos ustedes’, indicó"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/aeropuerto-de-EU-218x150.jpg" alt="" title="Simpatizante de Trump patea a musulmana en aeropuerto; ‘se librará de todos ustedes’, indicó"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/simpatizante-de-trump-patea-a-musulmana-en-aeropuerto-se-librara-de-todos-ustedes-indico/" rel="bookmark" title="Simpatizante de Trump patea a musulmana en aeropuerto; ‘se librará de todos ustedes’, indicó">Simpatizante de Trump patea a musulmana en aeropuerto; ‘se librará de todos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/el-tlcan-es-un-acuerdo-terrible-un-desastre-total-trump/" rel="bookmark" title="El TLCAN es un acuerdo ‘terrible’, un ‘desastre total’: Trump"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/TLCAN-218x150.jpg" alt="" title="El TLCAN es un acuerdo ‘terrible’, un ‘desastre total’: Trump"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/el-tlcan-es-un-acuerdo-terrible-un-desastre-total-trump/" rel="bookmark" title="El TLCAN es un acuerdo ‘terrible’, un ‘desastre total’: Trump">El TLCAN es un acuerdo ‘terrible’, un ‘desastre total’: Trump</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/26-de-enero-dia-mundial-de-la-educacion-ambiental/" rel="bookmark" title="26 de enero: Día Mundial de la Educación Ambiental"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/arboles-218x150.jpg" alt="" title="26 de enero: Día Mundial de la Educación Ambiental"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/26-de-enero-dia-mundial-de-la-educacion-ambiental/" rel="bookmark" title="26 de enero: Día Mundial de la Educación Ambiental">26 de enero: Día Mundial de la Educación Ambiental</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/de-176-paises-mexico-se-ubica-en-el-sitio-123-del-listado-mundial-de-corrupcion/" rel="bookmark" title="De 176 países, México se ubica en el sitio 123 del listado mundial de corrupción"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/dinero_ahorro-218x150.jpg" alt="" title="De 176 países, México se ubica en el sitio 123 del listado mundial de corrupción"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/de-176-paises-mexico-se-ubica-en-el-sitio-123-del-listado-mundial-de-corrupcion/" rel="bookmark" title="De 176 países, México se ubica en el sitio 123 del listado mundial de corrupción">De 176 países, México se ubica en el sitio 123 del&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588c0386ae618" data-td_block_id="td_uid_5_588c0386ae618"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_588c0386ae618" data-td_block_id="td_uid_5_588c0386ae618"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_588c0386b347a=new tdBlock();block_td_uid_6_588c0386b347a.id="td_uid_6_588c0386b347a";block_td_uid_6_588c0386b347a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_588c0386b347a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_588c0386b347a.td_column_number="3";block_td_uid_6_588c0386b347a.block_type="td_block_mega_menu";block_td_uid_6_588c0386b347a.post_count="5";block_td_uid_6_588c0386b347a.found_posts="4407";block_td_uid_6_588c0386b347a.header_color="";block_td_uid_6_588c0386b347a.ajax_pagination_infinite_stop="";block_td_uid_6_588c0386b347a.max_num_pages="882";tdBlocksArray.push(block_td_uid_6_588c0386b347a);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_588c0386b347a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_588c0386b347a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/universitarios-se-unen-a-hacer-frente-a-politicas-de-donald-trump-hernandez-nava/" rel="bookmark" title="Universitarios se unen a hacer frente a políticas de Donald Trump: Hernández Nava"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/hernandez-nava-27-218x150.jpg" alt="" title="Universitarios se unen a hacer frente a políticas de Donald Trump: Hernández Nava"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/universitarios-se-unen-a-hacer-frente-a-politicas-de-donald-trump-hernandez-nava/" rel="bookmark" title="Universitarios se unen a hacer frente a políticas de Donald Trump: Hernández Nava">Universitarios se unen a hacer frente a políticas de Donald Trump:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/promueven-cedefu-y-voluntariado-bienestar-en-albergues-caneros/" rel="bookmark" title="Promueven CEDEFU y Voluntariado bienestar en albergues cañeros"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Contribuye-CEDEFU-a-mejorar-calidad-de-vida-de-albergues-cañeros_c-218x150.jpg" alt="" title="Promueven CEDEFU y Voluntariado bienestar en albergues cañeros"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/promueven-cedefu-y-voluntariado-bienestar-en-albergues-caneros/" rel="bookmark" title="Promueven CEDEFU y Voluntariado bienestar en albergues cañeros">Promueven CEDEFU y Voluntariado bienestar en albergues cañeros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/necesario-prevenir-violencia-de-genero-y-ciber-bullying-en-las-redes-sociales-cueg/" rel="bookmark" title="Necesario prevenir violencia de género y cíber-bullying en las redes sociales: CUEG"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Realizan-taller-de-Violencia-y-Género-218x150.jpg" alt="" title="Necesario prevenir violencia de género y cíber-bullying en las redes sociales: CUEG"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/necesario-prevenir-violencia-de-genero-y-ciber-bullying-en-las-redes-sociales-cueg/" rel="bookmark" title="Necesario prevenir violencia de género y cíber-bullying en las redes sociales: CUEG">Necesario prevenir violencia de género y cíber-bullying en las redes sociales:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/imparte-pgr-colima-platicas-sobre-extorsion-telefonica-a-mas-de-500-alumnos/" rel="bookmark" title="Imparte PGR Colima pláticas sobre extorsión telefónica a más de 500 alumnos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/PGR-pláticas-218x150.jpg" alt="" title="Imparte PGR Colima pláticas sobre extorsión telefónica a más de 500 alumnos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/imparte-pgr-colima-platicas-sobre-extorsion-telefonica-a-mas-de-500-alumnos/" rel="bookmark" title="Imparte PGR Colima pláticas sobre extorsión telefónica a más de 500 alumnos">Imparte PGR Colima pláticas sobre extorsión telefónica a más de 500&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/leyo-alicia-lopez-de-hernandez-cuentos-a-pequenos-de-la-estancia-infantil/" rel="bookmark" title="Leyó Alicia López de Hernández cuentos a pequeños de la Estancia Infantil"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Alicia-López-de-Hernández-218x150.jpg" alt="" title="Leyó Alicia López de Hernández cuentos a pequeños de la Estancia Infantil"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/leyo-alicia-lopez-de-hernandez-cuentos-a-pequenos-de-la-estancia-infantil/" rel="bookmark" title="Leyó Alicia López de Hernández cuentos a pequeños de la Estancia Infantil">Leyó Alicia López de Hernández cuentos a pequeños de la Estancia&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_588c0386b347a" data-td_block_id="td_uid_6_588c0386b347a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_588c0386b347a" data-td_block_id="td_uid_6_588c0386b347a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_588c0386b8669=new tdBlock();block_td_uid_7_588c0386b8669.id="td_uid_7_588c0386b8669";block_td_uid_7_588c0386b8669.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_588c0386b8669_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_588c0386b8669.td_column_number="3";block_td_uid_7_588c0386b8669.block_type="td_block_mega_menu";block_td_uid_7_588c0386b8669.post_count="5";block_td_uid_7_588c0386b8669.found_posts="2683";block_td_uid_7_588c0386b8669.header_color="";block_td_uid_7_588c0386b8669.ajax_pagination_infinite_stop="";block_td_uid_7_588c0386b8669.max_num_pages="537";tdBlocksArray.push(block_td_uid_7_588c0386b8669);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_588c0386b8669_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_588c0386b8669 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/la-edicion-es-un-acto-creativo-rodolfo-fonseca/" rel="bookmark" title="La edición es un acto creativo: Rodolfo Fonseca"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Rodolfo-Fonseca-218x150.jpg" alt="" title="La edición es un acto creativo: Rodolfo Fonseca"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/la-edicion-es-un-acto-creativo-rodolfo-fonseca/" rel="bookmark" title="La edición es un acto creativo: Rodolfo Fonseca">La edición es un acto creativo: Rodolfo Fonseca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invitan-a-taller-de-narrativa-con-la-escritora-guillermina-cuevas/" rel="bookmark" title="Invitan a taller de narrativa con la escritora Guillermina Cuevas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Guillermina-Cuevas-218x150.jpg" alt="" title="Invitan a taller de narrativa con la escritora Guillermina Cuevas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invitan-a-taller-de-narrativa-con-la-escritora-guillermina-cuevas/" rel="bookmark" title="Invitan a taller de narrativa con la escritora Guillermina Cuevas">Invitan a taller de narrativa con la escritora Guillermina Cuevas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invita-cultura-a-taller-de-pintura-y-comparacion-con-lo-grafico/" rel="bookmark" title="Invita Cultura a taller de Pintura y Comparación con lo Gráfico"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Convocan-al-Taller-de-Pintura-y-Comparación-con-lo-Gráfico-218x150.jpg" alt="" title="Invita Cultura a taller de Pintura y Comparación con lo Gráfico"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invita-cultura-a-taller-de-pintura-y-comparacion-con-lo-grafico/" rel="bookmark" title="Invita Cultura a taller de Pintura y Comparación con lo Gráfico">Invita Cultura a taller de Pintura y Comparación con lo Gráfico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/anuncian-temporada-2017-del-ballet-folclorico-de-la-universidad-de-colima/" rel="bookmark" title="Anuncian Temporada 2017 del Ballet Folclórico de la Universidad de Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Rueda-de-Prensa-Temporada-2017-del-Ballet-Folklórico-de-la-UdeC-218x150.jpg" alt="" title="Anuncian Temporada 2017 del Ballet Folclórico de la Universidad de Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/anuncian-temporada-2017-del-ballet-folclorico-de-la-universidad-de-colima/" rel="bookmark" title="Anuncian Temporada 2017 del Ballet Folclórico de la Universidad de Colima">Anuncian Temporada 2017 del Ballet Folclórico de la Universidad de Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/abre-inscripciones-a-talleres-gratuitos-el-centro-cultural-daniel-cosio-villegas/" rel="bookmark" title="Abre inscripciones a talleres gratuitos el Centro Cultural Daniel Cosío Villegas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Centro-Cultural-Daniel-Cosío-Villegas-218x150.jpg" alt="" title="Abre inscripciones a talleres gratuitos el Centro Cultural Daniel Cosío Villegas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/abre-inscripciones-a-talleres-gratuitos-el-centro-cultural-daniel-cosio-villegas/" rel="bookmark" title="Abre inscripciones a talleres gratuitos el Centro Cultural Daniel Cosío Villegas">Abre inscripciones a talleres gratuitos el Centro Cultural Daniel Cosío Villegas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_588c0386b8669" data-td_block_id="td_uid_7_588c0386b8669"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_588c0386b8669" data-td_block_id="td_uid_7_588c0386b8669"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_588c0386bd96d=new tdBlock();block_td_uid_8_588c0386bd96d.id="td_uid_8_588c0386bd96d";block_td_uid_8_588c0386bd96d.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_8_588c0386bd96d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_8_588c0386bd96d.td_column_number="3";block_td_uid_8_588c0386bd96d.block_type="td_block_mega_menu";block_td_uid_8_588c0386bd96d.post_count="5";block_td_uid_8_588c0386bd96d.found_posts="2639";block_td_uid_8_588c0386bd96d.header_color="";block_td_uid_8_588c0386bd96d.ajax_pagination_infinite_stop="";block_td_uid_8_588c0386bd96d.max_num_pages="528";tdBlocksArray.push(block_td_uid_8_588c0386bd96d);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_588c0386bd96d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_588c0386bd96d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/concientizan-a-8-mil-colimenses-en-temas-de-saneamiento-basico/" rel="bookmark" title="Concientizan a 8 mil colimenses en temas de saneamiento básico"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/saneamiento-218x150.jpg" alt="" title="Concientizan a 8 mil colimenses en temas de saneamiento básico"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/concientizan-a-8-mil-colimenses-en-temas-de-saneamiento-basico/" rel="bookmark" title="Concientizan a 8 mil colimenses en temas de saneamiento básico">Concientizan a 8 mil colimenses en temas de saneamiento básico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/padecen-dolor-durante-el-sexo-una-de-cada-diez-mujeres/" rel="bookmark" title="Padecen dolor durante el sexo una de cada diez mujeres"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/dispareunia-218x150.jpg" alt="" title="Padecen dolor durante el sexo una de cada diez mujeres"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/padecen-dolor-durante-el-sexo-una-de-cada-diez-mujeres/" rel="bookmark" title="Padecen dolor durante el sexo una de cada diez mujeres">Padecen dolor durante el sexo una de cada diez mujeres</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/secretaria-de-salud-y-fundacion-carlos-slim-firman-convenio-en-materia-de-salud/" rel="bookmark" title="Secretaría de Salud y Fundación Carlos Slim firman convenio en materia de Salud"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Modelo-de-Atención-Primario-Integral-218x150.jpg" alt="" title="Secretaría de Salud y Fundación Carlos Slim firman convenio en materia de Salud"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/secretaria-de-salud-y-fundacion-carlos-slim-firman-convenio-en-materia-de-salud/" rel="bookmark" title="Secretaría de Salud y Fundación Carlos Slim firman convenio en materia de Salud">Secretaría de Salud y Fundación Carlos Slim firman convenio en materia&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/causan-contaminantes-quimicos-desequilibrio-en-biodiversidad-de-las-costas-de-colima-experto/" rel="bookmark" title="Causan contaminantes químicos desequilibrio en biodiversidad de las costas de Colima: Experto"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Investigador-Marco-Liñan-218x150.jpg" alt="" title="Causan contaminantes químicos desequilibrio en biodiversidad de las costas de Colima: Experto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/causan-contaminantes-quimicos-desequilibrio-en-biodiversidad-de-las-costas-de-colima-experto/" rel="bookmark" title="Causan contaminantes químicos desequilibrio en biodiversidad de las costas de Colima: Experto">Causan contaminantes químicos desequilibrio en biodiversidad de las costas de Colima:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/crean-software-para-averiguar-la-esperanza-de-vida-de-los-enfermos-del-corazon/" rel="bookmark" title="Crean software para averiguar la esperanza de vida de los enfermos del corazón"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/corazon-colesterol-218x150.jpg" alt="" title="Crean software para averiguar la esperanza de vida de los enfermos del corazón"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/crean-software-para-averiguar-la-esperanza-de-vida-de-los-enfermos-del-corazon/" rel="bookmark" title="Crean software para averiguar la esperanza de vida de los enfermos del corazón">Crean software para averiguar la esperanza de vida de los enfermos&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_588c0386bd96d" data-td_block_id="td_uid_8_588c0386bd96d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_588c0386bd96d" data-td_block_id="td_uid_8_588c0386bd96d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_588c0386c2b46=new tdBlock();block_td_uid_9_588c0386c2b46.id="td_uid_9_588c0386c2b46";block_td_uid_9_588c0386c2b46.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_588c0386c2b46_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_9_588c0386c2b46.td_column_number="3";block_td_uid_9_588c0386c2b46.block_type="td_block_mega_menu";block_td_uid_9_588c0386c2b46.post_count="5";block_td_uid_9_588c0386c2b46.found_posts="1859";block_td_uid_9_588c0386c2b46.header_color="";block_td_uid_9_588c0386c2b46.ajax_pagination_infinite_stop="";block_td_uid_9_588c0386c2b46.max_num_pages="372";tdBlocksArray.push(block_td_uid_9_588c0386c2b46);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_588c0386c2b46_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_588c0386c2b46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/el-olfato-elemento-determinante-para-elegir-pareja-estudio/" rel="bookmark" title="El olfato, elemento determinante para elegir pareja: estudio"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/08/amor-pareja-218x150.jpg" alt="" title="El olfato, elemento determinante para elegir pareja: estudio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/el-olfato-elemento-determinante-para-elegir-pareja-estudio/" rel="bookmark" title="El olfato, elemento determinante para elegir pareja: estudio">El olfato, elemento determinante para elegir pareja: estudio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/inocencia-y-nobleza-en-video-viral-durante-partido-entre-ninos/" rel="bookmark" title="Inocencia y nobleza en video viral durante partido entre niños"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/video-partido-niños-218x150.jpg" alt="" title="Inocencia y nobleza en video viral durante partido entre niños"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/inocencia-y-nobleza-en-video-viral-durante-partido-entre-ninos/" rel="bookmark" title="Inocencia y nobleza en video viral durante partido entre niños">Inocencia y nobleza en video viral durante partido entre niños</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/juguete-de-5000-anos-de-antiguedad-que-sirvio-para-crear-maquina-de-diagnostico-medico/" rel="bookmark" title="Juguete de 5000 años de antigüedad que sirvió para crear máquina de diagnóstico médico"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/juguete-218x150.jpg" alt="" title="Juguete de 5000 años de antigüedad que sirvió para crear máquina de diagnóstico médico"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/juguete-de-5000-anos-de-antiguedad-que-sirvio-para-crear-maquina-de-diagnostico-medico/" rel="bookmark" title="Juguete de 5000 años de antigüedad que sirvió para crear máquina de diagnóstico médico">Juguete de 5000 años de antigüedad que sirvió para crear máquina&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/delatar-tu-ubicacion-en-tiempo-real-lo-ultimo-de-whatsapp/" rel="bookmark" title="Delatar tu ubicación en tiempo real: lo último de WhatsApp"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/whatsapp-ubicacion-218x150.jpg" alt="" title="Delatar tu ubicación en tiempo real: lo último de WhatsApp"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/delatar-tu-ubicacion-en-tiempo-real-lo-ultimo-de-whatsapp/" rel="bookmark" title="Delatar tu ubicación en tiempo real: lo último de WhatsApp">Delatar tu ubicación en tiempo real: lo último de WhatsApp</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/instagram-stories-busca-competir-con-snapchat/" rel="bookmark" title="Instagram Stories busca competir con Snapchat"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/facebook-stories-218x150.jpg" alt="" title="Instagram Stories busca competir con Snapchat"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/instagram-stories-busca-competir-con-snapchat/" rel="bookmark" title="Instagram Stories busca competir con Snapchat">Instagram Stories busca competir con Snapchat</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_588c0386c2b46" data-td_block_id="td_uid_9_588c0386c2b46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_588c0386c2b46" data-td_block_id="td_uid_9_588c0386c2b46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las notas Deportes" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/categoria/deportes/"><span itemprop="title">Deportes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Preparan arranque del semestre en deportes UdeC"><meta itemprop="url" content = "http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/">Preparan arranque del semestre en deportes UdeC</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-257152" class="post-257152 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-jose-eduardo-hernandez-nava tag-luis-roberto-larios-carrasco tag-udec" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li></ul> <header class="td-post-title"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="1053630925"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <h1 class="entry-title">Preparan arranque del semestre en deportes UdeC</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://www.colimanoticias.com/author/polo/">Hipólito Arellano Díaz</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T09:22:52+00:00" >Ene 27, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fpreparan-arranque-del-semestre-en-deportes-udec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Preparan+arranque+del+semestre+en+deportes+UdeC&url=http%3A%2F%2Fwww.colimanoticias.com%2Fpreparan-arranque-del-semestre-en-deportes-udec%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/01/deportes-udc.jpg&description=Preparan+arranque+del+semestre+en+deportes+UdeC" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Preparan+arranque+del+semestre+en+deportes+UdeC - http%3A%2F%2Fwww.colimanoticias.com%2Fpreparan-arranque-del-semestre-en-deportes-udec%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content" style="text-align: justify;"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/01/deportes-udc.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/deportes-udc.jpg" alt="" title="deportes udc"/></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4018582522"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong><em>*Luis Roberto Larios Carrasco, destacó el trabajo que se ha venido realizando en la Dirección de Deportes, en el periodo 2013-2017 del Rector José Eduardo Hernández Nava, donde se ha atendido la política institucional de la Responsabilidad Social.</em></strong></p><p><strong>Polo Arellano | COLIMANOTICIAS</strong></p><p>Colima, Col .- Directivos, entrenadores, promotores deportivos y  personal administrativo, de la dirección General de Cultura Física y Deporte de la Universidad de Colima se reunieron para ultimar los detalles de cara al inicio al nuevo ciclo escolar enero-agosto 2017.</p><p>Encabezando la reunión estuvo el director general Luis Roberto Larios Carrasco,  quien destacó el trabajo que se ha venido realizando en la Dirección de Deportes, en el periodo 2013-2017 del Rector José Eduardo Hernández Nava, señalando que todo se ha ido atendiendo desde la política institucional que es la Responsabilidad Social, además de respaldar el trabajo de dicha dependencia desde el programa institucional de Calidad de Vida, ya que se trabaja bajo estos lineamientos, siempre en la búsqueda de la mejora del deporte universitario.</p><p>Larios Carrasco, reconoció ante los universitarios que la labor en el deporte ha ido repuntando en todas las áreas, destacando la participación de la Universidad de Colima, en los eventos estatales, nacionales e incluso internacionales,  y todo se ha hecho contando con el valioso respaldo del personal presente, quienes suman esfuerzos para un beneficio en común, que es el desarrollo del deporte en esta casa de estudios.</p><p>En la reunión estuvo presente el Coordinador General de Extensión, Fernando Sánchez, quién se dirigió a los presentes señalando que en el informe del Rector Hernández Nava, hizo un reconocimiento especial a toda la labor que se hace en torno al deporte universitario, “comparto con ustedes, que el Rector se manifestó muy contento por los resultados del trabajo que se obtuvo durante estos 4 años, al señalar que en deportes se hace mucho con poco,  por la cantidad de alumnos que esta dependencia atiende”.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Así mismo invitó a los presentes a continuar con la misma dinámica para los siguientes 4 años en los que se dará continuidad a los trabajos ya iniciados en la administración del Rector.</p><p>En la reunión estuvieron presentes los subdirectores Carlos Hernández y Lino Iván Trevizo Villanueva, quienes se sumaron al reconocimiento por el trabajo realizado en las áreas queellos atienden, tanto en acreditación deportiva de todas las disciplinas, las ligas deportivas, y todas las actividades que se realizan para los alumnos, así como el desarrollo que se ha visto en el deporte selectivo, en el que se ha superado la competitividad,  reflejando importantes resultados no solo para la Universidad sino también para el estado.</p><p>Al finalizar,   los trabajadores universitarios recibieron una playera con la que posteriormente se tomaron la foto, todos con la playera bien puesta para iniciar los trabajos este lunes en el arranque del semestre.</p><p style="text-align: right;"><em>CN/had</em></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div id="vc-feelback-main" data-access-token="85f7812e4bac6f2e70100080654c09a2" data-display-type="4"></div> <script>(function(){var v=document.createElement('script');v.async=true;v.src="http://assets-prod.vicomi.com/vicomi.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(v,s);})();</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/jose-eduardo-hernandez-nava/">José Eduardo Hernández Nava</a></li><li><a href="http://www.colimanoticias.com/etiqueta/luis-roberto-larios-carrasco/">Luis Roberto Larios Carrasco</a></li><li><a href="http://www.colimanoticias.com/etiqueta/udec/">UdeC</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fpreparan-arranque-del-semestre-en-deportes-udec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Preparan+arranque+del+semestre+en+deportes+UdeC&url=http%3A%2F%2Fwww.colimanoticias.com%2Fpreparan-arranque-del-semestre-en-deportes-udec%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/01/deportes-udc.jpg&description=Preparan+arranque+del+semestre+en+deportes+UdeC" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Preparan+arranque+del+semestre+en+deportes+UdeC - http%3A%2F%2Fwww.colimanoticias.com%2Fpreparan-arranque-del-semestre-en-deportes-udec%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/" data-text="Preparan arranque del semestre en deportes UdeC" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/secretaria-de-salud-y-fundacion-carlos-slim-firman-convenio-en-materia-de-salud/">Secretaría de Salud y Fundación Carlos Slim firman convenio en materia de Salud</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima nota</span><a href="http://www.colimanoticias.com/arranca-jips-entrega-de-equipamiento-en-escuelas/">Arranca JIPS entrega de equipamiento en escuelas</a></div></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/polo/"><img src="http://0.gravatar.com/avatar/001eec1e5c8379814fce2c7f784eedb6?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/polo/">Hipólito Arellano Díaz</a></span></div><div class="td-author-url"><a href="http://www.colimanoticias.com">http://www.colimanoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hipólito Arellano Díaz"></span><meta itemprop="datePublished" content="2017-01-27T09:22:52+00:00"><meta itemprop="dateModified" content="2017-01-27T19:12:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/preparan-arranque-del-semestre-en-deportes-udec/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Preparan arranque del semestre en deportes UdeC"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/deportes-udc.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span> </footer></article>  <script>var block_td_uid_10_588c0386d0cf9=new tdBlock();block_td_uid_10_588c0386d0cf9.id="td_uid_10_588c0386d0cf9";block_td_uid_10_588c0386d0cf9.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_10_588c0386d0cf9_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":257152,"live_filter_cur_post_author":"50"}';block_td_uid_10_588c0386d0cf9.td_column_number="3";block_td_uid_10_588c0386d0cf9.block_type="td_block_related_posts";block_td_uid_10_588c0386d0cf9.post_count="3";block_td_uid_10_588c0386d0cf9.found_posts="6908";block_td_uid_10_588c0386d0cf9.header_color="";block_td_uid_10_588c0386d0cf9.ajax_pagination_infinite_stop="";block_td_uid_10_588c0386d0cf9.max_num_pages="2303";tdBlocksArray.push(block_td_uid_10_588c0386d0cf9);</script><div class="td_block_wrap td_block_related_posts td_uid_10_588c0386d0cf9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_11_588c0386da04c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_588c0386d0cf9" href="#">Artículo relacionados</a><a id="td_uid_12_588c0386da088" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_588c0386d0cf9" href="#">Más del autor</a></h4><div id=td_uid_10_588c0386d0cf9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entrega-gobierno-apoyos-a-diversas-disciplinas-deportivas/" rel="bookmark" title="Entrega Gobierno apoyos a diversas disciplinas deportivas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/handball1-218x150.jpg" alt="" title="Entrega Gobierno apoyos a diversas disciplinas deportivas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entrega-gobierno-apoyos-a-diversas-disciplinas-deportivas/" rel="bookmark" title="Entrega Gobierno apoyos a diversas disciplinas deportivas">Entrega Gobierno apoyos a diversas disciplinas deportivas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sostiene-incode-reuniones-en-beneficio-de-usuarios-de-la-unidad-deportiva-morelos/" rel="bookmark" title="Sostiene Incode reuniones en beneficio de usuarios de la Unidad Deportiva Morelos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Unidad-Deportiva-Morelos-218x150.jpg" alt="" title="Sostiene Incode reuniones en beneficio de usuarios de la Unidad Deportiva Morelos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sostiene-incode-reuniones-en-beneficio-de-usuarios-de-la-unidad-deportiva-morelos/" rel="bookmark" title="Sostiene Incode reuniones en beneficio de usuarios de la Unidad Deportiva Morelos">Sostiene Incode reuniones en beneficio de usuarios de la Unidad Deportiva Morelos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/loros-va-por-segundo-triunfo/" rel="bookmark" title="Loros va por segundo triunfo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/LOROS-218x150.jpg" alt="" title="Loros va por segundo triunfo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/loros-va-por-segundo-triunfo/" rel="bookmark" title="Loros va por segundo triunfo">Loros va por segundo triunfo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_588c0386d0cf9" data-td_block_id="td_uid_10_588c0386d0cf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_588c0386d0cf9" data-td_block_id="td_uid_10_588c0386d0cf9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-5178794747736455"
data-ad-slot="2032757324"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div><div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/uyekRnaxuIc" frameborder="0" allowfullscreen></iframe><br/></div> </aside><aside class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="2497778339"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="2577266121"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><a  href="http://www.pgj.col.gob.mx/2013/pgj_amber_colima.php" target="_blank"> <img src="http://colimanoticias.com/wp-content/uploads/2014/09/alerta-amber.png" alt="" style="width:333px;" class="entry-thumb" /> </a></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/sicarios-ejecutan-a-un-hombre-en-la-colonia-jardines-del-sol/" title="Sicarios ejecutan a un hombre en la colonia Jardines del Sol" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2013/12/policia-estatal-archivo-5-dic.jpg?resize=200%2C200" alt="Sicarios ejecutan a un hombre en la colonia Jardines del Sol" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/reportan-un-muerto-durante-balacera-en-guadalajarita/" title="Reportan un muerto durante balacera en Guadalajarita" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/01/muerto-guadalajarita.jpg?resize=200%2C200" alt="Reportan un muerto durante balacera en Guadalajarita" data-pin-nopin="true" /> </a></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_588c0386dcb88_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">82,526</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/colimanoticias">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,658</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/colimanoticias">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">125</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/colimanoticias">Suscribirte</a></span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-001eec1e5c8379814fce2c7f784eedb6"></div></div> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/js/tagdiv_theme.js?ver=6.6'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[257152]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'56575535',post:'257152',tz:'-6',srv:'www.colimanoticias.com'}]);_stq.push(['clickTrackerInit','56575535','257152']);</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1485570950 -->