<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7CAbel%3A400%2C700" /><title>Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de transporte | Colima Noticias</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis.jpg" /><meta name="author" content="Oscar Cervantes"><link rel="icon" type="image/png" href="http://colimanoticias.com/wp-content/uploads/2015/12/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css?ver=6.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario' href='http://www.colimanoticias.com/alcalde-de-tecoman-podria-librar-destitucion-al-igual-de-rafa-mendoza-secretario/' /><link rel='next' title='Logra UdeC pases al nacional de media superior' href='http://www.colimanoticias.com/logra-udec-pases-al-nacional-de-media-superior/' /><meta name="generator" content="WordPress 4.7.4" /><link rel="canonical" href="http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/" /><link rel='shortlink' href='https://goo.gl/Z1kEp2' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fpiden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fpiden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":272637,"post_name":"piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte","post_title":"Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de transporte","post_type":"post","post_author":"7","post_status":"publish"};_mmunch['postCategories']=[{"term_id":2150,"name":"boletin","slug":"boletin","term_group":0,"term_taxonomy_id":2163,"taxonomy":"category","description":"","parent":0,"count":12530,"filter":"raw","cat_ID":2150,"category_count":12530,"category_description":"","cat_name":"boletin","category_nicename":"boletin","category_parent":0},{"term_id":71,"name":"Destacadas","slug":"destacada","term_group":0,"term_taxonomy_id":71,"taxonomy":"category","description":"","parent":0,"count":18008,"filter":"raw","cat_ID":71,"category_count":18008,"category_description":"","cat_name":"Destacadas","category_nicename":"destacada","category_parent":0},{"term_id":61,"name":"Estado","slug":"estado","term_group":0,"term_taxonomy_id":61,"taxonomy":"category","description":"","parent":0,"count":8580,"filter":"raw","cat_ID":61,"category_count":8580,"category_description":"","cat_name":"Estado","category_nicename":"estado","category_parent":0}];_mmunch['postTags']=[{"term_id":9942,"name":"choferes","slug":"choferes","term_group":0,"term_taxonomy_id":9963,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw"},{"term_id":2447,"name":"empresas","slug":"empresas","term_group":0,"term_taxonomy_id":2460,"taxonomy":"post_tag","description":"","parent":0,"count":59,"filter":"raw"},{"term_id":3845,"name":"movilidad","slug":"movilidad","term_group":0,"term_taxonomy_id":3862,"taxonomy":"post_tag","description":"","parent":0,"count":51,"filter":"raw"},{"term_id":427,"name":"transporte","slug":"transporte","term_group":0,"term_taxonomy_id":433,"taxonomy":"post_tag","description":"","parent":0,"count":37,"filter":"raw"}];_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">jQuery(document).ready(function($){$(".gallery").each(function(index,obj){var galleryid=Math.floor(Math.random()*10000);});$("a.lightbox").colorbox({maxWidth:"95%",maxHeight:"95%"});});</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/NewspaperDic2016";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="7";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b4aa8";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-40831588-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7259538980264961",enable_page_level_ads:true});</script> </head><body class="post-template-default single single-post postid-272637 single-format-standard piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Cerrar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-140733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li id="menu-item-140734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li id="menu-item-140735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li id="menu-item-140736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li id="menu-item-140737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li id="menu-item-140738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li id="menu-item-140739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li id="menu-item-140740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li id="menu-item-140741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li id="menu-item-140742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"> Jueves 27 de Abril de 2017</div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" src="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> <a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59023d009e4c6=new tdBlock();block_td_uid_1_59023d009e4c6.id="td_uid_1_59023d009e4c6";block_td_uid_1_59023d009e4c6.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_59023d009e4c6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_59023d009e4c6.td_column_number="3";block_td_uid_1_59023d009e4c6.block_type="td_block_mega_menu";block_td_uid_1_59023d009e4c6.post_count="5";block_td_uid_1_59023d009e4c6.found_posts="5104";block_td_uid_1_59023d009e4c6.header_color="";block_td_uid_1_59023d009e4c6.ajax_pagination_infinite_stop="";block_td_uid_1_59023d009e4c6.max_num_pages="1021";tdBlocksArray.push(block_td_uid_1_59023d009e4c6);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59023d009e4c6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_59023d009e4c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/riult-propone-que-la-gastronomia-colimense-sea-declarada-patrimonio-cultural-intangible-del-estado/" rel="bookmark" title="Riult propone que la gastronomía colimense sea declarada Patrimonio Cultural Intangible del Estado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Riult-rivera-218x150.jpg" alt="" title="Riult propone que la gastronomía colimense sea declarada Patrimonio Cultural Intangible del Estado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/riult-propone-que-la-gastronomia-colimense-sea-declarada-patrimonio-cultural-intangible-del-estado/" rel="bookmark" title="Riult propone que la gastronomía colimense sea declarada Patrimonio Cultural Intangible del Estado">Riult propone que la gastronomía colimense sea declarada Patrimonio Cultural Intangible&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/senala-prd-uso-indebido-del-parque-griselda-alvarez/" rel="bookmark" title="Señala PRD uso indebido del Parque Griselda Alvarez"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Ecoparc_usoindebido-218x150.jpeg" alt="" title="Señala PRD uso indebido del Parque Griselda Alvarez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/senala-prd-uso-indebido-del-parque-griselda-alvarez/" rel="bookmark" title="Señala PRD uso indebido del Parque Griselda Alvarez">Señala PRD uso indebido del Parque Griselda Alvarez</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/propone-pri-evitar-contenidos-violentos-que-afecten-a-la-ninez/" rel="bookmark" title="Propone PRI evitar contenidos violentos que afecten a la niñez"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/federico-rangel-25-abr-218x150.jpg" alt="" title="Propone PRI evitar contenidos violentos que afecten a la niñez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/propone-pri-evitar-contenidos-violentos-que-afecten-a-la-ninez/" rel="bookmark" title="Propone PRI evitar contenidos violentos que afecten a la niñez">Propone PRI evitar contenidos violentos que afecten a la niñez</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/explicara-navarrete-los-alcances-de-la-reeleccion/" rel="bookmark" title="Explicará Navarrete los alcances de la reelección"><img width="218" height="127" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2013/08/guillermo-Navarrete-IEE.jpg" alt="" title="Explicará Navarrete los alcances de la reelección"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/explicara-navarrete-los-alcances-de-la-reeleccion/" rel="bookmark" title="Explicará Navarrete los alcances de la reelección">Explicará Navarrete los alcances de la reelección</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/siempre-si-impugnan-triunfo-de-michel-ante-el-tepjf/" rel="bookmark" title="Siempre sí impugnan triunfo de Michel ante el TEPJF"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/06/comite-directivo-estatal-pan-218x150.jpg" alt="" title="Siempre sí impugnan triunfo de Michel ante el TEPJF"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/siempre-si-impugnan-triunfo-de-michel-ante-el-tepjf/" rel="bookmark" title="Siempre sí impugnan triunfo de Michel ante el TEPJF">Siempre sí impugnan triunfo de Michel ante el TEPJF</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59023d009e4c6" data-td_block_id="td_uid_1_59023d009e4c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59023d009e4c6" data-td_block_id="td_uid_1_59023d009e4c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59023d00a17c8=new tdBlock();block_td_uid_2_59023d00a17c8.id="td_uid_2_59023d00a17c8";block_td_uid_2_59023d00a17c8.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_59023d00a17c8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_59023d00a17c8.td_column_number="3";block_td_uid_2_59023d00a17c8.block_type="td_block_mega_menu";block_td_uid_2_59023d00a17c8.post_count="5";block_td_uid_2_59023d00a17c8.found_posts="6970";block_td_uid_2_59023d00a17c8.header_color="";block_td_uid_2_59023d00a17c8.ajax_pagination_infinite_stop="";block_td_uid_2_59023d00a17c8.max_num_pages="1394";tdBlocksArray.push(block_td_uid_2_59023d00a17c8);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59023d00a17c8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_59023d00a17c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/motociclista-sale-ileso-tras-ser-arrollado-por-un-trailer/" rel="bookmark" title="Motociclista sale ileso tras ser arrollado por un tráiler"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/accidente-moto-218x150.jpg" alt="" title="Motociclista sale ileso tras ser arrollado por un tráiler"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/motociclista-sale-ileso-tras-ser-arrollado-por-un-trailer/" rel="bookmark" title="Motociclista sale ileso tras ser arrollado por un tráiler">Motociclista sale ileso tras ser arrollado por un tráiler</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/incendio-en-taller-de-carpinteria-deja-cuantiosos-danos-materiales-en-tecoman/" rel="bookmark" title="Incendio en taller de carpintería deja cuantiosos daños materiales en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/incendio-en-bodega-218x150.jpeg" alt="" title="Incendio en taller de carpintería deja cuantiosos daños materiales en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/incendio-en-taller-de-carpinteria-deja-cuantiosos-danos-materiales-en-tecoman/" rel="bookmark" title="Incendio en taller de carpintería deja cuantiosos daños materiales en Tecomán">Incendio en taller de carpintería deja cuantiosos daños materiales en Tecomán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/su-hermano-lo-entrego-a-la-policia/" rel="bookmark" title="Su hermano lo entregó a la policía"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/detenido-violento-218x150.jpg" alt="" title="Su hermano lo entregó a la policía"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/su-hermano-lo-entrego-a-la-policia/" rel="bookmark" title="Su hermano lo entregó a la policía">Su hermano lo entregó a la policía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sicarios-lo-rematan-al-salir-del-hospital-civil/" rel="bookmark" title="Sicarios &#8220;lo rematan&#8221; al salir del Hospital Civil"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/crimen-Hospital-Civil-218x150.jpg" alt="" title="Sicarios &#8220;lo rematan&#8221; al salir del Hospital Civil"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sicarios-lo-rematan-al-salir-del-hospital-civil/" rel="bookmark" title="Sicarios &#8220;lo rematan&#8221; al salir del Hospital Civil">Sicarios &#8220;lo rematan&#8221; al salir del Hospital Civil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/disparan-contra-jovenes-que-se-encontraban-en-la-cancha-de-las-amarillas-reportan-un-muerto-y-un-herido/" rel="bookmark" title="Disparan contra jóvenes que se encontraban en la cancha de Las Amarillas, reportan un muerto y un herido"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/muerto-260417-218x150.jpg" alt="" title="Disparan contra jóvenes que se encontraban en la cancha de Las Amarillas, reportan un muerto y un herido"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/disparan-contra-jovenes-que-se-encontraban-en-la-cancha-de-las-amarillas-reportan-un-muerto-y-un-herido/" rel="bookmark" title="Disparan contra jóvenes que se encontraban en la cancha de Las Amarillas, reportan un muerto y un herido">Disparan contra jóvenes que se encontraban en la cancha de Las&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59023d00a17c8" data-td_block_id="td_uid_2_59023d00a17c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59023d00a17c8" data-td_block_id="td_uid_2_59023d00a17c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59023d00a3efe=new tdBlock();block_td_uid_3_59023d00a3efe.id="td_uid_3_59023d00a3efe";block_td_uid_3_59023d00a3efe.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_59023d00a3efe_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_59023d00a3efe.td_column_number="3";block_td_uid_3_59023d00a3efe.block_type="td_block_mega_menu";block_td_uid_3_59023d00a3efe.post_count="5";block_td_uid_3_59023d00a3efe.found_posts="7489";block_td_uid_3_59023d00a3efe.header_color="";block_td_uid_3_59023d00a3efe.ajax_pagination_infinite_stop="";block_td_uid_3_59023d00a3efe.max_num_pages="1498";tdBlocksArray.push(block_td_uid_3_59023d00a3efe);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59023d00a3efe_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_59023d00a3efe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cubs-vence-a-piratas-en-cerrado-duelo/" rel="bookmark" title="Cubs vence a Piratas en cerrado duelo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/0186.ABRIL2017_Cubs-de-Chicago--218x150.jpe" alt="" title="Cubs vence a Piratas en cerrado duelo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cubs-vence-a-piratas-en-cerrado-duelo/" rel="bookmark" title="Cubs vence a Piratas en cerrado duelo">Cubs vence a Piratas en cerrado duelo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/logra-udec-pases-al-nacional-de-media-superior/" rel="bookmark" title="Logra UdeC pases al nacional de media superior"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/0189.ABRIL2017_Juegos-CONADEMS2017-218x150.jpg" alt="" title="Logra UdeC pases al nacional de media superior"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/logra-udec-pases-al-nacional-de-media-superior/" rel="bookmark" title="Logra UdeC pases al nacional de media superior">Logra UdeC pases al nacional de media superior</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/convocan-a-curso-de-handball/" rel="bookmark" title="Convocan a Curso de Handball"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/0188.ABRIL2017_Handball-Colima-218x150.jpg" alt="" title="Convocan a Curso de Handball"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/convocan-a-curso-de-handball/" rel="bookmark" title="Convocan a Curso de Handball">Convocan a Curso de Handball</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/conquistar-el-oro-en-la-olimpiada-nacional-meta-de-ricardo-naviel/" rel="bookmark" title="Conquistar el Oro en la Olimpiada Nacional, meta de Ricardo Naviel"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/0187.ABRIL2017_Ricardo-Naviel-Mancilla-218x150.jpg" alt="" title="Conquistar el Oro en la Olimpiada Nacional, meta de Ricardo Naviel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/conquistar-el-oro-en-la-olimpiada-nacional-meta-de-ricardo-naviel/" rel="bookmark" title="Conquistar el Oro en la Olimpiada Nacional, meta de Ricardo Naviel">Conquistar el Oro en la Olimpiada Nacional, meta de Ricardo Naviel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/obtienen-boleto-a-nacional-de-tecnologicos/" rel="bookmark" title="Obtienen boleto a Nacional de Tecnológicos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/0184.ABRIL2017_Nacional-de-Institutos-Tecn¦logicos-218x150.jpg" alt="" title="Obtienen boleto a Nacional de Tecnológicos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/obtienen-boleto-a-nacional-de-tecnologicos/" rel="bookmark" title="Obtienen boleto a Nacional de Tecnológicos">Obtienen boleto a Nacional de Tecnológicos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59023d00a3efe" data-td_block_id="td_uid_3_59023d00a3efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59023d00a3efe" data-td_block_id="td_uid_3_59023d00a3efe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59023d00a6e85=new tdBlock();block_td_uid_4_59023d00a6e85.id="td_uid_4_59023d00a6e85";block_td_uid_4_59023d00a6e85.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_59023d00a6e85_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_59023d00a6e85.td_column_number="3";block_td_uid_4_59023d00a6e85.block_type="td_block_mega_menu";block_td_uid_4_59023d00a6e85.post_count="5";block_td_uid_4_59023d00a6e85.found_posts="8580";block_td_uid_4_59023d00a6e85.header_color="";block_td_uid_4_59023d00a6e85.ajax_pagination_infinite_stop="";block_td_uid_4_59023d00a6e85.max_num_pages="1716";tdBlocksArray.push(block_td_uid_4_59023d00a6e85);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59023d00a6e85_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_59023d00a6e85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/" rel="bookmark" title="Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de transporte"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis-218x150.jpg" alt="" title="Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de transporte"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/" rel="bookmark" title="Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de transporte">Piden choferes certificados que Movilidad aplique la ley a nuevas empresas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/alcalde-de-tecoman-podria-librar-destitucion-al-igual-de-rafa-mendoza-secretario/" rel="bookmark" title="Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Salvador-Ochoa-1-218x150.jpg" alt="" title="Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/alcalde-de-tecoman-podria-librar-destitucion-al-igual-de-rafa-mendoza-secretario/" rel="bookmark" title="Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario">Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lupillo-dispuesto-a-ser-investigado-por-atentado-contra-dirigente-del-pri-en-tecoman/" rel="bookmark" title="Lupillo dispuesto a ser investigado por atentado contra dirigente del PRI en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Lupillo_atentado-218x150.jpeg" alt="" title="Lupillo dispuesto a ser investigado por atentado contra dirigente del PRI en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lupillo-dispuesto-a-ser-investigado-por-atentado-contra-dirigente-del-pri-en-tecoman/" rel="bookmark" title="Lupillo dispuesto a ser investigado por atentado contra dirigente del PRI en Tecomán">Lupillo dispuesto a ser investigado por atentado contra dirigente del PRI&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/encabezara-el-gobernador-cuarto-encuentro-ciudadano-toca-turno-a-la-capital-del-estado/" rel="bookmark" title="Encabezará el gobernador cuarto Encuentro Ciudadano; toca turno a la capital del estado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/06/Complejo-administrativo-218x150.jpg" alt="" title="Encabezará el gobernador cuarto Encuentro Ciudadano; toca turno a la capital del estado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/encabezara-el-gobernador-cuarto-encuentro-ciudadano-toca-turno-a-la-capital-del-estado/" rel="bookmark" title="Encabezará el gobernador cuarto Encuentro Ciudadano; toca turno a la capital del estado">Encabezará el gobernador cuarto Encuentro Ciudadano; toca turno a la capital&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/promocionaran-comala-a-traves-de-billete-de-loteria/" rel="bookmark" title="Promocionarán Comala a través de billete de Lotería"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Billete-Lotería-Comala-218x150.jpeg" alt="" title="Promocionarán Comala a través de billete de Lotería"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/promocionaran-comala-a-traves-de-billete-de-loteria/" rel="bookmark" title="Promocionarán Comala a través de billete de Lotería">Promocionarán Comala a través de billete de Lotería</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59023d00a6e85" data-td_block_id="td_uid_4_59023d00a6e85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59023d00a6e85" data-td_block_id="td_uid_4_59023d00a6e85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59023d00a9eca=new tdBlock();block_td_uid_5_59023d00a9eca.id="td_uid_5_59023d00a9eca";block_td_uid_5_59023d00a9eca.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_59023d00a9eca_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_59023d00a9eca.td_column_number="3";block_td_uid_5_59023d00a9eca.block_type="td_block_mega_menu";block_td_uid_5_59023d00a9eca.post_count="5";block_td_uid_5_59023d00a9eca.found_posts="2684";block_td_uid_5_59023d00a9eca.header_color="";block_td_uid_5_59023d00a9eca.ajax_pagination_infinite_stop="";block_td_uid_5_59023d00a9eca.max_num_pages="537";tdBlocksArray.push(block_td_uid_5_59023d00a9eca);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59023d00a9eca_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_59023d00a9eca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/britanicos-no-tendran-los-mismos-derechos-tras-el-brexit-merkel/" rel="bookmark" title="Británicos no tendrán los mismos derechos tras el Brexit: Merkel"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Alemania-Angela--218x150.jpg" alt="" title="Británicos no tendrán los mismos derechos tras el Brexit: Merkel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/britanicos-no-tendran-los-mismos-derechos-tras-el-brexit-merkel/" rel="bookmark" title="Británicos no tendrán los mismos derechos tras el Brexit: Merkel">Británicos no tendrán los mismos derechos tras el Brexit: Merkel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/venezuela-anuncia-inicio-de-proceso-para-salir-de-la-oea/" rel="bookmark" title="Venezuela anuncia inicio de proceso para salir de la OEA"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Maduro-Venezuela-218x150.jpg" alt="" title="Venezuela anuncia inicio de proceso para salir de la OEA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/venezuela-anuncia-inicio-de-proceso-para-salir-de-la-oea/" rel="bookmark" title="Venezuela anuncia inicio de proceso para salir de la OEA">Venezuela anuncia inicio de proceso para salir de la OEA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mexicanos-ya-no-son-la-mayoria-sin-papeles-en-estados-unidos/" rel="bookmark" title="Mexicanos ya no son la mayoría &#8216;sin papeles&#8217; en Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Mexicanos-Frontera-218x150.jpg" alt="" title="Mexicanos ya no son la mayoría &#8216;sin papeles&#8217; en Estados Unidos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mexicanos-ya-no-son-la-mayoria-sin-papeles-en-estados-unidos/" rel="bookmark" title="Mexicanos ya no son la mayoría &#8216;sin papeles&#8217; en Estados Unidos">Mexicanos ya no son la mayoría &#8216;sin papeles&#8217; en Estados Unidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/amaga-venezuela-con-retirarse-de-la-oea/" rel="bookmark" title="Amaga Venezuela con retirarse de la OEA"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/protestas-en-venezuela-1-218x150.jpg" alt="" title="Amaga Venezuela con retirarse de la OEA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/amaga-venezuela-con-retirarse-de-la-oea/" rel="bookmark" title="Amaga Venezuela con retirarse de la OEA">Amaga Venezuela con retirarse de la OEA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/trump-ve-ridiculo-el-fallo-sobre-ciudades-santuario/" rel="bookmark" title="Trump ve ridículo el fallo sobre &#8216;ciudades santuario&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/casa-blanca-26-abril-218x150.jpg" alt="" title="Trump ve ridículo el fallo sobre &#8216;ciudades santuario&#8217;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/trump-ve-ridiculo-el-fallo-sobre-ciudades-santuario/" rel="bookmark" title="Trump ve ridículo el fallo sobre &#8216;ciudades santuario&#8217;">Trump ve ridículo el fallo sobre &#8216;ciudades santuario&#8217;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59023d00a9eca" data-td_block_id="td_uid_5_59023d00a9eca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59023d00a9eca" data-td_block_id="td_uid_5_59023d00a9eca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59023d00b0187=new tdBlock();block_td_uid_6_59023d00b0187.id="td_uid_6_59023d00b0187";block_td_uid_6_59023d00b0187.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_59023d00b0187_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_59023d00b0187.td_column_number="3";block_td_uid_6_59023d00b0187.block_type="td_block_mega_menu";block_td_uid_6_59023d00b0187.post_count="5";block_td_uid_6_59023d00b0187.found_posts="4705";block_td_uid_6_59023d00b0187.header_color="";block_td_uid_6_59023d00b0187.ajax_pagination_infinite_stop="";block_td_uid_6_59023d00b0187.max_num_pages="941";tdBlocksArray.push(block_td_uid_6_59023d00b0187);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_59023d00b0187_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_59023d00b0187 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/estrechan-vinculos-universidades-de-sao-caetano-do-sul-y-colima/" rel="bookmark" title="Estrechan vínculos universidades de São Caetano do Sul y Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Visita-al-rector-Eduardo-Hernandez-Rector-de-universidad-brasilena-218x150.jpg" alt="" title="Estrechan vínculos universidades de São Caetano do Sul y Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/estrechan-vinculos-universidades-de-sao-caetano-do-sul-y-colima/" rel="bookmark" title="Estrechan vínculos universidades de São Caetano do Sul y Colima">Estrechan vínculos universidades de São Caetano do Sul y Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gobierno-del-estado-respalda-programa-de-escuelas-de-tiempo-completo/" rel="bookmark" title="Gobierno del Estado respalda Programa de Escuelas de Tiempo Completo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/REUNIÓN-SE-1-218x150.jpg" alt="" title="Gobierno del Estado respalda Programa de Escuelas de Tiempo Completo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gobierno-del-estado-respalda-programa-de-escuelas-de-tiempo-completo/" rel="bookmark" title="Gobierno del Estado respalda Programa de Escuelas de Tiempo Completo">Gobierno del Estado respalda Programa de Escuelas de Tiempo Completo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entrega-fec-70-becas-de-alimentos-a-estudiantes-foraneos/" rel="bookmark" title="Entrega FEC 70 becas de alimentos a estudiantes foráneos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Entrega-de-Becas-FEC-218x150.jpg" alt="" title="Entrega FEC 70 becas de alimentos a estudiantes foráneos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entrega-fec-70-becas-de-alimentos-a-estudiantes-foraneos/" rel="bookmark" title="Entrega FEC 70 becas de alimentos a estudiantes foráneos">Entrega FEC 70 becas de alimentos a estudiantes foráneos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-presenta-denuncia-ante-pgj-por-oficios-falsos-de-asignacion-de-plazas/" rel="bookmark" title="SE presenta denuncia ante PGJ por oficios falsos de asignación de plazas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/denuncia-SE-ante-PGJ-218x150.jpg" alt="" title="SE presenta denuncia ante PGJ por oficios falsos de asignación de plazas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-presenta-denuncia-ante-pgj-por-oficios-falsos-de-asignacion-de-plazas/" rel="bookmark" title="SE presenta denuncia ante PGJ por oficios falsos de asignación de plazas">SE presenta denuncia ante PGJ por oficios falsos de asignación de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/si-olvidamos-perdemos-identidad-gilberto-gimenez/" rel="bookmark" title="Si olvidamos, perdemos identidad: Gilberto Giménez"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Conferencia-_Memoria-y-relatos-urbanos_-de-Gilberto-Giménez_a-218x150.jpg" alt="" title="Si olvidamos, perdemos identidad: Gilberto Giménez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/si-olvidamos-perdemos-identidad-gilberto-gimenez/" rel="bookmark" title="Si olvidamos, perdemos identidad: Gilberto Giménez">Si olvidamos, perdemos identidad: Gilberto Giménez</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59023d00b0187" data-td_block_id="td_uid_6_59023d00b0187"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59023d00b0187" data-td_block_id="td_uid_6_59023d00b0187"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59023d00b2c25=new tdBlock();block_td_uid_7_59023d00b2c25.id="td_uid_7_59023d00b2c25";block_td_uid_7_59023d00b2c25.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_59023d00b2c25_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_59023d00b2c25.td_column_number="3";block_td_uid_7_59023d00b2c25.block_type="td_block_mega_menu";block_td_uid_7_59023d00b2c25.post_count="5";block_td_uid_7_59023d00b2c25.found_posts="2870";block_td_uid_7_59023d00b2c25.header_color="";block_td_uid_7_59023d00b2c25.ajax_pagination_infinite_stop="";block_td_uid_7_59023d00b2c25.max_num_pages="574";tdBlocksArray.push(block_td_uid_7_59023d00b2c25);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59023d00b2c25_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_59023d00b2c25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/muestran-a-ninos-y-ninas-de-preescolar-riqueza-del-juguete-tradicional-mexicano/" rel="bookmark" title="Muestran a niños y niñas de preescolar riqueza del juguete tradicional mexicano"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Inauguran-Expo-de-Juguetería-Tradicional_c-218x150.jpg" alt="" title="Muestran a niños y niñas de preescolar riqueza del juguete tradicional mexicano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/muestran-a-ninos-y-ninas-de-preescolar-riqueza-del-juguete-tradicional-mexicano/" rel="bookmark" title="Muestran a niños y niñas de preescolar riqueza del juguete tradicional mexicano">Muestran a niños y niñas de preescolar riqueza del juguete tradicional&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/nuestra-vida-esta-ordenada-por-pautas-musicales-chucho-galindo/" rel="bookmark" title="Nuestra vida está ordenada por pautas musicales: Chucho Galindo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Investigador-Jesús-Galindo-Cáceres-218x150.jpg" alt="" title="Nuestra vida está ordenada por pautas musicales: Chucho Galindo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/nuestra-vida-esta-ordenada-por-pautas-musicales-chucho-galindo/" rel="bookmark" title="Nuestra vida está ordenada por pautas musicales: Chucho Galindo">Nuestra vida está ordenada por pautas musicales: Chucho Galindo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/daran-concierto-ninos-cantores-de-la-udec/" rel="bookmark" title="Darán concierto Niños Cantores de la UdeC"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Concierto-de-Niños-Cantores-en-la-Pinacoteca-218x150.jpg" alt="" title="Darán concierto Niños Cantores de la UdeC"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/daran-concierto-ninos-cantores-de-la-udec/" rel="bookmark" title="Darán concierto Niños Cantores de la UdeC">Darán concierto Niños Cantores de la UdeC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/teatro-caracol-estrenara-la-obra-ana-verdad-2/" rel="bookmark" title="Teatro Caracol estrenará la obra “Ana ¿Verdad?”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Teatro-Caracol-estrenará-la-obra-Ana2c-verdad--218x150.jpg" alt="" title="Teatro Caracol estrenará la obra “Ana ¿Verdad?”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/teatro-caracol-estrenara-la-obra-ana-verdad-2/" rel="bookmark" title="Teatro Caracol estrenará la obra “Ana ¿Verdad?”">Teatro Caracol estrenará la obra “Ana ¿Verdad?”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/emocionados-estudiantes-de-danza-por-asistir-al-92nd-street-y-en-nueva-york/" rel="bookmark" title="Emocionados, estudiantes de Danza por asistir al 92nd Street Y, en Nueva York"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Univerdanza_espectáculo-Dos-Mares_c-218x150.jpg" alt="" title="Emocionados, estudiantes de Danza por asistir al 92nd Street Y, en Nueva York"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/emocionados-estudiantes-de-danza-por-asistir-al-92nd-street-y-en-nueva-york/" rel="bookmark" title="Emocionados, estudiantes de Danza por asistir al 92nd Street Y, en Nueva York">Emocionados, estudiantes de Danza por asistir al 92nd Street Y, en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59023d00b2c25" data-td_block_id="td_uid_7_59023d00b2c25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59023d00b2c25" data-td_block_id="td_uid_7_59023d00b2c25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59023d00b5ca0=new tdBlock();block_td_uid_8_59023d00b5ca0.id="td_uid_8_59023d00b5ca0";block_td_uid_8_59023d00b5ca0.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_8_59023d00b5ca0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_8_59023d00b5ca0.td_column_number="3";block_td_uid_8_59023d00b5ca0.block_type="td_block_mega_menu";block_td_uid_8_59023d00b5ca0.post_count="5";block_td_uid_8_59023d00b5ca0.found_posts="2868";block_td_uid_8_59023d00b5ca0.header_color="";block_td_uid_8_59023d00b5ca0.ajax_pagination_infinite_stop="";block_td_uid_8_59023d00b5ca0.max_num_pages="574";tdBlocksArray.push(block_td_uid_8_59023d00b5ca0);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59023d00b5ca0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_59023d00b5ca0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/no-hay-desabasto-de-medicamentos-e-insumos-villasenor-ruiz/" rel="bookmark" title="No hay desabasto de medicamentos e insumos: Villaseñor Ruiz"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Federico-Villasenor-Ruiz-218x150.jpg" alt="" title="No hay desabasto de medicamentos e insumos: Villaseñor Ruiz"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/no-hay-desabasto-de-medicamentos-e-insumos-villasenor-ruiz/" rel="bookmark" title="No hay desabasto de medicamentos e insumos: Villaseñor Ruiz">No hay desabasto de medicamentos e insumos: Villaseñor Ruiz</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/promueven-la-prevencion-de-obesidad-y-diabetes-en-comala-2/" rel="bookmark" title="Promueven la prevención de obesidad y diabetes en Comala"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Promueven-la-prevención-de-obesidad-y-diabetes-en-Comala-218x150.jpg" alt="" title="Promueven la prevención de obesidad y diabetes en Comala"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/promueven-la-prevencion-de-obesidad-y-diabetes-en-comala-2/" rel="bookmark" title="Promueven la prevención de obesidad y diabetes en Comala">Promueven la prevención de obesidad y diabetes en Comala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/siete-cosas-que-debes-saber-del-vertigo/" rel="bookmark" title="Siete cosas que debes saber del vértigo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/vertigo-218x150.jpg" alt="" title="Siete cosas que debes saber del vértigo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/siete-cosas-que-debes-saber-del-vertigo/" rel="bookmark" title="Siete cosas que debes saber del vértigo">Siete cosas que debes saber del vértigo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/conoce-los-sintomas-de-un-rinon-enfermo/" rel="bookmark" title="Conoce los síntomas de un riñón enfermo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/riñones-218x150.jpg" alt="" title="Conoce los síntomas de un riñón enfermo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/conoce-los-sintomas-de-un-rinon-enfermo/" rel="bookmark" title="Conoce los síntomas de un riñón enfermo">Conoce los síntomas de un riñón enfermo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cerca-de-los-30s-siete-consejos-para-disfrutar-plenamente-la-tercera-decada/" rel="bookmark" title="¿Cerca de los 30’s? Siete consejos para disfrutar plenamente la tercera década"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/mujer-computadora-218x150.jpg" alt="" title="¿Cerca de los 30’s? Siete consejos para disfrutar plenamente la tercera década"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cerca-de-los-30s-siete-consejos-para-disfrutar-plenamente-la-tercera-decada/" rel="bookmark" title="¿Cerca de los 30’s? Siete consejos para disfrutar plenamente la tercera década">¿Cerca de los 30’s? Siete consejos para disfrutar plenamente la tercera&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59023d00b5ca0" data-td_block_id="td_uid_8_59023d00b5ca0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59023d00b5ca0" data-td_block_id="td_uid_8_59023d00b5ca0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59023d00b9d8c=new tdBlock();block_td_uid_9_59023d00b9d8c.id="td_uid_9_59023d00b9d8c";block_td_uid_9_59023d00b9d8c.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_59023d00b9d8c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_9_59023d00b9d8c.td_column_number="3";block_td_uid_9_59023d00b9d8c.block_type="td_block_mega_menu";block_td_uid_9_59023d00b9d8c.post_count="5";block_td_uid_9_59023d00b9d8c.found_posts="1992";block_td_uid_9_59023d00b9d8c.header_color="";block_td_uid_9_59023d00b9d8c.ajax_pagination_infinite_stop="";block_td_uid_9_59023d00b9d8c.max_num_pages="399";tdBlocksArray.push(block_td_uid_9_59023d00b9d8c);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59023d00b9d8c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_59023d00b9d8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/hacker-que-ataco-a-sony-y-microsoft-es-condenado-a-dos-anos-de-prision/" rel="bookmark" title="Hacker que atacó a Sony y Microsoft es condenado a dos años de prisión"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Adam-Mudd-218x150.jpg" alt="" title="Hacker que atacó a Sony y Microsoft es condenado a dos años de prisión"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/hacker-que-ataco-a-sony-y-microsoft-es-condenado-a-dos-anos-de-prision/" rel="bookmark" title="Hacker que atacó a Sony y Microsoft es condenado a dos años de prisión">Hacker que atacó a Sony y Microsoft es condenado a dos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lanzan-campana-para-salvar-al-ultimo-rinoceronte-blanco-a-traves-tinder/" rel="bookmark" title="Lanzan campaña para salvar al último rinoceronte blanco a través Tinder "><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/rinoceronte-218x150.jpg" alt="" title="Lanzan campaña para salvar al último rinoceronte blanco a través Tinder "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lanzan-campana-para-salvar-al-ultimo-rinoceronte-blanco-a-traves-tinder/" rel="bookmark" title="Lanzan campaña para salvar al último rinoceronte blanco a través Tinder ">Lanzan campaña para salvar al último rinoceronte blanco a través Tinder </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/10-cursos-en-linea-gratuitos-de-la-unam-y-el-tec-de-monterrey/" rel="bookmark" title="10 cursos en línea gratuitos de la UNAM y el Tec de Monterrey"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/unam-y-tec-de-monterrey-218x150.jpg" alt="" title="10 cursos en línea gratuitos de la UNAM y el Tec de Monterrey"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/10-cursos-en-linea-gratuitos-de-la-unam-y-el-tec-de-monterrey/" rel="bookmark" title="10 cursos en línea gratuitos de la UNAM y el Tec de Monterrey">10 cursos en línea gratuitos de la UNAM y el Tec&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/solo-necesitaras-mil-suscriptores-para-transmitir-desde-youtube/" rel="bookmark" title="Sólo necesitarás mil suscriptores para transmitir desde YouTube"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/youtube-laptop-218x150.jpg" alt="" title="Sólo necesitarás mil suscriptores para transmitir desde YouTube"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/solo-necesitaras-mil-suscriptores-para-transmitir-desde-youtube/" rel="bookmark" title="Sólo necesitarás mil suscriptores para transmitir desde YouTube">Sólo necesitarás mil suscriptores para transmitir desde YouTube</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/siete-consejos-para-gastar-menos-en-datos-celulares/" rel="bookmark" title="Siete consejos para gastar menos en datos celulares"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/datos-CELULAR-218x150.jpg" alt="" title="Siete consejos para gastar menos en datos celulares"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/siete-consejos-para-gastar-menos-en-datos-celulares/" rel="bookmark" title="Siete consejos para gastar menos en datos celulares">Siete consejos para gastar menos en datos celulares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59023d00b9d8c" data-td_block_id="td_uid_9_59023d00b9d8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59023d00b9d8c" data-td_block_id="td_uid_9_59023d00b9d8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las notas boletin" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/categoria/boletin/"><span itemprop="title">boletin</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de..."><meta itemprop="url" content = "http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/">Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-272637" class="post-272637 post type-post status-publish format-standard has-post-thumbnail hentry category-boletin category-destacada category-estado tag-choferes tag-empresas tag-movilidad tag-transporte" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/boletin/">boletin</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/destacada/">Destacadas</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li></ul> <header class="td-post-title"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="1053630925"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <h1 class="entry-title">Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de transporte</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://www.colimanoticias.com/author/oscar-cervantes/">Oscar Cervantes</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T12:55:07+00:00" >Abr 27, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fpiden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Piden+choferes+certificados+que+Movilidad+aplique+la+ley+a+nuevas+empresas+de+transporte&url=http%3A%2F%2Fwww.colimanoticias.com%2Fpiden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis.jpg&description=Piden+choferes+certificados+que+Movilidad+aplique+la+ley+a+nuevas+empresas+de+transporte" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Piden+choferes+certificados+que+Movilidad+aplique+la+ley+a+nuevas+empresas+de+transporte - http%3A%2F%2Fwww.colimanoticias.com%2Fpiden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content" style="text-align: justify;"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis.jpg" data-caption=""><img width="696" height="385" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis-696x385.jpg" alt="" title="taxis"/></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4018582522"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><em><strong>*Aclaran que no están en contra de que operen, siempre y cuando lo hagan respetando las leyes en la materia.</strong></em></p><p><strong>Oscar Cervantes|COLIMANOTICIAS</strong></p><p>Colima, Col.- La Cooperativa de Choferes Certificados de Colima pidió a la Secretaría de Movilidad que se aplique la ley a las nuevas empresas de transporte privado que están operando en la entidad.</p><p>Entrevistado al respecto, el presidente de Cococe, Enrique Miramontes, señaló que las autoridades deben hacer valer la ley, pues aseveró que estas empresas trabajan por encima de las normas legales.</p><p>“Se está perdiendo lo que se buscaba, que algunos choferes se beneficiaran, sobre todo aquellos que tienen muchos años como trabajadores del volante”, expresó.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Hizo saber que buscarán reunirse con el gobernador Ignacio Peralta Sánchez a la brevedad a quien le expondrán sus inquietudes, pues dijeron confiar que él puede ayudarlos a resolver estos problemas.</p><p>Aclaró que únicamente piden regularizar estos servicios y no están en contra de que operen en Colima, siempre que respeten las leyes en la materia. “Para no caer en la misma situación de otros años donde las empresas se burlan de las autoridades”, sostuvo.</p><p>“Las autoridades o no ven o no quieren ver, por lo que se puede hasta mal interpretar esta situación”, apuntó.</p><p>El líder de los choferes certificados reveló que tienen detectadas tres empresas más, aunadas a Chofer Pro. Esta última, insistió, también es protagonista de irregularidades. “Tenemos evidencia que realiza servicios en la calle, servicio a domicilio con otras empresas de radio taxi que también lacera a los autos amarillos”, acotó.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div id='gallery-1' class='gallery galleryid-272637 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis.jpg'><img width="150" height="150" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div id="vc-feelback-main" data-access-token="85f7812e4bac6f2e70100080654c09a2" data-display-type="4"></div> <script>(function(){var v=document.createElement('script');v.async=true;v.src="http://assets-prod.vicomi.com/vicomi.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(v,s);})();</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/choferes/">choferes</a></li><li><a href="http://www.colimanoticias.com/etiqueta/empresas/">empresas</a></li><li><a href="http://www.colimanoticias.com/etiqueta/movilidad/">movilidad</a></li><li><a href="http://www.colimanoticias.com/etiqueta/transporte/">transporte</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fpiden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Piden+choferes+certificados+que+Movilidad+aplique+la+ley+a+nuevas+empresas+de+transporte&url=http%3A%2F%2Fwww.colimanoticias.com%2Fpiden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis.jpg&description=Piden+choferes+certificados+que+Movilidad+aplique+la+ley+a+nuevas+empresas+de+transporte" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Piden+choferes+certificados+que+Movilidad+aplique+la+ley+a+nuevas+empresas+de+transporte - http%3A%2F%2Fwww.colimanoticias.com%2Fpiden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/" data-text="Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de transporte" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/alcalde-de-tecoman-podria-librar-destitucion-al-igual-de-rafa-mendoza-secretario/">Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima nota</span><a href="http://www.colimanoticias.com/logra-udec-pases-al-nacional-de-media-superior/">Logra UdeC pases al nacional de media superior</a></div></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/oscar-cervantes/"><img src="http://www.colimanoticias.com/wp-content/uploads/2015/03/Oscar-Cervantes-150x150.png" width="96" height="96" alt="Oscar Cervantes" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/oscar-cervantes/">Oscar Cervantes</a></span></div><div class="td-author-url"><a href="http://notas">http://notas</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Oscar Cervantes"></span><meta itemprop="datePublished" content="2017-04-27T12:55:07+00:00"><meta itemprop="dateModified" content="2017-04-27T12:55:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/piden-choferes-certificados-que-movilidad-aplique-la-ley-a-nuevas-empresas-de-transporte/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Piden choferes certificados que Movilidad aplique la ley a nuevas empresas de transporte"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/04/taxis.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="566"></span> </footer></article>  <script>var block_td_uid_10_59023d00c4851=new tdBlock();block_td_uid_10_59023d00c4851.id="td_uid_10_59023d00c4851";block_td_uid_10_59023d00c4851.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_10_59023d00c4851_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":272637,"live_filter_cur_post_author":"7"}';block_td_uid_10_59023d00c4851.td_column_number="3";block_td_uid_10_59023d00c4851.block_type="td_block_related_posts";block_td_uid_10_59023d00c4851.post_count="3";block_td_uid_10_59023d00c4851.found_posts="22912";block_td_uid_10_59023d00c4851.header_color="";block_td_uid_10_59023d00c4851.ajax_pagination_infinite_stop="";block_td_uid_10_59023d00c4851.max_num_pages="7638";tdBlocksArray.push(block_td_uid_10_59023d00c4851);</script><div class="td_block_wrap td_block_related_posts td_uid_10_59023d00c4851_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_11_59023d00f3f3a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_59023d00c4851" href="#">Artículo relacionados</a><a id="td_uid_12_59023d00f3f7b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_59023d00c4851" href="#">Más del autor</a></h4><div id=td_uid_10_59023d00c4851 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/no-hay-desabasto-de-medicamentos-e-insumos-villasenor-ruiz/" rel="bookmark" title="No hay desabasto de medicamentos e insumos: Villaseñor Ruiz"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Federico-Villasenor-Ruiz-218x150.jpg" alt="" title="No hay desabasto de medicamentos e insumos: Villaseñor Ruiz"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/no-hay-desabasto-de-medicamentos-e-insumos-villasenor-ruiz/" rel="bookmark" title="No hay desabasto de medicamentos e insumos: Villaseñor Ruiz">No hay desabasto de medicamentos e insumos: Villaseñor Ruiz</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/alcalde-de-tecoman-podria-librar-destitucion-al-igual-de-rafa-mendoza-secretario/" rel="bookmark" title="Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Salvador-Ochoa-1-218x150.jpg" alt="" title="Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/alcalde-de-tecoman-podria-librar-destitucion-al-igual-de-rafa-mendoza-secretario/" rel="bookmark" title="Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario">Alcalde de Tecomán podría librar destitución al igual de Rafa Mendoza: secretario</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lupillo-dispuesto-a-ser-investigado-por-atentado-contra-dirigente-del-pri-en-tecoman/" rel="bookmark" title="Lupillo dispuesto a ser investigado por atentado contra dirigente del PRI en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/Lupillo_atentado-218x150.jpeg" alt="" title="Lupillo dispuesto a ser investigado por atentado contra dirigente del PRI en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lupillo-dispuesto-a-ser-investigado-por-atentado-contra-dirigente-del-pri-en-tecoman/" rel="bookmark" title="Lupillo dispuesto a ser investigado por atentado contra dirigente del PRI en Tecomán">Lupillo dispuesto a ser investigado por atentado contra dirigente del PRI en Tecomán</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59023d00c4851" data-td_block_id="td_uid_10_59023d00c4851"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59023d00c4851" data-td_block_id="td_uid_10_59023d00c4851"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-5178794747736455"
data-ad-slot="2032757324"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div><div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/5cXKtUd1Na8" frameborder="0" allowfullscreen></iframe><iframe width="300" height="250" src="https://www.youtube.com/embed/STmG1iJvy_Q" frameborder="0" allowfullscreen></iframe><br/></div> </aside><aside class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="2497778339"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="2577266121"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><a  href="http://www.pgj.col.gob.mx/2013/pgj_amber_colima.php" target="_blank"> <img src="http://colimanoticias.com/wp-content/uploads/2014/09/alerta-amber.png" alt="" style="width:333px;" class="entry-thumb" /> </a></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/sicarios-lo-rematan-al-salir-del-hospital-civil/" title="Sicarios &quot;lo rematan&quot; al salir del Hospital Civil" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2017/04/crimen-Hospital-Civil.jpg?resize=200%2C200" alt="Sicarios &quot;lo rematan&quot; al salir del Hospital Civil" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/disparan-contra-jovenes-que-se-encontraban-en-la-cancha-de-las-amarillas-reportan-un-muerto-y-un-herido/" title="Disparan contra jóvenes que se encontraban en la cancha de Las Amarillas, reportan un muerto y un herido" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/04/muerto-260417.jpg?resize=200%2C200" alt="Disparan contra jóvenes que se encontraban en la cancha de Las Amarillas, reportan un muerto y un herido" data-pin-nopin="true" /> </a></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_59023d010317b_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">87</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/colimanoticias">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,786</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/colimanoticias">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">135</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/colimanoticias">Suscribirte</a></span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-484a0171c29577a58fbadb61c2a19dd4"></div></div> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/js/tagdiv_theme.js?ver=6.6'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[272637]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.8.1',blog:'56575535',post:'272637',tz:'-5',srv:'www.colimanoticias.com'}]);_stq.push(['clickTrackerInit','56575535','272637']);</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1493318913 -->