<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7CAbel%3A400%2C700" /><title>PGR logra sentencias condenatorias contra dos personas por delitos federales | Colima Noticias</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR.jpg" /><meta name="author" content="Redacción Colima Noticias"><link rel="icon" type="image/png" href="http://colimanoticias.com/wp-content/uploads/2015/12/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css?ver=6.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Supervisa Gaby Benavides avance de obras en la colonia Las Flores' href='http://www.colimanoticias.com/supervisa-gaby-benavides-avance-de-obras-en-la-colonia-las-flores/' /><link rel='next' title='Histórico; La SCJN ordenó el arresto del expresidente municipal de Nacajuca, Tabasco,así como de todo el cabildo' href='http://www.colimanoticias.com/historico-la-scjn-ordeno-el-arresto-del-expresidente-municipal-de-nacajuca-tabascoasi-como-de-todo-el-cabildo/' /><meta name="generator" content="WordPress 4.8" /><link rel="canonical" href="http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/" /><link rel='shortlink' href='https://goo.gl/oJBHGS' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fpgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fpgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":281498,"post_name":"pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales","post_title":"PGR logra sentencias condenatorias contra dos personas por delitos federales","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":54,"name":"Policiaca","slug":"policiaca","term_group":0,"term_taxonomy_id":54,"taxonomy":"category","description":"","parent":0,"count":7356,"filter":"raw","cat_ID":54,"category_count":7356,"category_description":"","cat_name":"Policiaca","category_nicename":"policiaca","category_parent":0}]; _mmunch['postTags'] = [{"term_id":21090,"name":"condena","slug":"condena","term_group":0,"term_taxonomy_id":21122,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw"},{"term_id":22771,"name":"delitos federales","slug":"delitos-federales","term_group":0,"term_taxonomy_id":22803,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":1445,"name":"PGR","slug":"pgr","term_group":0,"term_taxonomy_id":1456,"taxonomy":"post_tag","description":"","parent":0,"count":186,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">// 
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			//$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
//</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/NewspaperDic2016";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2b4aa8";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40831588-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7259538980264961",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-281498 single-format-standard pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Cerrar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul  class="sub-menu"><li id="menu-item-140733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li id="menu-item-140734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li id="menu-item-140735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li id="menu-item-140736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li id="menu-item-140737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li id="menu-item-140738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li id="menu-item-140739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li id="menu-item-140740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li id="menu-item-140741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li id="menu-item-140742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"> Jueves 15 de Junio de 2017</div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" src="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> <a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59432dd1d78a9 = new tdBlock();
block_td_uid_1_59432dd1d78a9.id = "td_uid_1_59432dd1d78a9";
block_td_uid_1_59432dd1d78a9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_59432dd1d78a9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59432dd1d78a9.td_column_number = "3";
block_td_uid_1_59432dd1d78a9.block_type = "td_block_mega_menu";
block_td_uid_1_59432dd1d78a9.post_count = "5";
block_td_uid_1_59432dd1d78a9.found_posts = "5202";
block_td_uid_1_59432dd1d78a9.header_color = "";
block_td_uid_1_59432dd1d78a9.ajax_pagination_infinite_stop = "";
block_td_uid_1_59432dd1d78a9.max_num_pages = "1041";
tdBlocksArray.push(block_td_uid_1_59432dd1d78a9);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59432dd1d78a9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_59432dd1d78a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/congreso-rinde-homenaje-al-historiador-y-escritor-abelardo-ahumada-gonzalez-2/" rel="bookmark" title="Congreso rinde homenaje al historiador y escritor Abelardo Ahumada González"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Congreso-rinde-homenaje-al-historiador-y-escritor-Abelardo-Ahumada-González-218x150.jpg" alt="" title="Congreso rinde homenaje al historiador y escritor Abelardo Ahumada González"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/congreso-rinde-homenaje-al-historiador-y-escritor-abelardo-ahumada-gonzalez-2/" rel="bookmark" title="Congreso rinde homenaje al historiador y escritor Abelardo Ahumada González">Congreso rinde homenaje al historiador y escritor Abelardo Ahumada González</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/a-un-mes-del-asesinato-de-javier-valdez-no-hay-detenidos-nuestravozesnuestrafuerza/" rel="bookmark" title="A un mes del asesinato de Javier Valdez, no hay detenidos #nuestravozesnuestrafuerza"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Javier-Valdez-ok-218x150.jpg" alt="" title="A un mes del asesinato de Javier Valdez, no hay detenidos #nuestravozesnuestrafuerza"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/a-un-mes-del-asesinato-de-javier-valdez-no-hay-detenidos-nuestravozesnuestrafuerza/" rel="bookmark" title="A un mes del asesinato de Javier Valdez, no hay detenidos #nuestravozesnuestrafuerza">A un mes del asesinato de Javier Valdez, no hay detenidos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/dictamenes-del-congreso-presentan-serios-problemas-de-redaccion-sosa/" rel="bookmark" title="Dictámenes del congreso presentan serios problemas de redacción: Sosa"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/02/MSosa-alcaldesancionados-218x150.jpg" alt="" title="Dictámenes del congreso presentan serios problemas de redacción: Sosa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/dictamenes-del-congreso-presentan-serios-problemas-de-redaccion-sosa/" rel="bookmark" title="Dictámenes del congreso presentan serios problemas de redacción: Sosa">Dictámenes del congreso presentan serios problemas de redacción: Sosa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cuauhtemoc-y-villa-de-alvarez-construyen-edificios-en-areas-para-jardines-tintos/" rel="bookmark" title="Cuauhtémoc y Villa de Álvarez construyen edificios en áreas para jardines: Tintos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/11/Octavio-Tintos-218x150.jpg" alt="" title="Cuauhtémoc y Villa de Álvarez construyen edificios en áreas para jardines: Tintos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cuauhtemoc-y-villa-de-alvarez-construyen-edificios-en-areas-para-jardines-tintos/" rel="bookmark" title="Cuauhtémoc y Villa de Álvarez construyen edificios en áreas para jardines: Tintos">Cuauhtémoc y Villa de Álvarez construyen edificios en áreas para jardines:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/acuerdan-autoridades-y-transportistas-medidas-de-seguridad/" rel="bookmark" title="Acuerdan autoridades y transportistas medidas de seguridad"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/seguridad-publica-y-transportistas-218x150.jpg" alt="" title="Acuerdan autoridades y transportistas medidas de seguridad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/acuerdan-autoridades-y-transportistas-medidas-de-seguridad/" rel="bookmark" title="Acuerdan autoridades y transportistas medidas de seguridad">Acuerdan autoridades y transportistas medidas de seguridad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59432dd1d78a9" data-td_block_id="td_uid_1_59432dd1d78a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59432dd1d78a9" data-td_block_id="td_uid_1_59432dd1d78a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59432dd1dbe76 = new tdBlock();
block_td_uid_2_59432dd1dbe76.id = "td_uid_2_59432dd1dbe76";
block_td_uid_2_59432dd1dbe76.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_59432dd1dbe76_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59432dd1dbe76.td_column_number = "3";
block_td_uid_2_59432dd1dbe76.block_type = "td_block_mega_menu";
block_td_uid_2_59432dd1dbe76.post_count = "5";
block_td_uid_2_59432dd1dbe76.found_posts = "7356";
block_td_uid_2_59432dd1dbe76.header_color = "";
block_td_uid_2_59432dd1dbe76.ajax_pagination_infinite_stop = "";
block_td_uid_2_59432dd1dbe76.max_num_pages = "1472";
tdBlocksArray.push(block_td_uid_2_59432dd1dbe76);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59432dd1dbe76_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_59432dd1dbe76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/" rel="bookmark" title="PGR logra sentencias condenatorias contra dos personas por delitos federales"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR-218x150.jpg" alt="" title="PGR logra sentencias condenatorias contra dos personas por delitos federales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/" rel="bookmark" title="PGR logra sentencias condenatorias contra dos personas por delitos federales">PGR logra sentencias condenatorias contra dos personas por delitos federales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/familiares-reportan-a-joven-desaparecido-en-el-mar/" rel="bookmark" title="Familiares reportan a joven desaparecido en el mar"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Bryan-de-Jesús-Ortiz-218x150.jpg" alt="" title="Familiares reportan a joven desaparecido en el mar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/familiares-reportan-a-joven-desaparecido-en-el-mar/" rel="bookmark" title="Familiares reportan a joven desaparecido en el mar">Familiares reportan a joven desaparecido en el mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/herido-de-bala-es-trasladado-en-patrulla-en-manzanillo/" rel="bookmark" title="Herido de bala es trasladado en patrulla en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/hospital-general-manzanillo-218x150.jpg" alt="" title="Herido de bala es trasladado en patrulla en Manzanillo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/herido-de-bala-es-trasladado-en-patrulla-en-manzanillo/" rel="bookmark" title="Herido de bala es trasladado en patrulla en Manzanillo">Herido de bala es trasladado en patrulla en Manzanillo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mortal-accidente-en-la-carretera-jalipa-puerto-2/" rel="bookmark" title="Mortal accidente en la carretera Jalipa &#8211; Puerto"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Mortal-accidente-en-la-carretera-Jalipa-Puerto-218x150.jpg" alt="" title="Mortal accidente en la carretera Jalipa &#8211; Puerto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mortal-accidente-en-la-carretera-jalipa-puerto-2/" rel="bookmark" title="Mortal accidente en la carretera Jalipa &#8211; Puerto">Mortal accidente en la carretera Jalipa &#8211; Puerto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ejecutan-a-una-persona-a-las-afueras-de-la-poblacion-de-cerro-de-ortega/" rel="bookmark" title="Ejecutan a una persona a las afueras de la población de Cerro de Ortega"><img width="200" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2015/09/policia-estatal-archivo.jpg" alt="" title="Ejecutan a una persona a las afueras de la población de Cerro de Ortega"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ejecutan-a-una-persona-a-las-afueras-de-la-poblacion-de-cerro-de-ortega/" rel="bookmark" title="Ejecutan a una persona a las afueras de la población de Cerro de Ortega">Ejecutan a una persona a las afueras de la población de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59432dd1dbe76" data-td_block_id="td_uid_2_59432dd1dbe76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59432dd1dbe76" data-td_block_id="td_uid_2_59432dd1dbe76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59432dd1de649 = new tdBlock();
block_td_uid_3_59432dd1de649.id = "td_uid_3_59432dd1de649";
block_td_uid_3_59432dd1de649.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_59432dd1de649_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59432dd1de649.td_column_number = "3";
block_td_uid_3_59432dd1de649.block_type = "td_block_mega_menu";
block_td_uid_3_59432dd1de649.post_count = "5";
block_td_uid_3_59432dd1de649.found_posts = "7821";
block_td_uid_3_59432dd1de649.header_color = "";
block_td_uid_3_59432dd1de649.ajax_pagination_infinite_stop = "";
block_td_uid_3_59432dd1de649.max_num_pages = "1565";
tdBlocksArray.push(block_td_uid_3_59432dd1de649);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59432dd1de649_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_59432dd1de649 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mayweather-jr-y-mcgregor-se-enfrentaran-el-26-de-agosto/" rel="bookmark" title="Mayweather Jr. y McGregor se enfrentarán el 26 de agosto"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/0130.JUNIO_.2017_BOX_Floyd-Mayweather-Jr.-y-Conor-McGregor-218x150.jpg" alt="" title="Mayweather Jr. y McGregor se enfrentarán el 26 de agosto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mayweather-jr-y-mcgregor-se-enfrentaran-el-26-de-agosto/" rel="bookmark" title="Mayweather Jr. y McGregor se enfrentarán el 26 de agosto">Mayweather Jr. y McGregor se enfrentarán el 26 de agosto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/stephen-curry-advierte-que-no-aceptara-invitacion-a-la-casa-blanca/" rel="bookmark" title="Stephen Curry advierte que no aceptará invitación a la Casa Blanca"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/0131.JUNIO_.2017_NBA_Warriors-de-Golden-State_Stephen-Curry-218x150.jpg" alt="" title="Stephen Curry advierte que no aceptará invitación a la Casa Blanca"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/stephen-curry-advierte-que-no-aceptara-invitacion-a-la-casa-blanca/" rel="bookmark" title="Stephen Curry advierte que no aceptará invitación a la Casa Blanca">Stephen Curry advierte que no aceptará invitación a la Casa Blanca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/arturo-brizio-el-mandamas-del-arbitraje-mexicano/" rel="bookmark" title="Arturo Brizio, el mandamás del arbitraje mexicano"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/0132.JUNIO_.2017_FMF_Arturo-Bricio-218x150.jpg" alt="" title="Arturo Brizio, el mandamás del arbitraje mexicano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/arturo-brizio-el-mandamas-del-arbitraje-mexicano/" rel="bookmark" title="Arturo Brizio, el mandamás del arbitraje mexicano">Arturo Brizio, el mandamás del arbitraje mexicano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/top-10-provisional-para-rojas-en-le-mans/" rel="bookmark" title="Top 10 provisional para Rojas en Le Mans"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/0137.JUNIO_.2017_Memo-Rojas-Jr.-218x150.jpg" alt="" title="Top 10 provisional para Rojas en Le Mans"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/top-10-provisional-para-rojas-en-le-mans/" rel="bookmark" title="Top 10 provisional para Rojas en Le Mans">Top 10 provisional para Rojas en Le Mans</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/seguira-udec-apoyando-a-saul-emiliano-mora-rector/" rel="bookmark" title="Seguirá UdeC apoyando a Saúl Emiliano Mora: Rector"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/0139.JUNIO_.2017_Saúl-Emiliano-Mora-con-Rector-UC-218x150.jpg" alt="" title="Seguirá UdeC apoyando a Saúl Emiliano Mora: Rector"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/seguira-udec-apoyando-a-saul-emiliano-mora-rector/" rel="bookmark" title="Seguirá UdeC apoyando a Saúl Emiliano Mora: Rector">Seguirá UdeC apoyando a Saúl Emiliano Mora: Rector</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59432dd1de649" data-td_block_id="td_uid_3_59432dd1de649"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59432dd1de649" data-td_block_id="td_uid_3_59432dd1de649"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59432dd1e2df1 = new tdBlock();
block_td_uid_4_59432dd1e2df1.id = "td_uid_4_59432dd1e2df1";
block_td_uid_4_59432dd1e2df1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_59432dd1e2df1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59432dd1e2df1.td_column_number = "3";
block_td_uid_4_59432dd1e2df1.block_type = "td_block_mega_menu";
block_td_uid_4_59432dd1e2df1.post_count = "5";
block_td_uid_4_59432dd1e2df1.found_posts = "8962";
block_td_uid_4_59432dd1e2df1.header_color = "";
block_td_uid_4_59432dd1e2df1.ajax_pagination_infinite_stop = "";
block_td_uid_4_59432dd1e2df1.max_num_pages = "1793";
tdBlocksArray.push(block_td_uid_4_59432dd1e2df1);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59432dd1e2df1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_59432dd1e2df1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/habra-cursos-de-verano-en-el-ecoparc/" rel="bookmark" title="Habrá Cursos de verano en el Ecoparc"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Cursos-Verano-Ecoparc-218x150.jpg" alt="" title="Habrá Cursos de verano en el Ecoparc"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/habra-cursos-de-verano-en-el-ecoparc/" rel="bookmark" title="Habrá Cursos de verano en el Ecoparc">Habrá Cursos de verano en el Ecoparc</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/integran-comite-estatal-de-atencion-al-envejecimiento/" rel="bookmark" title="Integran Comité Estatal de Atención al Envejecimiento"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Comité-Estatal-218x150.jpg" alt="" title="Integran Comité Estatal de Atención al Envejecimiento"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/integran-comite-estatal-de-atencion-al-envejecimiento/" rel="bookmark" title="Integran Comité Estatal de Atención al Envejecimiento">Integran Comité Estatal de Atención al Envejecimiento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/dif-festeja-el-dia-del-padre-brindando-asistencia-social/" rel="bookmark" title="DIF festeja el Día del padre brindando asistencia social"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Dif-Día-del-Padre-218x150.jpg" alt="" title="DIF festeja el Día del padre brindando asistencia social"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/dif-festeja-el-dia-del-padre-brindando-asistencia-social/" rel="bookmark" title="DIF festeja el Día del padre brindando asistencia social">DIF festeja el Día del padre brindando asistencia social</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mediante-la-agenda-2030-se-impulsara-transparencia-y-rendicion-de-cuentas-nacho-peralta/" rel="bookmark" title="Mediante la Agenda 2030 se impulsará transparencia y rendición de cuentas: Nacho Peralta"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Agenda-Conago-218x150.jpg" alt="" title="Mediante la Agenda 2030 se impulsará transparencia y rendición de cuentas: Nacho Peralta"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mediante-la-agenda-2030-se-impulsara-transparencia-y-rendicion-de-cuentas-nacho-peralta/" rel="bookmark" title="Mediante la Agenda 2030 se impulsará transparencia y rendición de cuentas: Nacho Peralta">Mediante la Agenda 2030 se impulsará transparencia y rendición de cuentas:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/inicia-venta-de-articulos-elaborados-en-ceresos-de-colima/" rel="bookmark" title="Inicia venta de artículos elaborados en Ceresos de Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/José-Abel-Saucedo-218x150.jpg" alt="" title="Inicia venta de artículos elaborados en Ceresos de Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/inicia-venta-de-articulos-elaborados-en-ceresos-de-colima/" rel="bookmark" title="Inicia venta de artículos elaborados en Ceresos de Colima">Inicia venta de artículos elaborados en Ceresos de Colima</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59432dd1e2df1" data-td_block_id="td_uid_4_59432dd1e2df1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59432dd1e2df1" data-td_block_id="td_uid_4_59432dd1e2df1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59432dd1e7197 = new tdBlock();
block_td_uid_5_59432dd1e7197.id = "td_uid_5_59432dd1e7197";
block_td_uid_5_59432dd1e7197.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_59432dd1e7197_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59432dd1e7197.td_column_number = "3";
block_td_uid_5_59432dd1e7197.block_type = "td_block_mega_menu";
block_td_uid_5_59432dd1e7197.post_count = "5";
block_td_uid_5_59432dd1e7197.found_posts = "2794";
block_td_uid_5_59432dd1e7197.header_color = "";
block_td_uid_5_59432dd1e7197.ajax_pagination_infinite_stop = "";
block_td_uid_5_59432dd1e7197.max_num_pages = "559";
tdBlocksArray.push(block_td_uid_5_59432dd1e7197);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59432dd1e7197_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_59432dd1e7197 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/primera-ministra-britanica-anuncia-investigacion-sobre-incendio-en-torre-grenfell/" rel="bookmark" title="Primera ministra británica anuncia investigación sobre incendio en Torre Grenfell"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/incendio-en-Torre-Grenfell-218x150.jpg" alt="" title="Primera ministra británica anuncia investigación sobre incendio en Torre Grenfell"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/primera-ministra-britanica-anuncia-investigacion-sobre-incendio-en-torre-grenfell/" rel="bookmark" title="Primera ministra británica anuncia investigación sobre incendio en Torre Grenfell">Primera ministra británica anuncia investigación sobre incendio en Torre Grenfell</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/siete-muertos-y-59-heridos-tras-explosion-en-escuela-de-china/" rel="bookmark" title="Siete muertos y 59 heridos tras explosión en escuela de China"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/foto-noticiasmvs-218x150.jpeg" alt="" title="Siete muertos y 59 heridos tras explosión en escuela de China"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/siete-muertos-y-59-heridos-tras-explosion-en-escuela-de-china/" rel="bookmark" title="Siete muertos y 59 heridos tras explosión en escuela de China">Siete muertos y 59 heridos tras explosión en escuela de China</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reportan-incidente-de-seguridad-en-base-aerea-de-california/" rel="bookmark" title="Reportan &#8220;Incidente de seguridad&#8221;, en base aérea de California"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Base-Aérea-218x150.jpg" alt="" title="Reportan &#8220;Incidente de seguridad&#8221;, en base aérea de California"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reportan-incidente-de-seguridad-en-base-aerea-de-california/" rel="bookmark" title="Reportan &#8220;Incidente de seguridad&#8221;, en base aérea de California">Reportan &#8220;Incidente de seguridad&#8221;, en base aérea de California</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/saldo-de-un-muerto-deja-sismo-de-6-9-grados-en-guatemala/" rel="bookmark" title="Saldo de un muerto deja sismo de 6.9 grados en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/11/sismo-chile-218x150.jpg" alt="" title="Saldo de un muerto deja sismo de 6.9 grados en Guatemala"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/saldo-de-un-muerto-deja-sismo-de-6-9-grados-en-guatemala/" rel="bookmark" title="Saldo de un muerto deja sismo de 6.9 grados en Guatemala">Saldo de un muerto deja sismo de 6.9 grados en Guatemala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/presidente-de-eu-cancela-sus-actos-publicos-por-tiroteo-en-virginia/" rel="bookmark" title="Presidente de EU cancela sus actos públicos por tiroteo en Virginia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/donald-trump--218x150.jpg" alt="" title="Presidente de EU cancela sus actos públicos por tiroteo en Virginia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/presidente-de-eu-cancela-sus-actos-publicos-por-tiroteo-en-virginia/" rel="bookmark" title="Presidente de EU cancela sus actos públicos por tiroteo en Virginia">Presidente de EU cancela sus actos públicos por tiroteo en Virginia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59432dd1e7197" data-td_block_id="td_uid_5_59432dd1e7197"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59432dd1e7197" data-td_block_id="td_uid_5_59432dd1e7197"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59432dd1eb3f1 = new tdBlock();
block_td_uid_6_59432dd1eb3f1.id = "td_uid_6_59432dd1eb3f1";
block_td_uid_6_59432dd1eb3f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_59432dd1eb3f1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59432dd1eb3f1.td_column_number = "3";
block_td_uid_6_59432dd1eb3f1.block_type = "td_block_mega_menu";
block_td_uid_6_59432dd1eb3f1.post_count = "5";
block_td_uid_6_59432dd1eb3f1.found_posts = "4918";
block_td_uid_6_59432dd1eb3f1.header_color = "";
block_td_uid_6_59432dd1eb3f1.ajax_pagination_infinite_stop = "";
block_td_uid_6_59432dd1eb3f1.max_num_pages = "984";
tdBlocksArray.push(block_td_uid_6_59432dd1eb3f1);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_59432dd1eb3f1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_59432dd1eb3f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/imparten-talleres-de-seguimiento-y-valoracion-de-la-tutoria/" rel="bookmark" title="Imparten Talleres de seguimiento y valoración de la tutoría"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Taller-Educación-218x150.png" alt="" title="Imparten Talleres de seguimiento y valoración de la tutoría"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/imparten-talleres-de-seguimiento-y-valoracion-de-la-tutoria/" rel="bookmark" title="Imparten Talleres de seguimiento y valoración de la tutoría">Imparten Talleres de seguimiento y valoración de la tutoría</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/buscan-900-jovenes-estudiar-en-el-tec-de-colima/" rel="bookmark" title="Buscan 900 jóvenes estudiar en el Tec de Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/tec-de-colima-218x150.jpg" alt="" title="Buscan 900 jóvenes estudiar en el Tec de Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/buscan-900-jovenes-estudiar-en-el-tec-de-colima/" rel="bookmark" title="Buscan 900 jóvenes estudiar en el Tec de Colima">Buscan 900 jóvenes estudiar en el Tec de Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/con-cafe-universitario-buscan-enriquecer-ensenanza-en-comercio-exterior/" rel="bookmark" title="Con café universitario buscan enriquecer enseñanza en Comercio Exterior"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Organizan-Café-Universitario-otra-forma-de-aprender_a-218x150.jpg" alt="" title="Con café universitario buscan enriquecer enseñanza en Comercio Exterior"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/con-cafe-universitario-buscan-enriquecer-ensenanza-en-comercio-exterior/" rel="bookmark" title="Con café universitario buscan enriquecer enseñanza en Comercio Exterior">Con café universitario buscan enriquecer enseñanza en Comercio Exterior</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/recibe-alicia-lopez-reconocimiento-por-impulsar-la-donacion-de-sangre/" rel="bookmark" title="Recibe Alicia López reconocimiento por impulsar la donación de sangre"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Recibe-reconocimiento-Alicia-López-de-Hernández-218x150.jpg" alt="" title="Recibe Alicia López reconocimiento por impulsar la donación de sangre"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/recibe-alicia-lopez-reconocimiento-por-impulsar-la-donacion-de-sangre/" rel="bookmark" title="Recibe Alicia López reconocimiento por impulsar la donación de sangre">Recibe Alicia López reconocimiento por impulsar la donación de sangre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/presentan-estudiantes-de-mercadotecnia-proyectos-de-negocio-en-zentralia/" rel="bookmark" title="Presentan estudiantes de Mercadotecnia proyectos de negocio, en Zentralia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Osmin-Hamud-Ruiz_Merca-Emprende-2017-218x150.jpg" alt="" title="Presentan estudiantes de Mercadotecnia proyectos de negocio, en Zentralia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/presentan-estudiantes-de-mercadotecnia-proyectos-de-negocio-en-zentralia/" rel="bookmark" title="Presentan estudiantes de Mercadotecnia proyectos de negocio, en Zentralia">Presentan estudiantes de Mercadotecnia proyectos de negocio, en Zentralia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59432dd1eb3f1" data-td_block_id="td_uid_6_59432dd1eb3f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59432dd1eb3f1" data-td_block_id="td_uid_6_59432dd1eb3f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59432dd1ef6f4 = new tdBlock();
block_td_uid_7_59432dd1ef6f4.id = "td_uid_7_59432dd1ef6f4";
block_td_uid_7_59432dd1ef6f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_59432dd1ef6f4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59432dd1ef6f4.td_column_number = "3";
block_td_uid_7_59432dd1ef6f4.block_type = "td_block_mega_menu";
block_td_uid_7_59432dd1ef6f4.post_count = "5";
block_td_uid_7_59432dd1ef6f4.found_posts = "2967";
block_td_uid_7_59432dd1ef6f4.header_color = "";
block_td_uid_7_59432dd1ef6f4.ajax_pagination_infinite_stop = "";
block_td_uid_7_59432dd1ef6f4.max_num_pages = "594";
tdBlocksArray.push(block_td_uid_7_59432dd1ef6f4);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59432dd1ef6f4_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_59432dd1ef6f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/presentaran-obra-de-teatro-musical-basada-en-matilda/" rel="bookmark" title="Presentarán obra de teatro musical basada en &#8220;Matilda&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Obra-Matilda-218x150.jpg" alt="" title="Presentarán obra de teatro musical basada en &#8220;Matilda&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/presentaran-obra-de-teatro-musical-basada-en-matilda/" rel="bookmark" title="Presentarán obra de teatro musical basada en &#8220;Matilda&#8221;">Presentarán obra de teatro musical basada en &#8220;Matilda&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/con-un-teatro-hidalgo-lleno-el-pianista-boris-konovalov-ofrecio-su-primer-concierto-en-mexico/" rel="bookmark" title="Con un Teatro Hidalgo lleno el pianista Boris Konovalov ofreció su primer concierto en México"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/pianista-Boris-Konovalov-218x150.jpg" alt="" title="Con un Teatro Hidalgo lleno el pianista Boris Konovalov ofreció su primer concierto en México"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/con-un-teatro-hidalgo-lleno-el-pianista-boris-konovalov-ofrecio-su-primer-concierto-en-mexico/" rel="bookmark" title="Con un Teatro Hidalgo lleno el pianista Boris Konovalov ofreció su primer concierto en México">Con un Teatro Hidalgo lleno el pianista Boris Konovalov ofreció su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-noches-de-cafe-lapso-mostro-como-se-abre-paso-al-rock-emergente-en-colima/" rel="bookmark" title="En Noches de Café &#8220;Lapso&#8221; mostró cómo se abre paso al rock emergente en Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Noches-de-Café-218x150.jpg" alt="" title="En Noches de Café &#8220;Lapso&#8221; mostró cómo se abre paso al rock emergente en Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-noches-de-cafe-lapso-mostro-como-se-abre-paso-al-rock-emergente-en-colima/" rel="bookmark" title="En Noches de Café &#8220;Lapso&#8221; mostró cómo se abre paso al rock emergente en Colima">En Noches de Café &#8220;Lapso&#8221; mostró cómo se abre paso al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/participa-en-el-primer-concurso-de-fotografia-rostros-urbanos/" rel="bookmark" title="Participa en el primer concurso de fotografía “rostros urbanos”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Participa-en-el-Primer-Concurso-de-Fotograf¡a-Rostros-Urbanos--218x150.jpg" alt="" title="Participa en el primer concurso de fotografía “rostros urbanos”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/participa-en-el-primer-concurso-de-fotografia-rostros-urbanos/" rel="bookmark" title="Participa en el primer concurso de fotografía “rostros urbanos”">Participa en el primer concurso de fotografía “rostros urbanos”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invitan-a-concierto-de-gala-con-el-pianista-boris-konovalov-en-el-teatro-hidalgo-2/" rel="bookmark" title="Invitan a concierto de gala con el pianista Boris Konovalov, en el Teatro Hidalgo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Invitan-a-concierto-de-gala-con-el-pianista-Boris-Konovalov-en-el-Teatro-Hidalgo-218x150.jpg" alt="" title="Invitan a concierto de gala con el pianista Boris Konovalov, en el Teatro Hidalgo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invitan-a-concierto-de-gala-con-el-pianista-boris-konovalov-en-el-teatro-hidalgo-2/" rel="bookmark" title="Invitan a concierto de gala con el pianista Boris Konovalov, en el Teatro Hidalgo">Invitan a concierto de gala con el pianista Boris Konovalov, en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59432dd1ef6f4" data-td_block_id="td_uid_7_59432dd1ef6f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59432dd1ef6f4" data-td_block_id="td_uid_7_59432dd1ef6f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59432dd1f3b1e = new tdBlock();
block_td_uid_8_59432dd1f3b1e.id = "td_uid_8_59432dd1f3b1e";
block_td_uid_8_59432dd1f3b1e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_8_59432dd1f3b1e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59432dd1f3b1e.td_column_number = "3";
block_td_uid_8_59432dd1f3b1e.block_type = "td_block_mega_menu";
block_td_uid_8_59432dd1f3b1e.post_count = "5";
block_td_uid_8_59432dd1f3b1e.found_posts = "2985";
block_td_uid_8_59432dd1f3b1e.header_color = "";
block_td_uid_8_59432dd1f3b1e.ajax_pagination_infinite_stop = "";
block_td_uid_8_59432dd1f3b1e.max_num_pages = "597";
tdBlocksArray.push(block_td_uid_8_59432dd1f3b1e);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59432dd1f3b1e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_59432dd1f3b1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/los-millennials-y-sus-malos-habitos-financieros-condusef/" rel="bookmark" title="Los millennials y sus malos hábitos financieros: Condusef"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/sad-teenager-218x150.jpg" alt="" title="Los millennials y sus malos hábitos financieros: Condusef"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/los-millennials-y-sus-malos-habitos-financieros-condusef/" rel="bookmark" title="Los millennials y sus malos hábitos financieros: Condusef">Los millennials y sus malos hábitos financieros: Condusef</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/como-evitar-infecciones-en-los-oidos/" rel="bookmark" title="Cómo evitar infecciones en los oídos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/oido-218x150.jpg" alt="" title="Cómo evitar infecciones en los oídos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/como-evitar-infecciones-en-los-oidos/" rel="bookmark" title="Cómo evitar infecciones en los oídos">Cómo evitar infecciones en los oídos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sancionan-a-establecimientos-que-expenden-alimentos-preparados/" rel="bookmark" title="Sancionan a establecimientos que expenden alimentos preparados"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Vigilan-Preparación-Alimentos-218x150.jpg" alt="" title="Sancionan a establecimientos que expenden alimentos preparados"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sancionan-a-establecimientos-que-expenden-alimentos-preparados/" rel="bookmark" title="Sancionan a establecimientos que expenden alimentos preparados">Sancionan a establecimientos que expenden alimentos preparados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reconocen-contribucion-de-donantes-de-sangre-a-la-salud-publica-de-colima/" rel="bookmark" title="Reconocen contribución de donantes de sangre a la salud pública de Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/donantes-de-sangre-218x150.jpg" alt="" title="Reconocen contribución de donantes de sangre a la salud pública de Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reconocen-contribucion-de-donantes-de-sangre-a-la-salud-publica-de-colima/" rel="bookmark" title="Reconocen contribución de donantes de sangre a la salud pública de Colima">Reconocen contribución de donantes de sangre a la salud pública de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/donadores-compulsivos-realizan-jornada-de-donacion-de-sangre-en-tecnologico-de-colima/" rel="bookmark" title="Donadores Compulsivos realizan jornada de donación de sangre en Tecnológico de Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/itc-Donadores-Compulsivos-218x150.jpg" alt="" title="Donadores Compulsivos realizan jornada de donación de sangre en Tecnológico de Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/donadores-compulsivos-realizan-jornada-de-donacion-de-sangre-en-tecnologico-de-colima/" rel="bookmark" title="Donadores Compulsivos realizan jornada de donación de sangre en Tecnológico de Colima">Donadores Compulsivos realizan jornada de donación de sangre en Tecnológico de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59432dd1f3b1e" data-td_block_id="td_uid_8_59432dd1f3b1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59432dd1f3b1e" data-td_block_id="td_uid_8_59432dd1f3b1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59432dd20400f = new tdBlock();
block_td_uid_9_59432dd20400f.id = "td_uid_9_59432dd20400f";
block_td_uid_9_59432dd20400f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_59432dd20400f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59432dd20400f.td_column_number = "3";
block_td_uid_9_59432dd20400f.block_type = "td_block_mega_menu";
block_td_uid_9_59432dd20400f.post_count = "5";
block_td_uid_9_59432dd20400f.found_posts = "2063";
block_td_uid_9_59432dd20400f.header_color = "";
block_td_uid_9_59432dd20400f.ajax_pagination_infinite_stop = "";
block_td_uid_9_59432dd20400f.max_num_pages = "413";
tdBlocksArray.push(block_td_uid_9_59432dd20400f);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59432dd20400f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_59432dd20400f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mas-de-2-9-millones-de-personas-aprovechan-contenidos-educativos-y-de-capacitacion-de-aprende-org/" rel="bookmark" title="Más de 2.9 millones de personas aprovechan contenidos educativos y de capacitación de Aprende.org"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/aprende-org-218x150.jpg" alt="" title="Más de 2.9 millones de personas aprovechan contenidos educativos y de capacitación de Aprende.org"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mas-de-2-9-millones-de-personas-aprovechan-contenidos-educativos-y-de-capacitacion-de-aprende-org/" rel="bookmark" title="Más de 2.9 millones de personas aprovechan contenidos educativos y de capacitación de Aprende.org">Más de 2.9 millones de personas aprovechan contenidos educativos y de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/facebook-agrega-buscador-de-gifs-en-los-comentarios/" rel="bookmark" title="Facebook agrega buscador de GIFs en los comentarios"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/reacciones-facebook-218x150.jpg" alt="" title="Facebook agrega buscador de GIFs en los comentarios"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/facebook-agrega-buscador-de-gifs-en-los-comentarios/" rel="bookmark" title="Facebook agrega buscador de GIFs en los comentarios">Facebook agrega buscador de GIFs en los comentarios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/twitter-actualiza-su-diseno-para-ofrecer-una-mejor-experiencia/" rel="bookmark" title="Twitter actualiza su diseño para ofrecer una mejor experiencia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/twitter_actualizo-218x150.jpg" alt="" title="Twitter actualiza su diseño para ofrecer una mejor experiencia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/twitter-actualiza-su-diseno-para-ofrecer-una-mejor-experiencia/" rel="bookmark" title="Twitter actualiza su diseño para ofrecer una mejor experiencia">Twitter actualiza su diseño para ofrecer una mejor experiencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/que-es-el-catfish/" rel="bookmark" title="¿Qué es el Catfish?"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/CATFISH-218x150.jpg" alt="" title="¿Qué es el Catfish?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/que-es-el-catfish/" rel="bookmark" title="¿Qué es el Catfish?">¿Qué es el Catfish?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/te-bloquearon-de-whatsapp-descubrelo/" rel="bookmark" title="¿Te bloquearon de WhatsApp? ¡Descúbrelo!"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/whatsapp-bloqueo-218x150.jpg" alt="" title="¿Te bloquearon de WhatsApp? ¡Descúbrelo!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/te-bloquearon-de-whatsapp-descubrelo/" rel="bookmark" title="¿Te bloquearon de WhatsApp? ¡Descúbrelo!">¿Te bloquearon de WhatsApp? ¡Descúbrelo!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59432dd20400f" data-td_block_id="td_uid_9_59432dd20400f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59432dd20400f" data-td_block_id="td_uid_9_59432dd20400f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las notas Policiaca" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/categoria/policiaca/"><span itemprop="title">Policiaca</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "PGR logra sentencias condenatorias contra dos personas por delitos federales"><meta itemprop="url" content = "http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/">PGR logra sentencias condenatorias contra dos personas por delitos federales</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-281498" class="post-281498 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca tag-condena tag-delitos-federales tag-pgr" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li></ul> <header class="td-post-title"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="1053630925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <h1 class="entry-title">PGR logra sentencias condenatorias contra dos personas por delitos federales</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://www.colimanoticias.com/author/editor/">Redacción Colima Noticias</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T19:21:27+00:00" >Jun 15, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fpgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PGR+logra+sentencias+condenatorias+contra+dos+personas+por+delitos+federales&url=http%3A%2F%2Fwww.colimanoticias.com%2Fpgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR.jpg&description=PGR+logra+sentencias+condenatorias+contra+dos+personas+por+delitos+federales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PGR+logra+sentencias+condenatorias+contra+dos+personas+por+delitos+federales - http%3A%2F%2Fwww.colimanoticias.com%2Fpgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content" style="text-align: justify;"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR-696x464.jpg" alt="" title="Cárcel PGR"/></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4018582522"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>&nbsp;</p><p><strong>Redacción|COLIMANOTICIAS</strong></p><p>Colima, Col.- La Procuraduría General de la República (PGR) por conducto de su Delegación en Colima, obtuvo de los Juzgados Primero y Segundo de Distrito en el Estado, dos sentencias condenatorias contra dos personas del sexo masculino, responsables de los delitos Contra la Salud y Violación a la Ley Federal de Armas de Fuego y Explosivos.</p><p class="x_MsoNormal">La primera sentencia se obtuvo de acuerdo a la indagatoria, elementos de la Policía Estatal Preventiva al encontrarse de servicio por la carretera Colima Coquimatlán, a la altura del cruce de la comunidad “Los Limones”, tuvieron a la vista un vehículo cuyo conductor, al advertir la presencia policiaca, aceleró la marcha, dándole alcance 500 metros adelante.</p><p class="x_MsoNormal">Al revisar el vehículo, se localizó una pistola calibre .45”, con un cartucho en la recámara, dos cargadores con tres cartuchos útiles al calibre cada uno, dos cartuchos adicionales calibre 9mm; además, una báscula tipo gramera y 145 gramos de metanfetamina distribuida en dos bolsas.</p><p class="x_MsoNormal">Por tal motivo, el Fiscal Federal acreditó los delitos y la plena responsabilidad del imputado, por los delitos Contra la Salud en la Modalidad de Posesión de Clorhidrato de Metanfetamina con fines de comercio; y de Portación de Arma de Fuego de uso Exclusivo del Ejército, Armada y Fuerza Aérea; por lo que el Juez Primero de Distrito dictó la sentencia de 6 años de prisión y una sanción económica de 130 días de multa.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p class="x_MsoNormal">La segunda sentencia, se obtuvo de acuerdo a la indagatoria, elementos de la Policía Estatal Acreditable del estado de Colima, recibieron un reporte de que un hombre amenazaba con un arma de fuego a las personas que transitaban en las inmediaciones de la colonia Fátima, municipio de Colima.</p><p class="x_MsoNormal">Al llegar al lugar, tuvieron a la vista al ahora imputado, sentado en una silla en las afueras del domicilio del reporte, y a su costado, sobre la banqueta, se encontraba una escopeta de doble cañón, uno calibre .22 mm y otro calibre .410 mm, abastecida con un cartucho útil calibre .22.</p><p class="x_MsoNormal">Luego de que el Fiscal de la Federación aportó las pruebas necesarias para acreditar la culpabilidad del sentenciado, el Juez Segundo de Distrito dictó la sentencia de seis años de prisión y cien días multa por el delito de Portación de Arma de Uso Exclusivo del Ejército, Armada y Fuerza Aérea.</p><p>&nbsp;</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div id='gallery-1' class='gallery galleryid-281498 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR.jpg'><img width="150" height="150" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div id="vc-feelback-main" data-access-token="85f7812e4bac6f2e70100080654c09a2" data-display-type="4"></div> <script>(function() { 
		var v = document.createElement('script'); v.async = true; 
		v.src = "http://assets-prod.vicomi.com/vicomi.js"; 
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s); 
		})();</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/condena/">condena</a></li><li><a href="http://www.colimanoticias.com/etiqueta/delitos-federales/">delitos federales</a></li><li><a href="http://www.colimanoticias.com/etiqueta/pgr/">PGR</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fpgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PGR+logra+sentencias+condenatorias+contra+dos+personas+por+delitos+federales&url=http%3A%2F%2Fwww.colimanoticias.com%2Fpgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR.jpg&description=PGR+logra+sentencias+condenatorias+contra+dos+personas+por+delitos+federales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PGR+logra+sentencias+condenatorias+contra+dos+personas+por+delitos+federales - http%3A%2F%2Fwww.colimanoticias.com%2Fpgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/" data-text="PGR logra sentencias condenatorias contra dos personas por delitos federales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/supervisa-gaby-benavides-avance-de-obras-en-la-colonia-las-flores/">Supervisa Gaby Benavides avance de obras en la colonia Las Flores</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima nota</span><a href="http://www.colimanoticias.com/historico-la-scjn-ordeno-el-arresto-del-expresidente-municipal-de-nacajuca-tabascoasi-como-de-todo-el-cabildo/">Histórico; La SCJN ordenó el arresto del expresidente municipal de Nacajuca, Tabasco,así como de todo el cabildo</a></div></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/editor/"><img src="http://www.colimanoticias.com/wp-content/uploads/2015/03/iconoCN-150x150.png" width="96" height="96" alt="Redacción Colima Noticias" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/editor/">Redacción Colima Noticias</a></span></div><div class="td-author-url"><a href="http://colimanoticias.com/author/editor/">http://colimanoticias.com/author/editor/</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Colima Noticias"></span><meta itemprop="datePublished" content="2017-06-15T19:21:27+00:00"><meta itemprop="dateModified" content="2017-06-15T19:21:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/pgr-logra-sentencias-condenatorias-contra-dos-personas-por-delitos-federales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="PGR logra sentencias condenatorias contra dos personas por delitos federales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/06/Cárcel-PGR.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span> </footer></article>  <script>var block_td_uid_10_59432dd20f4ae = new tdBlock();
block_td_uid_10_59432dd20f4ae.id = "td_uid_10_59432dd20f4ae";
block_td_uid_10_59432dd20f4ae.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_10_59432dd20f4ae_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":281498,"live_filter_cur_post_author":"3"}';
block_td_uid_10_59432dd20f4ae.td_column_number = "3";
block_td_uid_10_59432dd20f4ae.block_type = "td_block_related_posts";
block_td_uid_10_59432dd20f4ae.post_count = "3";
block_td_uid_10_59432dd20f4ae.found_posts = "7355";
block_td_uid_10_59432dd20f4ae.header_color = "";
block_td_uid_10_59432dd20f4ae.ajax_pagination_infinite_stop = "";
block_td_uid_10_59432dd20f4ae.max_num_pages = "2452";
tdBlocksArray.push(block_td_uid_10_59432dd20f4ae);</script><div class="td_block_wrap td_block_related_posts td_uid_10_59432dd20f4ae_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_11_59432dd21d7d5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_59432dd20f4ae" href="#">Artículo relacionados</a><a id="td_uid_12_59432dd21d819" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_59432dd20f4ae" href="#">Más del autor</a></h4><div id=td_uid_10_59432dd20f4ae class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/familiares-reportan-a-joven-desaparecido-en-el-mar/" rel="bookmark" title="Familiares reportan a joven desaparecido en el mar"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Bryan-de-Jesús-Ortiz-218x150.jpg" alt="" title="Familiares reportan a joven desaparecido en el mar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/familiares-reportan-a-joven-desaparecido-en-el-mar/" rel="bookmark" title="Familiares reportan a joven desaparecido en el mar">Familiares reportan a joven desaparecido en el mar</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/herido-de-bala-es-trasladado-en-patrulla-en-manzanillo/" rel="bookmark" title="Herido de bala es trasladado en patrulla en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/hospital-general-manzanillo-218x150.jpg" alt="" title="Herido de bala es trasladado en patrulla en Manzanillo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/herido-de-bala-es-trasladado-en-patrulla-en-manzanillo/" rel="bookmark" title="Herido de bala es trasladado en patrulla en Manzanillo">Herido de bala es trasladado en patrulla en Manzanillo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mortal-accidente-en-la-carretera-jalipa-puerto-2/" rel="bookmark" title="Mortal accidente en la carretera Jalipa &#8211; Puerto"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Mortal-accidente-en-la-carretera-Jalipa-Puerto-218x150.jpg" alt="" title="Mortal accidente en la carretera Jalipa &#8211; Puerto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mortal-accidente-en-la-carretera-jalipa-puerto-2/" rel="bookmark" title="Mortal accidente en la carretera Jalipa &#8211; Puerto">Mortal accidente en la carretera Jalipa &#8211; Puerto</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59432dd20f4ae" data-td_block_id="td_uid_10_59432dd20f4ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59432dd20f4ae" data-td_block_id="td_uid_10_59432dd20f4ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-5178794747736455"
data-ad-slot="2032757324"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div><div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/GYAk22MJSWg" frameborder="0" allowfullscreen></iframe><iframe width="300" height="250" src="https://www.youtube.com/embed/jVs-QKeb4_0" frameborder="0" allowfullscreen></iframe><br/></div> </aside><aside class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="2497778339"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="2577266121"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><a  href="http://www.pgj.col.gob.mx/2013/pgj_amber_colima.php" target="_blank"> <img src="http://colimanoticias.com/wp-content/uploads/2014/09/alerta-amber.png" alt="" style="width:333px;" class="entry-thumb" /> </a></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/padres-de-familia-denuncian-que-nino-de-tercer-grado-de-primaria-amenaza-y-extorsiona-a-su-companeros-con-arma-blanca/" title="Padres de Familia, denuncian que niño de tercer grado de Primaria, amenaza y extorsiona a sus compañeros con arma blanca" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2017/06/Escuela-Dr-Miguel-Galindo.jpg?resize=200%2C200" alt="Padres de Familia, denuncian que niño de tercer grado de Primaria, amenaza y extorsiona a sus compañeros con arma blanca" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/el-joven-que-tocaba-el-yambe-y-fue-encontrado-muerto-en-el-rio-salado/" title="El joven que tocaba el yembe y fue encontrado muerto en el Río Salado" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.colimanoticias.com/wp-content/uploads/2017/06/desaparecido_Marco.jpg?resize=200%2C200" alt="El joven que tocaba el yembe y fue encontrado muerto en el Río Salado" data-pin-nopin="true" /> </a></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_59432dd2226b7_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">92,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/colimanoticias">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,887</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/colimanoticias">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">140</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/colimanoticias">Suscribirte</a></span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-ffca2b87c3047f5affd9f50a019e8f0a"></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.colimanoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/js/tagdiv_theme.js?ver=6.6'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[281498]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'56575535',post:'281498',tz:'-5',srv:'www.colimanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '56575535', '281498' ]);</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1497574866 -->