<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><title>Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería | Colima Noticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Colima Noticias. es una empresa periodística del estado de Colima. "/><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/Newspaper8/style-rewrite.css?ver=8.0' type='text/css' media='all' /><link rel="icon" type="image/png" href="http://www.colimanoticias.com/wp-content/uploads/2017/07/favicon2-2017.png"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/cache/busting/1/wp-content-plugins-jquery-lightbox-for-native-galleries-colorbox-theme3-colorbox-1.3.14.css' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.colimanoticias.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/cache/busting/1/wp-content-themes-Newspaper8-style-8.0.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-css-jetpack-5.6.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/cache/busting/1/wp-content-plugins-jquery-lightbox-for-native-galleries-colorbox-jquery.colorbox-min-1.3.14.js'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='A partir de hoy, organiza “Teto” Fierros posadas para niños de escasos recursos' href='http://www.colimanoticias.com/a-partir-de-hoy-organiza-teto-fierros-posadas-para-ninos-de-escasos-recursos/' /><link rel='next' title='Gana demócrata en Alabama' href='http://www.colimanoticias.com/gana-democrata-en-alabama/' /><meta name="generator" content="WordPress 4.9.1" /><link rel="canonical" href="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/" /><link rel='shortlink' href='http://www.colimanoticias.com/?p=319965' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fmiles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fmiles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"9e5858b3b6","wpRestUrl":"http:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">// 
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			//$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
//</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/Newspaper8";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>@media (max-width: 767px){body .td-header-wrap .td-header-main-menu{background-color:#10549d !important}}.top-header-menu > li > a,
.td-weather-top-widget .td-weather-now .td-big-degrees,
.td-weather-top-widget .td-weather-header .td-weather-city,
.td-header-sp-top-menu
.td_data_time{font-family:Trebuchet,Tahoma,Arial,sans-serif;font-size:12px;font-weight:normal;text-transform:capitalize}.top-header-menu .menu-item-has-children li
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}ul.sf-menu>.td-menu-item>a{font-family:Trebuchet,Tahoma,Arial,sans-serif;font-size:12px;font-weight:normal;text-transform:capitalize}.sf-menu ul .td-menu-item
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td_mod_mega_menu .item-details
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td_mega_menu_sub_cats .block-mega-child-cats
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td-mobile-content .td-mobile-main-menu>li>a{font-family:Abel}.td-mobile-content .sub-menu
a{font-family:Abel}</style> <script type="text/javascript">var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper8', amp: false };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//cdn.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.g.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /> <script type="text/javascript" src="//s.pubmine.com/head.js"></script> <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40831588-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.colimanoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.colimanoticias.com/categoria/municipios/",
                                "name": "Municipios"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.colimanoticias.com/categoria/municipios/armeria/",
                                "name": "Armería"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/",
                                "name": "Miles de feligreses participan en el recorrido del anda de la Virgen..."                                
                            }
                        }    ]
                        }</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Colima Noticias"/><meta property="og:title" content="Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería"/><meta property="og:url" content="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/"/><meta property="og:type" content="article"/><meta property="og:description" content="*Como cada año, crece el fervor a la morenita del Tepeyac.Luis Rosales Chávez|CN COLIMANOTICIASArmería, Col.- Una de las tradiciones religiosas de mayor arraigo en el estado es el recorrido del anda de la Virgen de Guadalupe, que en este año reunió a más 10 mil personas durante su recorrido"/><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="768"/><meta property="article:published_time" content="2017-12-13T09:00:15+00:00"/><meta property="article:modified_time" content="2017-12-13T09:54:23+00:00" /><meta property="og:updated_time" content="2017-12-13T09:54:23+00:00" /><meta property="article:section" content="Armería"/><meta property="article:section" content="Municipios"/><meta property="article:publisher" content="https://www.facebook.com/colimanoticias/"/><meta itemprop="name" content="Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería"/><meta itemprop="description" content="*Como cada año, crece el fervor a la morenita del Tepeyac.Luis Rosales Chávez|CN COLIMANOTICIASArmería, Col.- Una de las tradiciones religiosas de mayor arraigo en el estado es el recorrido del anda de la Virgen de Guadalupe, que en este año reunió a más 10 mil personas durante su recorrido"/><meta itemprop="image" content="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg"/><meta name="twitter:title" content="Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería"/><meta name="twitter:url" content="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/"/><meta name="twitter:description" content="*Como cada año, crece el fervor a la morenita del Tepeyac.Luis Rosales Chávez|CN COLIMANOTICIASArmería, Col.- Una de las tradiciones religiosas de mayor arraigo en el estado es el recorrido del anda de la Virgen de Guadalupe, que en este año reunió a más 10 mil personas durante su recorrido"/><meta name="twitter:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg"/><meta name="twitter:card" content="summary_large_image"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.colimanoticias.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-319965 single-format-standard miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >miércoles 13 de diciembre de 2017</div></div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.colimanoticias.com/"> <img src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="about:blank" data-lazy-src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe> <span class="td-visual-hidden">Colima Noticias</span> </a></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/07/logo-mobile-300x276v2017-300x52.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/logo-mobile-300x276v2017-300x52.png" alt="Colima Noticias" title="Colima Noticias"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a3150cc59616_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a3150cc59616" ><script>var block_td_uid_1_5a3150cc59616 = new tdBlock();
block_td_uid_1_5a3150cc59616.id = "td_uid_1_5a3150cc59616";
block_td_uid_1_5a3150cc59616.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_5a3150cc59616_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a3150cc59616_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a3150cc59616.td_column_number = "3";
block_td_uid_1_5a3150cc59616.block_type = "td_block_mega_menu";
block_td_uid_1_5a3150cc59616.post_count = "5";
block_td_uid_1_5a3150cc59616.found_posts = "5616";
block_td_uid_1_5a3150cc59616.header_color = "";
block_td_uid_1_5a3150cc59616.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a3150cc59616.max_num_pages = "1124";
tdBlocksArray.push(block_td_uid_1_5a3150cc59616);</script><div id=td_uid_1_5a3150cc59616 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/graciela-larios-electa-por-otros-6-anos-mas-en-la-ctm-llegara-a-tres-decadas-como-dirigente/" rel="bookmark" title="Graciela Larios: electa por otros 6 años más en la CTM, llegará a tres décadas como dirigente"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/06/Graciela-Larios-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2016/06/Graciela-Larios-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2016/06/Graciela-Larios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Graciela Larios: electa por otros 6 años más en la CTM, llegará a tres décadas como dirigente"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/graciela-larios-electa-por-otros-6-anos-mas-en-la-ctm-llegara-a-tres-decadas-como-dirigente/" rel="bookmark" title="Graciela Larios: electa por otros 6 años más en la CTM, llegará a tres décadas como dirigente">Graciela Larios: electa por otros 6 años más en la CTM,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/congreso-de-colima-de-los-mas-transparentes-del-pais-pero-con-diputados-que-mas-faltan/" rel="bookmark" title="Congreso de Colima de los más transparentes del país, pero con diputados que más faltan"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/10/congreso-de-colima-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/10/congreso-de-colima-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/10/congreso-de-colima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congreso de Colima de los más transparentes del país, pero con diputados que más faltan"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/congreso-de-colima-de-los-mas-transparentes-del-pais-pero-con-diputados-que-mas-faltan/" rel="bookmark" title="Congreso de Colima de los más transparentes del país, pero con diputados que más faltan">Congreso de Colima de los más transparentes del país, pero con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/un-frente-comun-es-el-andamiaje-para-generar-justicia-en-el-campo-cnc/" rel="bookmark" title="Un frente común es el andamiaje para generar justicia en el campo: CNC"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Ismael-Hernández-Deras-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Ismael-Hernández-Deras-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Ismael-Hernández-Deras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un frente común es el andamiaje para generar justicia en el campo: CNC"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/un-frente-comun-es-el-andamiaje-para-generar-justicia-en-el-campo-cnc/" rel="bookmark" title="Un frente común es el andamiaje para generar justicia en el campo: CNC">Un frente común es el andamiaje para generar justicia en el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/panal-partido-abierto-a-la-ciudadania-pinto/" rel="bookmark" title="Panal, partido abierto a la ciudadanía: Pinto"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/03/JAVIER-PINTO-1-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2016/03/JAVIER-PINTO-1-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2016/03/JAVIER-PINTO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Panal, partido abierto a la ciudadanía: Pinto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/panal-partido-abierto-a-la-ciudadania-pinto/" rel="bookmark" title="Panal, partido abierto a la ciudadanía: Pinto">Panal, partido abierto a la ciudadanía: Pinto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/meade-firma-alianza-con-partido-verde-rumbo-a-los-comicios-de-2018/" rel="bookmark" title="Meade firma alianza con Partido Verde rumbo a los comicios de 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/meade-alianza-partido-verde--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/meade-alianza-partido-verde--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/meade-alianza-partido-verde--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meade firma alianza con Partido Verde rumbo a los comicios de 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/meade-firma-alianza-con-partido-verde-rumbo-a-los-comicios-de-2018/" rel="bookmark" title="Meade firma alianza con Partido Verde rumbo a los comicios de 2018">Meade firma alianza con Partido Verde rumbo a los comicios de 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a3150cc59616" data-td_block_id="td_uid_1_5a3150cc59616"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a3150cc59616" data-td_block_id="td_uid_1_5a3150cc59616"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a3150cc75366_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a3150cc75366" ><script>var block_td_uid_2_5a3150cc75366 = new tdBlock();
block_td_uid_2_5a3150cc75366.id = "td_uid_2_5a3150cc75366";
block_td_uid_2_5a3150cc75366.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_5a3150cc75366_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a3150cc75366_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a3150cc75366.td_column_number = "3";
block_td_uid_2_5a3150cc75366.block_type = "td_block_mega_menu";
block_td_uid_2_5a3150cc75366.post_count = "5";
block_td_uid_2_5a3150cc75366.found_posts = "8584";
block_td_uid_2_5a3150cc75366.header_color = "";
block_td_uid_2_5a3150cc75366.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a3150cc75366.max_num_pages = "1717";
tdBlocksArray.push(block_td_uid_2_5a3150cc75366);</script><div id=td_uid_2_5a3150cc75366 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/localizan-otro-cadaver-en-tecoman/" rel="bookmark" title="Localizan otro cadáver en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan otro cadáver en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/localizan-otro-cadaver-en-tecoman/" rel="bookmark" title="Localizan otro cadáver en Tecomán">Localizan otro cadáver en Tecomán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/detienen-a-tres-jovenes-y-un-menor-de-edad-por-delitos-contra-la-salud/" rel="bookmark" title="Detienen a tres jóvenes y un menor de edad por delitos contra la Salud"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Detenido-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Detenido-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Detenido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a tres jóvenes y un menor de edad por delitos contra la Salud"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/detienen-a-tres-jovenes-y-un-menor-de-edad-por-delitos-contra-la-salud/" rel="bookmark" title="Detienen a tres jóvenes y un menor de edad por delitos contra la Salud">Detienen a tres jóvenes y un menor de edad por delitos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reportan-el-presunto-levanton-de-una-pareja-en-manzanillo/" rel="bookmark" title="Reportan el presunto &#8220;levantón&#8221; de una pareja en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Semar-Operativo-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Semar-Operativo-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Semar-Operativo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reportan el presunto &#8220;levantón&#8221; de una pareja en Manzanillo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reportan-el-presunto-levanton-de-una-pareja-en-manzanillo/" rel="bookmark" title="Reportan el presunto &#8220;levantón&#8221; de una pareja en Manzanillo">Reportan el presunto &#8220;levantón&#8221; de una pareja en Manzanillo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/localizan-un-cadaver-cerca-de-la-colonia-griselda-alvarez-en-tecoman/" rel="bookmark" title="Localizan un cadáver cerca de la colonia Griselda Álvarez en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/localizan-cadaver-en-tecoman-2-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/localizan-cadaver-en-tecoman-2-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/localizan-cadaver-en-tecoman-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan un cadáver cerca de la colonia Griselda Álvarez en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/localizan-un-cadaver-cerca-de-la-colonia-griselda-alvarez-en-tecoman/" rel="bookmark" title="Localizan un cadáver cerca de la colonia Griselda Álvarez en Tecomán">Localizan un cadáver cerca de la colonia Griselda Álvarez en Tecomán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/localizan-el-cadaver-de-un-hombre-en-brecha-de-tecoman/" rel="bookmark" title="Localizan el cadáver de un hombre en brecha de Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/semefo-noviembre-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/semefo-noviembre-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/semefo-noviembre-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan el cadáver de un hombre en brecha de Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/localizan-el-cadaver-de-un-hombre-en-brecha-de-tecoman/" rel="bookmark" title="Localizan el cadáver de un hombre en brecha de Tecomán">Localizan el cadáver de un hombre en brecha de Tecomán</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a3150cc75366" data-td_block_id="td_uid_2_5a3150cc75366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a3150cc75366" data-td_block_id="td_uid_2_5a3150cc75366"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a3150cc90116_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a3150cc90116" ><script>var block_td_uid_3_5a3150cc90116 = new tdBlock();
block_td_uid_3_5a3150cc90116.id = "td_uid_3_5a3150cc90116";
block_td_uid_3_5a3150cc90116.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_5a3150cc90116_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a3150cc90116_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a3150cc90116.td_column_number = "3";
block_td_uid_3_5a3150cc90116.block_type = "td_block_mega_menu";
block_td_uid_3_5a3150cc90116.post_count = "4";
block_td_uid_3_5a3150cc90116.found_posts = "16294";
block_td_uid_3_5a3150cc90116.header_color = "";
block_td_uid_3_5a3150cc90116.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a3150cc90116.max_num_pages = "4074";
tdBlocksArray.push(block_td_uid_3_5a3150cc90116);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5a3150cc90116" id="td_uid_4_5a3150cc97646" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="" href="http://www.colimanoticias.com/categoria/municipios/">Todas</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_5_5a3150cc98db5" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="85" href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_6_5a3150cc9a90f" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="56" href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_7_5a3150cc9bc96" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="82" href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_8_5a3150cc9be6d" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="132" href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_9_5a3150cc9bfd7" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="133" href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_10_5a3150cc9d406" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="134" href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_11_5a3150cc9d5cc" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="58" href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_12_5a3150cc9d726" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="135" href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_13_5a3150cc9d88b" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="59" href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-td_uid_3_5a3150cc90116"  id="td_uid_14_5a3150cc9d9f0" data-td_block_id="td_uid_3_5a3150cc90116" data-td_filter_value="57" href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div></div><div id=td_uid_3_5a3150cc90116 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-jueves-arranca-sabora-fest-2017/" rel="bookmark" title="Este jueves arranca Sábora Fest 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/sabora-fest-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/sabora-fest-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/sabora-fest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este jueves arranca Sábora Fest 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-jueves-arranca-sabora-fest-2017/" rel="bookmark" title="Este jueves arranca Sábora Fest 2017">Este jueves arranca Sábora Fest 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/" rel="bookmark" title="Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/" rel="bookmark" title="Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería">Miles de feligreses participan en el recorrido del anda de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/a-partir-de-hoy-organiza-teto-fierros-posadas-para-ninos-de-escasos-recursos/" rel="bookmark" title="A partir de hoy, organiza “Teto” Fierros posadas para niños de escasos recursos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Teto-Fierros-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Teto-Fierros-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Teto-Fierros-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A partir de hoy, organiza “Teto” Fierros posadas para niños de escasos recursos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/a-partir-de-hoy-organiza-teto-fierros-posadas-para-ninos-de-escasos-recursos/" rel="bookmark" title="A partir de hoy, organiza “Teto” Fierros posadas para niños de escasos recursos">A partir de hoy, organiza “Teto” Fierros posadas para niños de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invierte-gobierno-de-jips-28-mdp-en-22-acciones-que-mejoran-la-infraestructura-de-armeria/" rel="bookmark" title="Invierte Gobierno de JIPS 28 mdp en 22 acciones que mejoran la infraestructura de Armería"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/informe-armeria-2017-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/informe-armeria-2017-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/informe-armeria-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invierte Gobierno de JIPS 28 mdp en 22 acciones que mejoran la infraestructura de Armería"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invierte-gobierno-de-jips-28-mdp-en-22-acciones-que-mejoran-la-infraestructura-de-armeria/" rel="bookmark" title="Invierte Gobierno de JIPS 28 mdp en 22 acciones que mejoran la infraestructura de Armería">Invierte Gobierno de JIPS 28 mdp en 22 acciones que mejoran&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a3150cc90116" data-td_block_id="td_uid_3_5a3150cc90116"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a3150cc90116" data-td_block_id="td_uid_3_5a3150cc90116"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a3150cd8bf49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5a3150cd8bf49" ><script>var block_td_uid_15_5a3150cd8bf49 = new tdBlock();
block_td_uid_15_5a3150cd8bf49.id = "td_uid_15_5a3150cd8bf49";
block_td_uid_15_5a3150cd8bf49.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_15_5a3150cd8bf49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a3150cd8bf49_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5a3150cd8bf49.td_column_number = "3";
block_td_uid_15_5a3150cd8bf49.block_type = "td_block_mega_menu";
block_td_uid_15_5a3150cd8bf49.post_count = "5";
block_td_uid_15_5a3150cd8bf49.found_posts = "9128";
block_td_uid_15_5a3150cd8bf49.header_color = "";
block_td_uid_15_5a3150cd8bf49.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a3150cd8bf49.max_num_pages = "1826";
tdBlocksArray.push(block_td_uid_15_5a3150cd8bf49);</script><div id=td_uid_15_5a3150cd8bf49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/logra-colima-4-oros-5-platas-y-2-bronces-en-nacional-de-levantamiento-de-pesas/" rel="bookmark" title="Logra Colima 4 Oros, 5 Platas y 2 Bronces en Nacional de Levantamiento de Pesas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/0334.DICIEMBRE2017_Incode_Levantamento-de-Pesas-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/0334.DICIEMBRE2017_Incode_Levantamento-de-Pesas-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/0334.DICIEMBRE2017_Incode_Levantamento-de-Pesas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Logra Colima 4 Oros, 5 Platas y 2 Bronces en Nacional de Levantamiento de Pesas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/logra-colima-4-oros-5-platas-y-2-bronces-en-nacional-de-levantamiento-de-pesas/" rel="bookmark" title="Logra Colima 4 Oros, 5 Platas y 2 Bronces en Nacional de Levantamiento de Pesas">Logra Colima 4 Oros, 5 Platas y 2 Bronces en Nacional&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/adios-al-chaco-caixinha-inicia-limpia-en-cruz-azul/" rel="bookmark" title="Adiós al “Chaco”; Caixinha inicia limpia en Cruz Azul"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/0309.DICIEMBRE2017_LIGAMX_Cruz-Azul_Christian-Giménez-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/0309.DICIEMBRE2017_LIGAMX_Cruz-Azul_Christian-Giménez-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/0309.DICIEMBRE2017_LIGAMX_Cruz-Azul_Christian-Giménez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adiós al “Chaco”; Caixinha inicia limpia en Cruz Azul"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/adios-al-chaco-caixinha-inicia-limpia-en-cruz-azul/" rel="bookmark" title="Adiós al “Chaco”; Caixinha inicia limpia en Cruz Azul">Adiós al “Chaco”; Caixinha inicia limpia en Cruz Azul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lanzan-convocatoria-de-juegos-del-condde-2018/" rel="bookmark" title="Lanzan Convocatoria de Juegos del Condde 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/0331.DICIEMBRE2017_Juegos-Nacionales-CONDDE-2018-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/0331.DICIEMBRE2017_Juegos-Nacionales-CONDDE-2018-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/0331.DICIEMBRE2017_Juegos-Nacionales-CONDDE-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan Convocatoria de Juegos del Condde 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lanzan-convocatoria-de-juegos-del-condde-2018/" rel="bookmark" title="Lanzan Convocatoria de Juegos del Condde 2018">Lanzan Convocatoria de Juegos del Condde 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/diablos-rojos-del-independiente-campeon-de-copa/" rel="bookmark" title="Diablos Rojos del Independiente, Campeón de Copa"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/0327.DICIEMBRE2017_Futbol-del-Recuerdo_Independiente-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/0327.DICIEMBRE2017_Futbol-del-Recuerdo_Independiente-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/0327.DICIEMBRE2017_Futbol-del-Recuerdo_Independiente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diablos Rojos del Independiente, Campeón de Copa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/diablos-rojos-del-independiente-campeon-de-copa/" rel="bookmark" title="Diablos Rojos del Independiente, Campeón de Copa">Diablos Rojos del Independiente, Campeón de Copa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/real-madrid-psg-y-chelsea-barcelona-son-los-fuertes-en-octavos-de-la-champions/" rel="bookmark" title="Real Madrid-PSG y Chelsea-Barcelona son los fuertes en octavos de la Champions"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/0297.DICIEMBRE2017_UEFA-CHAMPIONS-LEAGUE_Sorteo-8avos.-de-Final-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/0297.DICIEMBRE2017_UEFA-CHAMPIONS-LEAGUE_Sorteo-8avos.-de-Final-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/0297.DICIEMBRE2017_UEFA-CHAMPIONS-LEAGUE_Sorteo-8avos.-de-Final-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Real Madrid-PSG y Chelsea-Barcelona son los fuertes en octavos de la Champions"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/real-madrid-psg-y-chelsea-barcelona-son-los-fuertes-en-octavos-de-la-champions/" rel="bookmark" title="Real Madrid-PSG y Chelsea-Barcelona son los fuertes en octavos de la Champions">Real Madrid-PSG y Chelsea-Barcelona son los fuertes en octavos de la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a3150cd8bf49" data-td_block_id="td_uid_15_5a3150cd8bf49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a3150cd8bf49" data-td_block_id="td_uid_15_5a3150cd8bf49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5a3150cda4dd9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a3150cda4dd9" ><script>var block_td_uid_16_5a3150cda4dd9 = new tdBlock();
block_td_uid_16_5a3150cda4dd9.id = "td_uid_16_5a3150cda4dd9";
block_td_uid_16_5a3150cda4dd9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_16_5a3150cda4dd9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a3150cda4dd9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a3150cda4dd9.td_column_number = "3";
block_td_uid_16_5a3150cda4dd9.block_type = "td_block_mega_menu";
block_td_uid_16_5a3150cda4dd9.post_count = "5";
block_td_uid_16_5a3150cda4dd9.found_posts = "10254";
block_td_uid_16_5a3150cda4dd9.header_color = "";
block_td_uid_16_5a3150cda4dd9.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a3150cda4dd9.max_num_pages = "2051";
tdBlocksArray.push(block_td_uid_16_5a3150cda4dd9);</script><div id=td_uid_16_5a3150cda4dd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/telmex-y-fundacion-carlos-slim-presentan-el-libro-conservacion-de-la-naturaleza-en-mexico-casos-de-exito/" rel="bookmark" title="TELMEX y Fundación Carlos Slim presentan el libro Conservación de la Naturaleza en México. Casos de éxito"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Conservación-de-la-Naturaleza-en-México-3-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Conservación-de-la-Naturaleza-en-México-3-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Conservación-de-la-Naturaleza-en-México-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TELMEX y Fundación Carlos Slim presentan el libro Conservación de la Naturaleza en México. Casos de éxito"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/telmex-y-fundacion-carlos-slim-presentan-el-libro-conservacion-de-la-naturaleza-en-mexico-casos-de-exito/" rel="bookmark" title="TELMEX y Fundación Carlos Slim presentan el libro Conservación de la Naturaleza en México. Casos de éxito">TELMEX y Fundación Carlos Slim presentan el libro Conservación de la Naturaleza&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/celebran-colimenses-a-la-virgen-de-guadalupe/" rel="bookmark" title="Celebran Colimenses a la Virgen de Guadalupe"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Danzantes-Catedral-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Danzantes-Catedral-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Danzantes-Catedral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebran Colimenses a la Virgen de Guadalupe"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/celebran-colimenses-a-la-virgen-de-guadalupe/" rel="bookmark" title="Celebran Colimenses a la Virgen de Guadalupe">Celebran Colimenses a la Virgen de Guadalupe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entrega-de-becas-rurales-sera-en-febrero-de-2018-sedescol/" rel="bookmark" title="Entrega de Becas Rurales será en febrero de 2018: Sedescol"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/Becas-a-estudiantes-de-la-UdeC-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/01/Becas-a-estudiantes-de-la-UdeC-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/01/Becas-a-estudiantes-de-la-UdeC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de Becas Rurales será en febrero de 2018: Sedescol"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entrega-de-becas-rurales-sera-en-febrero-de-2018-sedescol/" rel="bookmark" title="Entrega de Becas Rurales será en febrero de 2018: Sedescol">Entrega de Becas Rurales será en febrero de 2018: Sedescol</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/realiza-dif-estatal-tercera-sesion-ordinaria-del-sipinna-colima/" rel="bookmark" title="Realiza DIF Estatal tercera sesión ordinaria del SIPINNA Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/DIF-Sesión-1-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/DIF-Sesión-1-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/DIF-Sesión-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realiza DIF Estatal tercera sesión ordinaria del SIPINNA Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/realiza-dif-estatal-tercera-sesion-ordinaria-del-sipinna-colima/" rel="bookmark" title="Realiza DIF Estatal tercera sesión ordinaria del SIPINNA Colima">Realiza DIF Estatal tercera sesión ordinaria del SIPINNA Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/recupera-centro-estatal-de-prevencion-social-130-espacios-publicos-en-los-10-municipios-del-estado/" rel="bookmark" title="Recupera Centro Estatal de Prevención Social 130 espacios públicos en los 10 municipios del estado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Públicos-3-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Públicos-3-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Públicos-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recupera Centro Estatal de Prevención Social 130 espacios públicos en los 10 municipios del estado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/recupera-centro-estatal-de-prevencion-social-130-espacios-publicos-en-los-10-municipios-del-estado/" rel="bookmark" title="Recupera Centro Estatal de Prevención Social 130 espacios públicos en los 10 municipios del estado">Recupera Centro Estatal de Prevención Social 130 espacios públicos en los&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a3150cda4dd9" data-td_block_id="td_uid_16_5a3150cda4dd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a3150cda4dd9" data-td_block_id="td_uid_16_5a3150cda4dd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a3150cdc317f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a3150cdc317f" ><script>var block_td_uid_17_5a3150cdc317f = new tdBlock();
block_td_uid_17_5a3150cdc317f.id = "td_uid_17_5a3150cdc317f";
block_td_uid_17_5a3150cdc317f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_17_5a3150cdc317f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a3150cdc317f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a3150cdc317f.td_column_number = "3";
block_td_uid_17_5a3150cdc317f.block_type = "td_block_mega_menu";
block_td_uid_17_5a3150cdc317f.post_count = "5";
block_td_uid_17_5a3150cdc317f.found_posts = "3123";
block_td_uid_17_5a3150cdc317f.header_color = "";
block_td_uid_17_5a3150cdc317f.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a3150cdc317f.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_17_5a3150cdc317f);</script><div id=td_uid_17_5a3150cdc317f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gana-democrata-en-alabama/" rel="bookmark" title="Gana demócrata en Alabama"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Gana-demócrata-en-Alabama-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Gana-demócrata-en-Alabama-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Gana-demócrata-en-Alabama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gana demócrata en Alabama"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gana-democrata-en-alabama/" rel="bookmark" title="Gana demócrata en Alabama">Gana demócrata en Alabama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/puros-inventos-de-mujeres-que-no-conozco-responde-trump-a-acusaciones-de-acoso-sexual/" rel="bookmark" title="“Puros inventos de mujeres que no conozco”; responde Trump a acusaciones de acoso sexual"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/trump-12-dic-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/trump-12-dic-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/trump-12-dic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Puros inventos de mujeres que no conozco”; responde Trump a acusaciones de acoso sexual"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/puros-inventos-de-mujeres-que-no-conozco-responde-trump-a-acusaciones-de-acoso-sexual/" rel="bookmark" title="“Puros inventos de mujeres que no conozco”; responde Trump a acusaciones de acoso sexual">“Puros inventos de mujeres que no conozco”; responde Trump a acusaciones&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/disney-lo-hace-de-nuevo-podrian-anunciar-acuerdo-con-fox-esta-semana/" rel="bookmark" title="¡Disney lo hace de nuevo! Podrían anunciar acuerdo con Fox esta semana"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/disney-y-fox-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/disney-y-fox-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/disney-y-fox-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Disney lo hace de nuevo! Podrían anunciar acuerdo con Fox esta semana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/disney-lo-hace-de-nuevo-podrian-anunciar-acuerdo-con-fox-esta-semana/" rel="bookmark" title="¡Disney lo hace de nuevo! Podrían anunciar acuerdo con Fox esta semana">¡Disney lo hace de nuevo! Podrían anunciar acuerdo con Fox esta&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/todo-listo-para-celebrar-a-la-virgen-de-guadalupe-en-el-vaticano/" rel="bookmark" title="Todo listo para celebrar a la Virgen de Guadalupe en el Vaticano"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Todo-listo-para-celebrar-a-la-Virgen-de-Guadalupe-en-el-Vaticano-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Todo-listo-para-celebrar-a-la-Virgen-de-Guadalupe-en-el-Vaticano-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Todo-listo-para-celebrar-a-la-Virgen-de-Guadalupe-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Todo listo para celebrar a la Virgen de Guadalupe en el Vaticano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/todo-listo-para-celebrar-a-la-virgen-de-guadalupe-en-el-vaticano/" rel="bookmark" title="Todo listo para celebrar a la Virgen de Guadalupe en el Vaticano">Todo listo para celebrar a la Virgen de Guadalupe en el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/alerta-en-nueva-york-por-intento-de-atentado/" rel="bookmark" title="Alerta en Nueva York por intento de atentado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Alerta-en-Nueva-York--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Alerta-en-Nueva-York--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Alerta-en-Nueva-York--300x206.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Alerta-en-Nueva-York--768x527.jpg 768w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Alerta-en-Nueva-York--100x70.jpg 100w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Alerta-en-Nueva-York--696x478.jpg 696w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Alerta-en-Nueva-York-.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerta en Nueva York por intento de atentado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/alerta-en-nueva-york-por-intento-de-atentado/" rel="bookmark" title="Alerta en Nueva York por intento de atentado">Alerta en Nueva York por intento de atentado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a3150cdc317f" data-td_block_id="td_uid_17_5a3150cdc317f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a3150cdc317f" data-td_block_id="td_uid_17_5a3150cdc317f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5a3150cdd7d89_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5a3150cdd7d89" ><script>var block_td_uid_18_5a3150cdd7d89 = new tdBlock();
block_td_uid_18_5a3150cdd7d89.id = "td_uid_18_5a3150cdd7d89";
block_td_uid_18_5a3150cdd7d89.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_18_5a3150cdd7d89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a3150cdd7d89_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a3150cdd7d89.td_column_number = "3";
block_td_uid_18_5a3150cdd7d89.block_type = "td_block_mega_menu";
block_td_uid_18_5a3150cdd7d89.post_count = "5";
block_td_uid_18_5a3150cdd7d89.found_posts = "5533";
block_td_uid_18_5a3150cdd7d89.header_color = "";
block_td_uid_18_5a3150cdd7d89.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a3150cdd7d89.max_num_pages = "1107";
tdBlocksArray.push(block_td_uid_18_5a3150cdd7d89);</script><div id=td_uid_18_5a3150cdd7d89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gana-estudiante-de-la-udec-concurso-nacional-de-investigacion-en-danza/" rel="bookmark" title="Gana estudiante de la UdeC Concurso Nacional de Investigación en Danza"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Estudiante-José-Humerto-Alarcón_Ganador-de-concurso-nacional-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Estudiante-José-Humerto-Alarcón_Ganador-de-concurso-nacional-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Estudiante-José-Humerto-Alarcón_Ganador-de-concurso-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gana estudiante de la UdeC Concurso Nacional de Investigación en Danza"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gana-estudiante-de-la-udec-concurso-nacional-de-investigacion-en-danza/" rel="bookmark" title="Gana estudiante de la UdeC Concurso Nacional de Investigación en Danza">Gana estudiante de la UdeC Concurso Nacional de Investigación en Danza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entregan-diplomas-a-personal-de-supervision-escolar/" rel="bookmark" title="Entregan diplomas a personal de supervisión escolar"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Educación-12-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Educación-12-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Educación-12-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregan diplomas a personal de supervisión escolar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entregan-diplomas-a-personal-de-supervision-escolar/" rel="bookmark" title="Entregan diplomas a personal de supervisión escolar">Entregan diplomas a personal de supervisión escolar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/realizan-estudiantes-de-trabajo-social-estancia-en-guanajuato/" rel="bookmark" title="Realizan estudiantes de Trabajo Social estancia en Guanajuato"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Estudiantes-de-Trabajo-Social-viajan-a-Guanajuato_f-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Estudiantes-de-Trabajo-Social-viajan-a-Guanajuato_f-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Estudiantes-de-Trabajo-Social-viajan-a-Guanajuato_f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan estudiantes de Trabajo Social estancia en Guanajuato"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/realizan-estudiantes-de-trabajo-social-estancia-en-guanajuato/" rel="bookmark" title="Realizan estudiantes de Trabajo Social estancia en Guanajuato">Realizan estudiantes de Trabajo Social estancia en Guanajuato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/fortalece-udec-habilidades-de-sus-docentes-con-jornadas-academicas/" rel="bookmark" title="Fortalece UdeC habilidades de sus docentes, con Jornadas Académicas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Inician-Jornadas-Académicas-en-la-UdeC-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Inician-Jornadas-Académicas-en-la-UdeC-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Inician-Jornadas-Académicas-en-la-UdeC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalece UdeC habilidades de sus docentes, con Jornadas Académicas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/fortalece-udec-habilidades-de-sus-docentes-con-jornadas-academicas/" rel="bookmark" title="Fortalece UdeC habilidades de sus docentes, con Jornadas Académicas">Fortalece UdeC habilidades de sus docentes, con Jornadas Académicas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gana-alumna-de-la-udec-tercer-lugar-en-copa-nacional-sensei-imai/" rel="bookmark" title="Gana alumna de la UdeC tercer lugar en Copa Nacional “Sensei Imai”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/0306.DICIEMBRE2017_UC_Diana-Guadalupe-Castro_3er-lugar-nacional-en-Kata-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/0306.DICIEMBRE2017_UC_Diana-Guadalupe-Castro_3er-lugar-nacional-en-Kata-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/0306.DICIEMBRE2017_UC_Diana-Guadalupe-Castro_3er-lugar-nacional-en-Kata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gana alumna de la UdeC tercer lugar en Copa Nacional “Sensei Imai”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gana-alumna-de-la-udec-tercer-lugar-en-copa-nacional-sensei-imai/" rel="bookmark" title="Gana alumna de la UdeC tercer lugar en Copa Nacional “Sensei Imai”">Gana alumna de la UdeC tercer lugar en Copa Nacional “Sensei&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a3150cdd7d89" data-td_block_id="td_uid_18_5a3150cdd7d89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a3150cdd7d89" data-td_block_id="td_uid_18_5a3150cdd7d89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a3150ce02b5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a3150ce02b5d" ><script>var block_td_uid_19_5a3150ce02b5d = new tdBlock();
block_td_uid_19_5a3150ce02b5d.id = "td_uid_19_5a3150ce02b5d";
block_td_uid_19_5a3150ce02b5d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_19_5a3150ce02b5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a3150ce02b5d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a3150ce02b5d.td_column_number = "3";
block_td_uid_19_5a3150ce02b5d.block_type = "td_block_mega_menu";
block_td_uid_19_5a3150ce02b5d.post_count = "5";
block_td_uid_19_5a3150ce02b5d.found_posts = "3322";
block_td_uid_19_5a3150ce02b5d.header_color = "";
block_td_uid_19_5a3150ce02b5d.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a3150ce02b5d.max_num_pages = "665";
tdBlocksArray.push(block_td_uid_19_5a3150ce02b5d);</script><div id=td_uid_19_5a3150ce02b5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ensamble-cantarte-ofrece-concierto-de-musica-barroca-mexicana-y-europea/" rel="bookmark" title="Ensamble Cantarte ofrece concierto de música barroca mexicana y europea"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Ensamble-Cantarte_concierto-música-barroca-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Ensamble-Cantarte_concierto-música-barroca-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Ensamble-Cantarte_concierto-música-barroca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ensamble Cantarte ofrece concierto de música barroca mexicana y europea"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ensamble-cantarte-ofrece-concierto-de-musica-barroca-mexicana-y-europea/" rel="bookmark" title="Ensamble Cantarte ofrece concierto de música barroca mexicana y europea">Ensamble Cantarte ofrece concierto de música barroca mexicana y europea</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/presentan-pastorela-la-caja-misteriosa-en-el-museo-de-artes-populares/" rel="bookmark" title="Presentan pastorela “La caja misteriosa”, en el Museo de Artes Populares"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Pastorela-La-caja-misteriosa-en-el-MUAP-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Pastorela-La-caja-misteriosa-en-el-MUAP-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Pastorela-La-caja-misteriosa-en-el-MUAP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentan pastorela “La caja misteriosa”, en el Museo de Artes Populares"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/presentan-pastorela-la-caja-misteriosa-en-el-museo-de-artes-populares/" rel="bookmark" title="Presentan pastorela “La caja misteriosa”, en el Museo de Artes Populares">Presentan pastorela “La caja misteriosa”, en el Museo de Artes Populares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/liberar-la-voz-natural-objetivo-del-taller-que-imparte-indira-pensado/" rel="bookmark" title="Liberar la voz natural, objetivo del taller que imparte Indira Pensado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Cultura-Voz-3-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Cultura-Voz-3-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Cultura-Voz-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberar la voz natural, objetivo del taller que imparte Indira Pensado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/liberar-la-voz-natural-objetivo-del-taller-que-imparte-indira-pensado/" rel="bookmark" title="Liberar la voz natural, objetivo del taller que imparte Indira Pensado">Liberar la voz natural, objetivo del taller que imparte Indira Pensado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/juan-pablo-rulfo-imparte-taller-practica-pictorica-en-el-centro-estatal-de-las-artes-cultura/" rel="bookmark" title="Juan Pablo Rulfo imparte taller &#8220;Práctica Pictórica&#8221; en el Centro Estatal de las Artes: Cultura"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Cultura-13-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Cultura-13-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Cultura-13-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juan Pablo Rulfo imparte taller &#8220;Práctica Pictórica&#8221; en el Centro Estatal de las Artes: Cultura"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/juan-pablo-rulfo-imparte-taller-practica-pictorica-en-el-centro-estatal-de-las-artes-cultura/" rel="bookmark" title="Juan Pablo Rulfo imparte taller &#8220;Práctica Pictórica&#8221; en el Centro Estatal de las Artes: Cultura">Juan Pablo Rulfo imparte taller &#8220;Práctica Pictórica&#8221; en el Centro Estatal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/difunden-en-pinacoteca-legado-artistico-de-michel-a-120-anos-de-su-nacimiento/" rel="bookmark" title="Difunden en Pinacoteca legado artístico de Michel, a 120 años de su nacimiento"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Nostalgia-Cromática_Visita-Guiada-Esc-de-Talentos_e-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Nostalgia-Cromática_Visita-Guiada-Esc-de-Talentos_e-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Nostalgia-Cromática_Visita-Guiada-Esc-de-Talentos_e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Difunden en Pinacoteca legado artístico de Michel, a 120 años de su nacimiento"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/difunden-en-pinacoteca-legado-artistico-de-michel-a-120-anos-de-su-nacimiento/" rel="bookmark" title="Difunden en Pinacoteca legado artístico de Michel, a 120 años de su nacimiento">Difunden en Pinacoteca legado artístico de Michel, a 120 años de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a3150ce02b5d" data-td_block_id="td_uid_19_5a3150ce02b5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a3150ce02b5d" data-td_block_id="td_uid_19_5a3150ce02b5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5a3150ce232e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5a3150ce232e8" ><script>var block_td_uid_20_5a3150ce232e8 = new tdBlock();
block_td_uid_20_5a3150ce232e8.id = "td_uid_20_5a3150ce232e8";
block_td_uid_20_5a3150ce232e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_20_5a3150ce232e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a3150ce232e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a3150ce232e8.td_column_number = "3";
block_td_uid_20_5a3150ce232e8.block_type = "td_block_mega_menu";
block_td_uid_20_5a3150ce232e8.post_count = "5";
block_td_uid_20_5a3150ce232e8.found_posts = "3415";
block_td_uid_20_5a3150ce232e8.header_color = "";
block_td_uid_20_5a3150ce232e8.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a3150ce232e8.max_num_pages = "683";
tdBlocksArray.push(block_td_uid_20_5a3150ce232e8);</script><div id=td_uid_20_5a3150ce232e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/como-mantener-una-sana-alimentacion-aun-en-epoca-de-frio/" rel="bookmark" title="Cómo mantener una sana alimentación aún en época de frío"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/invierno-frio-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/invierno-frio-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/invierno-frio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo mantener una sana alimentación aún en época de frío"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/como-mantener-una-sana-alimentacion-aun-en-epoca-de-frio/" rel="bookmark" title="Cómo mantener una sana alimentación aún en época de frío">Cómo mantener una sana alimentación aún en época de frío</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/amante-de-los-tatuajes-crean-tinta-con-tecnologia-en-impresion-3d/" rel="bookmark" title="¿Amante de los tatuajes? Crean tinta con tecnología en impresión 3D"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/tatuaje--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/tatuaje--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/tatuaje--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Amante de los tatuajes? Crean tinta con tecnología en impresión 3D"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/amante-de-los-tatuajes-crean-tinta-con-tecnologia-en-impresion-3d/" rel="bookmark" title="¿Amante de los tatuajes? Crean tinta con tecnología en impresión 3D">¿Amante de los tatuajes? Crean tinta con tecnología en impresión 3D</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/atendera-salud-problemas-de-ludopatia-en-el-estado/" rel="bookmark" title="Atenderá Salud problemas de ludopatía en el estado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Ludopatía-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Ludopatía-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Ludopatía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atenderá Salud problemas de ludopatía en el estado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/atendera-salud-problemas-de-ludopatia-en-el-estado/" rel="bookmark" title="Atenderá Salud problemas de ludopatía en el estado">Atenderá Salud problemas de ludopatía en el estado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/como-eliminar-la-panza-chelera/" rel="bookmark" title="Cómo eliminar la panza chelera"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/panza-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/panza-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/panza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo eliminar la panza chelera"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/como-eliminar-la-panza-chelera/" rel="bookmark" title="Cómo eliminar la panza chelera">Cómo eliminar la panza chelera</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/disminuyen-enfermedades-diarreicas-por-alto-nivel-de-cloracion-del-agua/" rel="bookmark" title="Disminuyen enfermedades diarreicas por alto nivel de cloración del agua"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Disminuyen-diarreicas-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Disminuyen-diarreicas-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Disminuyen-diarreicas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disminuyen enfermedades diarreicas por alto nivel de cloración del agua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/disminuyen-enfermedades-diarreicas-por-alto-nivel-de-cloracion-del-agua/" rel="bookmark" title="Disminuyen enfermedades diarreicas por alto nivel de cloración del agua">Disminuyen enfermedades diarreicas por alto nivel de cloración del agua</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a3150ce232e8" data-td_block_id="td_uid_20_5a3150ce232e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a3150ce232e8" data-td_block_id="td_uid_20_5a3150ce232e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a3150ce426e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5a3150ce426e6" ><script>var block_td_uid_21_5a3150ce426e6 = new tdBlock();
block_td_uid_21_5a3150ce426e6.id = "td_uid_21_5a3150ce426e6";
block_td_uid_21_5a3150ce426e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_21_5a3150ce426e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a3150ce426e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a3150ce426e6.td_column_number = "3";
block_td_uid_21_5a3150ce426e6.block_type = "td_block_mega_menu";
block_td_uid_21_5a3150ce426e6.post_count = "5";
block_td_uid_21_5a3150ce426e6.found_posts = "2336";
block_td_uid_21_5a3150ce426e6.header_color = "";
block_td_uid_21_5a3150ce426e6.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a3150ce426e6.max_num_pages = "468";
tdBlocksArray.push(block_td_uid_21_5a3150ce426e6);</script><div id=td_uid_21_5a3150ce426e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/puedes-comprar-bitcoin-en-mexico-sin-tener-una-fortuna/" rel="bookmark" title="Puedes comprar Bitcoin en México sin tener una fortuna"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Bitcoin--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Bitcoin--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Bitcoin--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puedes comprar Bitcoin en México sin tener una fortuna"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/puedes-comprar-bitcoin-en-mexico-sin-tener-una-fortuna/" rel="bookmark" title="Puedes comprar Bitcoin en México sin tener una fortuna">Puedes comprar Bitcoin en México sin tener una fortuna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/estudia-alumna-de-la-udec-tipos-de-arena-de-las-playas-del-pacifico/" rel="bookmark" title="Estudia alumna de la UdeC tipos de arena de las playas del Pacífico"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Alumna-Gisele-Ortiz_investigación-sobre-tipos-de-arenas-en-el-país-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Alumna-Gisele-Ortiz_investigación-sobre-tipos-de-arenas-en-el-país-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Alumna-Gisele-Ortiz_investigación-sobre-tipos-de-arenas-en-el-país-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudia alumna de la UdeC tipos de arena de las playas del Pacífico"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/estudia-alumna-de-la-udec-tipos-de-arena-de-las-playas-del-pacifico/" rel="bookmark" title="Estudia alumna de la UdeC tipos de arena de las playas del Pacífico">Estudia alumna de la UdeC tipos de arena de las playas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/evita-ser-victima-de-fraudes-esta-navidad/" rel="bookmark" title="Evita ser víctima de fraudes esta Navidad"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/hacker3-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/hacker3-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/hacker3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evita ser víctima de fraudes esta Navidad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/evita-ser-victima-de-fraudes-esta-navidad/" rel="bookmark" title="Evita ser víctima de fraudes esta Navidad">Evita ser víctima de fraudes esta Navidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/conoce-las-mejores-apps-de-este-2017/" rel="bookmark" title="Conoce las mejores apps de este 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/apps-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/apps-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/apps-300x207.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2017/12/apps-768x531.jpg 768w, http://www.colimanoticias.com/wp-content/uploads/2017/12/apps-100x70.jpg 100w, http://www.colimanoticias.com/wp-content/uploads/2017/12/apps-696x481.jpg 696w, http://www.colimanoticias.com/wp-content/uploads/2017/12/apps.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce las mejores apps de este 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/conoce-las-mejores-apps-de-este-2017/" rel="bookmark" title="Conoce las mejores apps de este 2017">Conoce las mejores apps de este 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/walmart-va-a-ofrecer-wi-fi-gratis-en-mexico/" rel="bookmark" title="Walmart va a ofrecer Wi-Fi gratis en México"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/walmart-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/walmart-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/walmart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Walmart va a ofrecer Wi-Fi gratis en México"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/walmart-va-a-ofrecer-wi-fi-gratis-en-mexico/" rel="bookmark" title="Walmart va a ofrecer Wi-Fi gratis en México">Walmart va a ofrecer Wi-Fi gratis en México</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a3150ce426e6" data-td_block_id="td_uid_21_5a3150ce426e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5a3150ce426e6" data-td_block_id="td_uid_21_5a3150ce426e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.colimanoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas Municipios" class="entry-crumb" href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas Armería" class="entry-crumb" href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Miles de feligreses participan en el recorrido del anda de la Virgen...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-319965" class="post-319965 post type-post status-publish format-standard has-post-thumbnail hentry category-armeria category-municipios tag-armeria tag-feligreses tag-guadalupe" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li></ul> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="6422330333"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header class="td-post-title"><h1 class="entry-title">Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colimanoticias.com/author/luis-rosales/">Luis Rosales Chávez</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T09:00:15+00:00" >Dic 13, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fmiles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Miles+de+feligreses+participan+en+el+recorrido+del+anda+de+la+Virgen+de+Guadalupe+en+Armer%C3%ADa&url=http%3A%2F%2Fwww.colimanoticias.com%2Fmiles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg&description=Miles+de+feligreses+participan+en+el+recorrido+del+anda+de+la+Virgen+de+Guadalupe+en+Armer%C3%ADa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Miles+de+feligreses+participan+en+el+recorrido+del+anda+de+la+Virgen+de+Guadalupe+en+Armer%C3%ADa%20-%20http%3A%2F%2Fwww.colimanoticias.com%2Fmiles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-696x522.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-696x522.jpeg 696w, http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-300x225.jpeg 300w, http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-768x576.jpeg 768w, http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg 1024w, http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-80x60.jpeg 80w, http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-265x198.jpeg 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="VIRGEN EN ARMERIA"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><em><strong>*Como cada año, crece el fervor a la morenita del Tepeyac.</strong></em></p><p><strong>Luis Rosales Chávez|CN COLIMANOTICIAS</strong></p><p>Armería, Col.- Una de las tradiciones religiosas de mayor arraigo en el estado es el recorrido del anda de la Virgen de Guadalupe, que en este año reunió a más 10 mil personas durante su recorrido por calles y avenidas del municipio.</p><p>Cientos de feligreses acompañaron el anda de la morenita del Tepeyac que inició desde la avenida México, recorriendo la avenida Torres Quintero, Jesús Covarrubias, Oaxaca, 5 de Mayo y avenida Netzahualcóyotl, hasta llegar a misa de 8 de la noche al templo de Nuestra señora Guadalupe.</p><p>Elementos de vialidad y de seguridad pública resguardaron el recorrido de la virgen.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La veneración a la patrona de los mexicanos inició el lunes en la noche, en donde cientos de grupos y familias llevaron las tradicionales mañanitas.</p><p>Para este miércoles se realizará la tradicional peregrinación a pie a la playa de El Paraíso, culminando con ello el novenario de la Virgen de Guadalupe.</p><div id='gallery-1' class='gallery galleryid-319965 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg'><img width="150" height="150" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><style type="text/css">div.wpmrec2x{max-width:610px}div.wpmrec2x div.u>div{float:left;margin-right:10px}div.wpmrec2x div.u>div:nth-child(3n){margin-right:0px}</style><div class="wpcnt  wpmrec2x"><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u belowpost"> <script id='s565755351' type='text/javascript'>(function(g){if('undefined'!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:565755351, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:565755354, width:300, height:250});
				}})(window);</script> </div><div id="crt-1708231823" style="width:300px;height:250px;"></div> <script type="text/javascript">var o = document.getElementById('crt-1708231823');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1708231823",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1708231823'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}</script> <div id="crt-1693349336" style="width:300px;height:250px;"></div> <script type="text/javascript">var o = document.getElementById('crt-1693349336');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1693349336",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1693349336'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}</script> </div></div><div class="fb-comments" data-href="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4465667005"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/armeria/">Armería</a></li><li><a href="http://www.colimanoticias.com/etiqueta/feligreses/">feligreses</a></li><li><a href="http://www.colimanoticias.com/etiqueta/guadalupe/">Guadalupe</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fmiles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Miles+de+feligreses+participan+en+el+recorrido+del+anda+de+la+Virgen+de+Guadalupe+en+Armer%C3%ADa&url=http%3A%2F%2Fwww.colimanoticias.com%2Fmiles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg&description=Miles+de+feligreses+participan+en+el+recorrido+del+anda+de+la+Virgen+de+Guadalupe+en+Armer%C3%ADa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Miles+de+feligreses+participan+en+el+recorrido+del+anda+de+la+Virgen+de+Guadalupe+en+Armer%C3%ADa%20-%20http%3A%2F%2Fwww.colimanoticias.com%2Fmiles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/" data-text="Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/luis-rosales/"><img src="http://www.colimanoticias.com/wp-content/uploads/2015/03/Luis-Rosales-Chávez-150x150.jpg" width="96" height="96" alt="Luis Rosales Chávez" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/luis-rosales/">Luis Rosales Chávez</a></span></div><div class="td-author-url"><a href="http://www.colimanoticias.com">http://www.colimanoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Rosales Chávez"></span><meta itemprop="datePublished" content="2017-12-13T09:00:15+00:00"><meta itemprop="dateModified" content="2017-12-13T09:54:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/miles-de-feligreses-participan-en-el-recorrido-del-anda-de-la-virgen-de-guadalupe-en-armeria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Miles de feligreses participan en el recorrido del anda de la Virgen de Guadalupe en Armería"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/12/VIRGEN-EN-ARMERIA.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_26_5a3150ce91599_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5a3150ce91599" ><script>var block_td_uid_26_5a3150ce91599 = new tdBlock();
block_td_uid_26_5a3150ce91599.id = "td_uid_26_5a3150ce91599";
block_td_uid_26_5a3150ce91599.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_26_5a3150ce91599_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5a3150ce91599_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":319965,"live_filter_cur_post_author":"393","block_template_id":""}';
block_td_uid_26_5a3150ce91599.td_column_number = "3";
block_td_uid_26_5a3150ce91599.block_type = "td_block_related_posts";
block_td_uid_26_5a3150ce91599.post_count = "3";
block_td_uid_26_5a3150ce91599.found_posts = "14030";
block_td_uid_26_5a3150ce91599.header_color = "";
block_td_uid_26_5a3150ce91599.ajax_pagination_infinite_stop = "";
block_td_uid_26_5a3150ce91599.max_num_pages = "4677";
tdBlocksArray.push(block_td_uid_26_5a3150ce91599);</script><h4 class="td-related-title td-block-title"><a id="td_uid_27_5a3150ce97b29" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5a3150ce91599" href="#">Artículo relacionados</a><a id="td_uid_28_5a3150ce98eb0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5a3150ce91599" href="#">Más del autor</a></h4><div id=td_uid_26_5a3150ce91599 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-jueves-arranca-sabora-fest-2017/" rel="bookmark" title="Este jueves arranca Sábora Fest 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/sabora-fest-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/sabora-fest-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/sabora-fest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este jueves arranca Sábora Fest 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-jueves-arranca-sabora-fest-2017/" rel="bookmark" title="Este jueves arranca Sábora Fest 2017">Este jueves arranca Sábora Fest 2017</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/a-partir-de-hoy-organiza-teto-fierros-posadas-para-ninos-de-escasos-recursos/" rel="bookmark" title="A partir de hoy, organiza “Teto” Fierros posadas para niños de escasos recursos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/Teto-Fierros-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/Teto-Fierros-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/Teto-Fierros-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A partir de hoy, organiza “Teto” Fierros posadas para niños de escasos recursos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/a-partir-de-hoy-organiza-teto-fierros-posadas-para-ninos-de-escasos-recursos/" rel="bookmark" title="A partir de hoy, organiza “Teto” Fierros posadas para niños de escasos recursos">A partir de hoy, organiza “Teto” Fierros posadas para niños de escasos recursos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invierte-gobierno-de-jips-28-mdp-en-22-acciones-que-mejoran-la-infraestructura-de-armeria/" rel="bookmark" title="Invierte Gobierno de JIPS 28 mdp en 22 acciones que mejoran la infraestructura de Armería"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/12/informe-armeria-2017-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/12/informe-armeria-2017-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/12/informe-armeria-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invierte Gobierno de JIPS 28 mdp en 22 acciones que mejoran la infraestructura de Armería"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invierte-gobierno-de-jips-28-mdp-en-22-acciones-que-mejoran-la-infraestructura-de-armeria/" rel="bookmark" title="Invierte Gobierno de JIPS 28 mdp en 22 acciones que mejoran la infraestructura de Armería">Invierte Gobierno de JIPS 28 mdp en 22 acciones que mejoran la infraestructura de Armería</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5a3150ce91599" data-td_block_id="td_uid_26_5a3150ce91599"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5a3150ce91599" data-td_block_id="td_uid_26_5a3150ce91599"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="top-google"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="4232888332"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="top-google"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7839234332019649" data-ad-slot="2577266121"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u mrec"> <script type='text/javascript'>(function(g){g.__ATA.initAd({sectionId:565755353, width:300, height:250});})(window);</script> </div></div></div><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>Videos</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;"><div class="embed-responsive embed-responsive-16by9"> <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="about:blank" data-lazy-src="https://www.youtube.com/embed/Wqlw12YLx68?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe></div></div><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none"><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Wqlw12YLx68" data-playerid="ytcplayer1" data-quality="medium" title="#reformadepensiones #Colima" style="background-image:url(https://i.ytimg.com/vi/Wqlw12YLx68/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=w2QeoJZ5UF4" data-playerid="ytcplayer1" data-quality="medium" title="Lechetón 2017" style="background-image:url(https://i.ytimg.com/vi/w2QeoJZ5UF4/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=3YjhzSpmjhQ" data-playerid="ytcplayer1" data-quality="medium" title="FRANCISCO MIGUEL AGUIRRE - Actuario experto en pensiones" style="background-image:url(https://i.ytimg.com/vi/3YjhzSpmjhQ/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=0ll6SNSXF-8" data-playerid="ytcplayer1" data-quality="medium" title="10 ANIVERSARIO CN COLIMANOTICIAS" style="background-image:url(https://i.ytimg.com/vi/0ll6SNSXF-8/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RikVsnHegsE" data-playerid="ytcplayer1" data-quality="medium" title="10 ANIVERSARIO COLIMANOTICIAS" style="background-image:url(https://i.ytimg.com/vi/RikVsnHegsE/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6Cib86McSvg" data-playerid="ytcplayer1" data-quality="medium" title="25 de noviembre, Día Mundial de la eliminación de la violencia hacia la mujer" style="background-image:url(https://i.ytimg.com/vi/6Cib86McSvg/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=J3Po-D9o6ZM" data-playerid="ytcplayer1" data-quality="medium" title="Plantas Medicinales en el Mercado Obregón" style="background-image:url(https://i.ytimg.com/vi/J3Po-D9o6ZM/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=GSgfbX5PQos" data-playerid="ytcplayer1" data-quality="medium" title="RALLY 2017 DEL 23 AL 25 DE NOVIEMBRE" style="background-image:url(https://i.ytimg.com/vi/GSgfbX5PQos/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-pagination row"><div class="col-xs-4 ytc-previous"></div><div class="col-xs-4 ytc-numeration"><div class="ytc-numeration-inner"> <span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">81</span></div></div><div class="col-xs-4 ytc-next"> <a class="ytc-paginationlink ytc-next" data-cid="UC07nemDlH1PYSWQYEEkgibA" data-wid="1" data-playlist="UU07nemDlH1PYSWQYEEkgibA" data-token="CAgQAA"> Siguiente» </a></div></div></div><div class="ytc-pslb ytc-links container-fluid"><div class="ytc-row row"><div class="ytc-promotion col-xs-5"> <a href="http://poselab.com" target="_blank"> <em> Por PoseLab </em> </a></div><div class="ytc-youtubelink col-xs-7"> <a href="https://www.youtube.com/playlist?list=UU07nemDlH1PYSWQYEEkgibA" class="ytcmore" > Ver más vídeos» </a></div></div></div></div></div></div></aside><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u mrec"> <script type='text/javascript'>(function(g){g.__ATA.initAd({sectionId:565755353, width:300, height:250});})(window);</script> </div></div></div><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-43f1ccf3cd921f6e8e83efbdfb2e7b42"></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.colimanoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/cache/busting/1/wp-content-themes-Newspaper8-js-tagdiv_theme-8.0.js'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.9.1'></script> <script type='text/javascript'>/*  */
var ytcAjax = {"ajaxurl":"http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/scripts.js'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js'></script> <script type='text/javascript'>/*  */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"2"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/widgets/google-translate/google-translate.js'></script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[319965]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colimanoticias.com/wp-content/themes/Newspaper8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colimanoticias.com/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'56575535',post:'319965',tz:'-6',srv:'www.colimanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '56575535', '319965' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a3150ceb8a42"></textarea><div id="td_live_css_uid_1_5a3150ceb8a42" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a3150ceb8a42');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a3150ceb8a42");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- Cached page for great performance - Debug: cached@1513181391 -->