<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán | Colima Noticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Colima Noticias. es una empresa periodística del estado de Colima. "/><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/Newspaper8/style-rewrite.css?ver=8.0' type='text/css' media='all' /><link rel="icon" type="image/png" href="http://www.colimanoticias.com/wp-content/uploads/2017/07/favicon2-2017.png"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.colimanoticias.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' /><link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/Newspaper8/style.css?ver=8.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Jardín de la comunidad de Jiliotupa es rehabilitado por jóvenes del CAD' href='http://www.colimanoticias.com/jardin-de-la-comunidad-de-jiliotupa-es-rehabilitado-por-jovenes-del-cad/' /><link rel='next' title='Todo listo para el sorteo de la Copa del Mundo Rusia 2018' href='http://www.colimanoticias.com/todo-listo-para-el-sorteo-de-la-copa-del-mundo-rusia-2018/' /><meta name="generator" content="WordPress 4.9" /><link rel="canonical" href="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/" /><link rel='shortlink' href='http://www.colimanoticias.com/?p=317299' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Flocalizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Flocalizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"9dc54b8849","wpRestUrl":"http:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">// 
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			//$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
//</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/Newspaper8";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>@media (max-width: 767px){body .td-header-wrap .td-header-main-menu{background-color:#10549d !important}}.top-header-menu > li > a,
.td-weather-top-widget .td-weather-now .td-big-degrees,
.td-weather-top-widget .td-weather-header .td-weather-city,
.td-header-sp-top-menu
.td_data_time{font-family:Trebuchet,Tahoma,Arial,sans-serif;font-size:12px;font-weight:normal;text-transform:capitalize}.top-header-menu .menu-item-has-children li
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}ul.sf-menu>.td-menu-item>a{font-family:Trebuchet,Tahoma,Arial,sans-serif;font-size:12px;font-weight:normal;text-transform:capitalize}.sf-menu ul .td-menu-item
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td_mod_mega_menu .item-details
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td_mega_menu_sub_cats .block-mega-child-cats
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td-mobile-content .td-mobile-main-menu>li>a{font-family:Abel}.td-mobile-content .sub-menu
a{font-family:Abel}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40831588-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.colimanoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.colimanoticias.com/categoria/policiaca/",
                                "name": "Policiaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/",
                                "name": "Localizan el cadáver de una mujer en brecha cerca del Real del Valle..."                                
                            }
                        }    ]
                        }</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Colima Noticias"/><meta property="og:title" content="Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán"/><meta property="og:url" content="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/"/><meta property="og:type" content="article"/><meta property="og:description" content="*foto de archivo
Luis Rosales Chávez|CN COLIMANOTICIASTecomán, Col.- El cadáver de una mujer fue localizado la mañana de este martes en una brecha que conduce a la colonia Real del Valle, en la ciudad de Tecomán. Hasta el momento se desconoce la identidad de la víctima.Este hecho se registr"/><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg"/><meta property="og:image:width" content="1022"/><meta property="og:image:height" content="699"/><meta property="article:published_time" content="2017-11-28T09:24:17+00:00"/><meta property="article:modified_time" content="2017-11-28T09:24:17+00:00" /><meta property="og:updated_time" content="2017-11-28T09:24:17+00:00" /><meta property="article:section" content="Policiaca"/><meta property="article:publisher" content="https://www.facebook.com/colimanoticias/"/><meta itemprop="name" content="Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán"/><meta itemprop="description" content="*foto de archivo
Luis Rosales Chávez|CN COLIMANOTICIASTecomán, Col.- El cadáver de una mujer fue localizado la mañana de este martes en una brecha que conduce a la colonia Real del Valle, en la ciudad de Tecomán. Hasta el momento se desconoce la identidad de la víctima.Este hecho se registr"/><meta itemprop="image" content="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg"/><meta name="twitter:title" content="Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán"/><meta name="twitter:url" content="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/"/><meta name="twitter:description" content="*foto de archivo
Luis Rosales Chávez|CN COLIMANOTICIASTecomán, Col.- El cadáver de una mujer fue localizado la mañana de este martes en una brecha que conduce a la colonia Real del Valle, en la ciudad de Tecomán. Hasta el momento se desconoce la identidad de la víctima.Este hecho se registr"/><meta name="twitter:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg"/><meta name="twitter:card" content="summary_large_image"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.colimanoticias.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-317299 single-format-standard localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >martes 28 de noviembre de 2017</div></div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.colimanoticias.com/"> <img src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="about:blank" data-lazy-src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe> <span class="td-visual-hidden">Colima Noticias</span> </a></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/07/logo-mobile-300x276v2017-300x52.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/logo-mobile-300x276v2017-300x52.png" alt="Colima Noticias" title="Colima Noticias"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a1dcef386e0b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a1dcef386e0b" ><script>var block_td_uid_1_5a1dcef386e0b = new tdBlock();
block_td_uid_1_5a1dcef386e0b.id = "td_uid_1_5a1dcef386e0b";
block_td_uid_1_5a1dcef386e0b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_5a1dcef386e0b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a1dcef386e0b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a1dcef386e0b.td_column_number = "3";
block_td_uid_1_5a1dcef386e0b.block_type = "td_block_mega_menu";
block_td_uid_1_5a1dcef386e0b.post_count = "5";
block_td_uid_1_5a1dcef386e0b.found_posts = "5583";
block_td_uid_1_5a1dcef386e0b.header_color = "";
block_td_uid_1_5a1dcef386e0b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a1dcef386e0b.max_num_pages = "1117";
tdBlocksArray.push(block_td_uid_1_5a1dcef386e0b);</script><div id=td_uid_1_5a1dcef386e0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/aprueban-diputados-presupuesto-2018/" rel="bookmark" title="Aprueban diputados ley de ingresos 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/presupuesto2018-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/presupuesto2018-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/presupuesto2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban diputados ley de ingresos 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/aprueban-diputados-presupuesto-2018/" rel="bookmark" title="Aprueban diputados ley de ingresos 2018">Aprueban diputados ley de ingresos 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/rojas-orozco-apoya-a-meade-para-la-presidencia-de-mexico/" rel="bookmark" title="Rojas Orozco apoya a Meade para la presidencia de México "><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/kike-rojas-meade--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/kike-rojas-meade--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/kike-rojas-meade--300x205.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2017/11/kike-rojas-meade--768x525.jpg 768w, http://www.colimanoticias.com/wp-content/uploads/2017/11/kike-rojas-meade-.jpg 1024w, http://www.colimanoticias.com/wp-content/uploads/2017/11/kike-rojas-meade--100x70.jpg 100w, http://www.colimanoticias.com/wp-content/uploads/2017/11/kike-rojas-meade--696x476.jpg 696w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rojas Orozco apoya a Meade para la presidencia de México "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/rojas-orozco-apoya-a-meade-para-la-presidencia-de-mexico/" rel="bookmark" title="Rojas Orozco apoya a Meade para la presidencia de México ">Rojas Orozco apoya a Meade para la presidencia de México </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/destaca-carlos-noriega-del-presupuesto-de-egresos-el-incremento-a-la-seguridad/" rel="bookmark" title="Destaca Carlos Noriega del Presupuesto de Egresos el incremento a la seguridad"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Destaca-Carlos-Noriega-del-Presupuesto-de-Egresos-el-incremento-a-la-seguridad-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Destaca-Carlos-Noriega-del-Presupuesto-de-Egresos-el-incremento-a-la-seguridad-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Destaca-Carlos-Noriega-del-Presupuesto-de-Egresos-el-incremento-a-la-seguridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destaca Carlos Noriega del Presupuesto de Egresos el incremento a la seguridad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/destaca-carlos-noriega-del-presupuesto-de-egresos-el-incremento-a-la-seguridad/" rel="bookmark" title="Destaca Carlos Noriega del Presupuesto de Egresos el incremento a la seguridad">Destaca Carlos Noriega del Presupuesto de Egresos el incremento a la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/a-jose-antonio-meade-lo-avala-una-impecable-trayectoria-profesional-de-mas-de-20-anos-rogelio-rueda/" rel="bookmark" title="A José Antonio Meade lo avala una impecable trayectoria profesional de más de 20 años: Rogelio Rueda"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/11/rogelio-rueda-3-nov-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2016/11/rogelio-rueda-3-nov-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2016/11/rogelio-rueda-3-nov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A José Antonio Meade lo avala una impecable trayectoria profesional de más de 20 años: Rogelio Rueda"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/a-jose-antonio-meade-lo-avala-una-impecable-trayectoria-profesional-de-mas-de-20-anos-rogelio-rueda/" rel="bookmark" title="A José Antonio Meade lo avala una impecable trayectoria profesional de más de 20 años: Rogelio Rueda">A José Antonio Meade lo avala una impecable trayectoria profesional de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/martin-flores-asistira-al-congreso-del-estado-a-mesa-de-trabajo-del-proyecto-de-iniciativa-a-la-ley-de-pensiones/" rel="bookmark" title="Martín Flores asistirá al Congreso del Estado a mesa de trabajo del proyecto de iniciativa a la Ley de Pensiones"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/08/martin-flores-10-ago-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/08/martin-flores-10-ago-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/08/martin-flores-10-ago-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Martín Flores asistirá al Congreso del Estado a mesa de trabajo del proyecto de iniciativa a la Ley de Pensiones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/martin-flores-asistira-al-congreso-del-estado-a-mesa-de-trabajo-del-proyecto-de-iniciativa-a-la-ley-de-pensiones/" rel="bookmark" title="Martín Flores asistirá al Congreso del Estado a mesa de trabajo del proyecto de iniciativa a la Ley de Pensiones">Martín Flores asistirá al Congreso del Estado a mesa de trabajo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1dcef386e0b" data-td_block_id="td_uid_1_5a1dcef386e0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a1dcef386e0b" data-td_block_id="td_uid_1_5a1dcef386e0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a1dcef38e9fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a1dcef38e9fe" ><script>var block_td_uid_2_5a1dcef38e9fe = new tdBlock();
block_td_uid_2_5a1dcef38e9fe.id = "td_uid_2_5a1dcef38e9fe";
block_td_uid_2_5a1dcef38e9fe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_5a1dcef38e9fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a1dcef38e9fe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a1dcef38e9fe.td_column_number = "3";
block_td_uid_2_5a1dcef38e9fe.block_type = "td_block_mega_menu";
block_td_uid_2_5a1dcef38e9fe.post_count = "5";
block_td_uid_2_5a1dcef38e9fe.found_posts = "8487";
block_td_uid_2_5a1dcef38e9fe.header_color = "";
block_td_uid_2_5a1dcef38e9fe.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a1dcef38e9fe.max_num_pages = "1698";
tdBlocksArray.push(block_td_uid_2_5a1dcef38e9fe);</script><div id=td_uid_2_5a1dcef38e9fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sorprendido-con-droga-afuera-de-una-iglesia/" rel="bookmark" title="Sorprendido con droga afuera de una iglesia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/delito-iglesia-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/delito-iglesia-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/delito-iglesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sorprendido con droga afuera de una iglesia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sorprendido-con-droga-afuera-de-una-iglesia/" rel="bookmark" title="Sorprendido con droga afuera de una iglesia">Sorprendido con droga afuera de una iglesia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/" rel="bookmark" title="Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-300x205.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-768x525.jpg 768w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-100x70.jpg 100w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-696x476.jpg 696w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg 1022w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/" rel="bookmark" title="Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán">Localizan el cadáver de una mujer en brecha cerca del Real del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/otro-con-droga-detenido-en-el-barrio-iii/" rel="bookmark" title="Otro con droga detenido en el Barrio III"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/policia-barrio-3-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/policia-barrio-3-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/policia-barrio-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro con droga detenido en el Barrio III"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/otro-con-droga-detenido-en-el-barrio-iii/" rel="bookmark" title="Otro con droga detenido en el Barrio III">Otro con droga detenido en el Barrio III</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/motociclista-pierde-la-vida-en-accidente-junto-al-arroyo-seco/" rel="bookmark" title="Motociclista pierde la vida en accidente junto al arroyo seco"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motociclista pierde la vida en accidente junto al arroyo seco"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/motociclista-pierde-la-vida-en-accidente-junto-al-arroyo-seco/" rel="bookmark" title="Motociclista pierde la vida en accidente junto al arroyo seco">Motociclista pierde la vida en accidente junto al arroyo seco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lo-detiene-la-fuerza-de-reaccion-inmediata-llevaba-droga/" rel="bookmark" title="Lo detiene la Fuerza de Reacción Inmediata; llevaba droga"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/manzanillo-policia-fuerza-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/manzanillo-policia-fuerza-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/manzanillo-policia-fuerza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo detiene la Fuerza de Reacción Inmediata; llevaba droga"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lo-detiene-la-fuerza-de-reaccion-inmediata-llevaba-droga/" rel="bookmark" title="Lo detiene la Fuerza de Reacción Inmediata; llevaba droga">Lo detiene la Fuerza de Reacción Inmediata; llevaba droga</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1dcef38e9fe" data-td_block_id="td_uid_2_5a1dcef38e9fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a1dcef38e9fe" data-td_block_id="td_uid_2_5a1dcef38e9fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a1dcef3979ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a1dcef3979ec" ><script>var block_td_uid_3_5a1dcef3979ec = new tdBlock();
block_td_uid_3_5a1dcef3979ec.id = "td_uid_3_5a1dcef3979ec";
block_td_uid_3_5a1dcef3979ec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_5a1dcef3979ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a1dcef3979ec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a1dcef3979ec.td_column_number = "3";
block_td_uid_3_5a1dcef3979ec.block_type = "td_block_mega_menu";
block_td_uid_3_5a1dcef3979ec.post_count = "4";
block_td_uid_3_5a1dcef3979ec.found_posts = "16157";
block_td_uid_3_5a1dcef3979ec.header_color = "";
block_td_uid_3_5a1dcef3979ec.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a1dcef3979ec.max_num_pages = "4040";
tdBlocksArray.push(block_td_uid_3_5a1dcef3979ec);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5a1dcef3979ec" id="td_uid_4_5a1dcef399a6f" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="" href="http://www.colimanoticias.com/categoria/municipios/">Todas</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_5_5a1dcef399bb8" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="85" href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_6_5a1dcef399d38" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="56" href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_7_5a1dcef399ec9" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="82" href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_8_5a1dcef39a0c1" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="132" href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_9_5a1dcef39a26f" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="133" href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_10_5a1dcef39a589" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="134" href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_11_5a1dcef39a723" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="58" href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_12_5a1dcef39a9b1" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="135" href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_13_5a1dcef39ab3c" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="59" href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-td_uid_3_5a1dcef3979ec"  id="td_uid_14_5a1dcef39acb6" data-td_block_id="td_uid_3_5a1dcef3979ec" data-td_filter_value="57" href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div></div><div id=td_uid_3_5a1dcef3979ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/arranca-yulenny-cortes-modernizacion-de-la-glorieta-al-general-manuel-alvarez/" rel="bookmark" title="Arranca Yulenny Cortés modernización de la Glorieta al General Manuel Álvarez"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/modernización-de-la-Glorieta-al-General-Manuel-Álvarez-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/modernización-de-la-Glorieta-al-General-Manuel-Álvarez-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/modernización-de-la-Glorieta-al-General-Manuel-Álvarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Yulenny Cortés modernización de la Glorieta al General Manuel Álvarez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/arranca-yulenny-cortes-modernizacion-de-la-glorieta-al-general-manuel-alvarez/" rel="bookmark" title="Arranca Yulenny Cortés modernización de la Glorieta al General Manuel Álvarez">Arranca Yulenny Cortés modernización de la Glorieta al General Manuel Álvarez</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/protestan-campesinos-de-tecoman-por-omision-del-inifap-en-compra-de-terreno-por-13-millones/" rel="bookmark" title="Protestan campesinos de Tecomán por omisión del Inifap en compra de terreno por $13 millones"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Protestan-campesinos-de-Tecomán-por-omisión-del-Inifap--218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Protestan-campesinos-de-Tecomán-por-omisión-del-Inifap--218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Protestan-campesinos-de-Tecomán-por-omisión-del-Inifap--100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestan campesinos de Tecomán por omisión del Inifap en compra de terreno por $13 millones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/protestan-campesinos-de-tecoman-por-omision-del-inifap-en-compra-de-terreno-por-13-millones/" rel="bookmark" title="Protestan campesinos de Tecomán por omisión del Inifap en compra de terreno por $13 millones">Protestan campesinos de Tecomán por omisión del Inifap en compra de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/inicia-policia-federal-con-capacitacion-de-elementos-estatales-y-municipales-del-estado/" rel="bookmark" title="Inicia Policía Federal con capacitación de elementos estatales y municipales del Estado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/CapacitaciónPFP-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/CapacitaciónPFP-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/CapacitaciónPFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicia Policía Federal con capacitación de elementos estatales y municipales del Estado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/inicia-policia-federal-con-capacitacion-de-elementos-estatales-y-municipales-del-estado/" rel="bookmark" title="Inicia Policía Federal con capacitación de elementos estatales y municipales del Estado">Inicia Policía Federal con capacitación de elementos estatales y municipales del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/invitan-a-los-armeritenses-a-aprovechar-ultimos-dias-de-descuento-en-predial-y-agua-potable/" rel="bookmark" title="Invitan a los armeritenses a aprovechar últimos días de descuento en predial y agua potable"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/predial-armeria-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/predial-armeria-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/predial-armeria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a los armeritenses a aprovechar últimos días de descuento en predial y agua potable"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/invitan-a-los-armeritenses-a-aprovechar-ultimos-dias-de-descuento-en-predial-y-agua-potable/" rel="bookmark" title="Invitan a los armeritenses a aprovechar últimos días de descuento en predial y agua potable">Invitan a los armeritenses a aprovechar últimos días de descuento en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a1dcef3979ec" data-td_block_id="td_uid_3_5a1dcef3979ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a1dcef3979ec" data-td_block_id="td_uid_3_5a1dcef3979ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a1dcef416d16_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5a1dcef416d16" ><script>var block_td_uid_15_5a1dcef416d16 = new tdBlock();
block_td_uid_15_5a1dcef416d16.id = "td_uid_15_5a1dcef416d16";
block_td_uid_15_5a1dcef416d16.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_15_5a1dcef416d16_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a1dcef416d16_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5a1dcef416d16.td_column_number = "3";
block_td_uid_15_5a1dcef416d16.block_type = "td_block_mega_menu";
block_td_uid_15_5a1dcef416d16.post_count = "5";
block_td_uid_15_5a1dcef416d16.found_posts = "9028";
block_td_uid_15_5a1dcef416d16.header_color = "";
block_td_uid_15_5a1dcef416d16.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a1dcef416d16.max_num_pages = "1806";
tdBlocksArray.push(block_td_uid_15_5a1dcef416d16);</script><div id=td_uid_15_5a1dcef416d16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/loros-inicia-la-liguilla-de-la-premier/" rel="bookmark" title="Loros inicia la Liguilla de la Premier"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/0579.NOVIEMBRE2017_LIGA-PREMIERFMF_Loros-de-la-Universidad-de-Colima-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/0579.NOVIEMBRE2017_LIGA-PREMIERFMF_Loros-de-la-Universidad-de-Colima-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/0579.NOVIEMBRE2017_LIGA-PREMIERFMF_Loros-de-la-Universidad-de-Colima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loros inicia la Liguilla de la Premier"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/loros-inicia-la-liguilla-de-la-premier/" rel="bookmark" title="Loros inicia la Liguilla de la Premier">Loros inicia la Liguilla de la Premier</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/james-luce-y-los-cavs-despachan-a-filadelfia/" rel="bookmark" title="James luce y los Cavs despachan a Filadelfia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/0575.NOVIEMBRE2017_NBA_Cavaliers-vs-76ers-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/0575.NOVIEMBRE2017_NBA_Cavaliers-vs-76ers-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/0575.NOVIEMBRE2017_NBA_Cavaliers-vs-76ers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="James luce y los Cavs despachan a Filadelfia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/james-luce-y-los-cavs-despachan-a-filadelfia/" rel="bookmark" title="James luce y los Cavs despachan a Filadelfia">James luce y los Cavs despachan a Filadelfia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/los-cuervos-vuelan-en-casa-frente-a-houston/" rel="bookmark" title="Los Cuervos vuelan en casa frente a Houston"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/0561.NOVIEMBRE2017_NFL_Cuervos-vs-Texanos-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/0561.NOVIEMBRE2017_NFL_Cuervos-vs-Texanos-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/0561.NOVIEMBRE2017_NFL_Cuervos-vs-Texanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Cuervos vuelan en casa frente a Houston"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/los-cuervos-vuelan-en-casa-frente-a-houston/" rel="bookmark" title="Los Cuervos vuelan en casa frente a Houston">Los Cuervos vuelan en casa frente a Houston</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/todo-listo-para-el-sorteo-de-la-copa-del-mundo-rusia-2018/" rel="bookmark" title="Todo listo para el sorteo de la Copa del Mundo Rusia 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/0563.NOVIEMBRE2017_FIFA_PreSorteo-Mundial-Rusia-2018-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/0563.NOVIEMBRE2017_FIFA_PreSorteo-Mundial-Rusia-2018-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/0563.NOVIEMBRE2017_FIFA_PreSorteo-Mundial-Rusia-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Todo listo para el sorteo de la Copa del Mundo Rusia 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/todo-listo-para-el-sorteo-de-la-copa-del-mundo-rusia-2018/" rel="bookmark" title="Todo listo para el sorteo de la Copa del Mundo Rusia 2018">Todo listo para el sorteo de la Copa del Mundo Rusia&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entregan-uniformes-a-equipos-de-handball/" rel="bookmark" title="Entregan Uniformes a Equipos de Handball"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/0577.NOVIEMBRE2017_Handball-Colima-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/0577.NOVIEMBRE2017_Handball-Colima-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/0577.NOVIEMBRE2017_Handball-Colima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregan Uniformes a Equipos de Handball"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entregan-uniformes-a-equipos-de-handball/" rel="bookmark" title="Entregan Uniformes a Equipos de Handball">Entregan Uniformes a Equipos de Handball</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a1dcef416d16" data-td_block_id="td_uid_15_5a1dcef416d16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a1dcef416d16" data-td_block_id="td_uid_15_5a1dcef416d16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5a1dcef4221a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a1dcef4221a9" ><script>var block_td_uid_16_5a1dcef4221a9 = new tdBlock();
block_td_uid_16_5a1dcef4221a9.id = "td_uid_16_5a1dcef4221a9";
block_td_uid_16_5a1dcef4221a9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_16_5a1dcef4221a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a1dcef4221a9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a1dcef4221a9.td_column_number = "3";
block_td_uid_16_5a1dcef4221a9.block_type = "td_block_mega_menu";
block_td_uid_16_5a1dcef4221a9.post_count = "5";
block_td_uid_16_5a1dcef4221a9.found_posts = "10144";
block_td_uid_16_5a1dcef4221a9.header_color = "";
block_td_uid_16_5a1dcef4221a9.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a1dcef4221a9.max_num_pages = "2029";
tdBlocksArray.push(block_td_uid_16_5a1dcef4221a9);</script><div id=td_uid_16_5a1dcef4221a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-morena-no-se-permitira-que-militantes-esten-a-favor-del-gasolinazo-ni-la-reforma-educativa-parra/" rel="bookmark" title="En Morena no se permitirá que militantes estén a favor del gasolinazo ni la Reforma Educativa: Parra"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Vladimir-Parra--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Vladimir-Parra--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Vladimir-Parra--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Morena no se permitirá que militantes estén a favor del gasolinazo ni la Reforma Educativa: Parra"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-morena-no-se-permitira-que-militantes-esten-a-favor-del-gasolinazo-ni-la-reforma-educativa-parra/" rel="bookmark" title="En Morena no se permitirá que militantes estén a favor del gasolinazo ni la Reforma Educativa: Parra">En Morena no se permitirá que militantes estén a favor del gasolinazo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/programas-sociales-estaran-blindados-en-el-proximo-proceso-electoral-nieto-enriquez/" rel="bookmark" title="Programas sociales estarán blindados en el próximo proceso electoral: Nieto Enríquez"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/nieto-enriquez-reunion-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/nieto-enriquez-reunion-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/nieto-enriquez-reunion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programas sociales estarán blindados en el próximo proceso electoral: Nieto Enríquez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/programas-sociales-estaran-blindados-en-el-proximo-proceso-electoral-nieto-enriquez/" rel="bookmark" title="Programas sociales estarán blindados en el próximo proceso electoral: Nieto Enríquez">Programas sociales estarán blindados en el próximo proceso electoral: Nieto Enríquez</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-jueves-estara-en-colima-marichuy-aspirante-presidencial-independiente-que-representa-a-los-pueblos-indigenas/" rel="bookmark" title="Este jueves estará en Colima “Marichuy”, aspirante presidencial independiente que representa a los pueblos indígenas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/anuncian-visita-de-marichuy-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/anuncian-visita-de-marichuy-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/anuncian-visita-de-marichuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este jueves estará en Colima “Marichuy”, aspirante presidencial independiente que representa a los pueblos indígenas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-jueves-estara-en-colima-marichuy-aspirante-presidencial-independiente-que-representa-a-los-pueblos-indigenas/" rel="bookmark" title="Este jueves estará en Colima “Marichuy”, aspirante presidencial independiente que representa a los pueblos indígenas">Este jueves estará en Colima “Marichuy”, aspirante presidencial independiente que representa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/peralta-respalda-a-meade-como-precandidato-del-pri-a-la-presidencia/" rel="bookmark" title="Peralta respalda a Meade como precandidato del PRI a la presidencia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/perlata-sanchez-tema-meade--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/perlata-sanchez-tema-meade--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/perlata-sanchez-tema-meade--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peralta respalda a Meade como precandidato del PRI a la presidencia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/peralta-respalda-a-meade-como-precandidato-del-pri-a-la-presidencia/" rel="bookmark" title="Peralta respalda a Meade como precandidato del PRI a la presidencia">Peralta respalda a Meade como precandidato del PRI a la presidencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/secretaria-del-trabajo-invita-a-conferencia-sobre-prevencion-de-violencia-de-genero-2/" rel="bookmark" title="Secretaría del Trabajo invita a conferencia sobre prevención de violencia de género"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/08/vicente-reyna-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/08/vicente-reyna-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/08/vicente-reyna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secretaría del Trabajo invita a conferencia sobre prevención de violencia de género"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/secretaria-del-trabajo-invita-a-conferencia-sobre-prevencion-de-violencia-de-genero-2/" rel="bookmark" title="Secretaría del Trabajo invita a conferencia sobre prevención de violencia de género">Secretaría del Trabajo invita a conferencia sobre prevención de violencia de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a1dcef4221a9" data-td_block_id="td_uid_16_5a1dcef4221a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a1dcef4221a9" data-td_block_id="td_uid_16_5a1dcef4221a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a1dcef4305cf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a1dcef4305cf" ><script>var block_td_uid_17_5a1dcef4305cf = new tdBlock();
block_td_uid_17_5a1dcef4305cf.id = "td_uid_17_5a1dcef4305cf";
block_td_uid_17_5a1dcef4305cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_17_5a1dcef4305cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a1dcef4305cf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a1dcef4305cf.td_column_number = "3";
block_td_uid_17_5a1dcef4305cf.block_type = "td_block_mega_menu";
block_td_uid_17_5a1dcef4305cf.post_count = "5";
block_td_uid_17_5a1dcef4305cf.found_posts = "3100";
block_td_uid_17_5a1dcef4305cf.header_color = "";
block_td_uid_17_5a1dcef4305cf.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a1dcef4305cf.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_17_5a1dcef4305cf);</script><div id=td_uid_17_5a1dcef4305cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mucha-incertidumbre-en-la-busqueda-del-submarino-armada-argentina/" rel="bookmark" title="&#8220;Mucha incertidumbre&#8221; en la búsqueda del submarino: Armada Argentina"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/buscan-submarino-en-argentina-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/buscan-submarino-en-argentina-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/buscan-submarino-en-argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Mucha incertidumbre&#8221; en la búsqueda del submarino: Armada Argentina"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mucha-incertidumbre-en-la-busqueda-del-submarino-armada-argentina/" rel="bookmark" title="&#8220;Mucha incertidumbre&#8221; en la búsqueda del submarino: Armada Argentina">&#8220;Mucha incertidumbre&#8221; en la búsqueda del submarino: Armada Argentina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/abierto-el-primer-restaurante-de-carne-humana-en-el-mundo-en-tokio/" rel="bookmark" title="Abierto el primer restaurante de carne humana en el mundo, en Tokio"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/carne-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/carne-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/carne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abierto el primer restaurante de carne humana en el mundo, en Tokio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/abierto-el-primer-restaurante-de-carne-humana-en-el-mundo-en-tokio/" rel="bookmark" title="Abierto el primer restaurante de carne humana en el mundo, en Tokio">Abierto el primer restaurante de carne humana en el mundo, en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/23-muertos-en-grecia-por-inundaciones/" rel="bookmark" title="23 muertos en Grecia por inundaciones"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/muertos-en-Grecia-por-inundaciones-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/muertos-en-Grecia-por-inundaciones-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/muertos-en-Grecia-por-inundaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="23 muertos en Grecia por inundaciones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/23-muertos-en-grecia-por-inundaciones/" rel="bookmark" title="23 muertos en Grecia por inundaciones">23 muertos en Grecia por inundaciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/miss-sudafrica-es-la-nueva-monarca-de-belleza-universal/" rel="bookmark" title="Miss Sudáfrica es la nueva monarca de belleza universal"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/miss-sudafrica-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/miss-sudafrica-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/miss-sudafrica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miss Sudáfrica es la nueva monarca de belleza universal"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/miss-sudafrica-es-la-nueva-monarca-de-belleza-universal/" rel="bookmark" title="Miss Sudáfrica es la nueva monarca de belleza universal">Miss Sudáfrica es la nueva monarca de belleza universal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/70-mil-fugitivos-pueden-comprar-armas-por-decision-del-fbi/" rel="bookmark" title="70 mil fugitivos pueden comprar armas por decisión del FBI"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/FBI-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/FBI-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/FBI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="70 mil fugitivos pueden comprar armas por decisión del FBI"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/70-mil-fugitivos-pueden-comprar-armas-por-decision-del-fbi/" rel="bookmark" title="70 mil fugitivos pueden comprar armas por decisión del FBI">70 mil fugitivos pueden comprar armas por decisión del FBI</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a1dcef4305cf" data-td_block_id="td_uid_17_5a1dcef4305cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a1dcef4305cf" data-td_block_id="td_uid_17_5a1dcef4305cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5a1dcef43bbdb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5a1dcef43bbdb" ><script>var block_td_uid_18_5a1dcef43bbdb = new tdBlock();
block_td_uid_18_5a1dcef43bbdb.id = "td_uid_18_5a1dcef43bbdb";
block_td_uid_18_5a1dcef43bbdb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_18_5a1dcef43bbdb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a1dcef43bbdb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a1dcef43bbdb.td_column_number = "3";
block_td_uid_18_5a1dcef43bbdb.block_type = "td_block_mega_menu";
block_td_uid_18_5a1dcef43bbdb.post_count = "5";
block_td_uid_18_5a1dcef43bbdb.found_posts = "5490";
block_td_uid_18_5a1dcef43bbdb.header_color = "";
block_td_uid_18_5a1dcef43bbdb.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a1dcef43bbdb.max_num_pages = "1098";
tdBlocksArray.push(block_td_uid_18_5a1dcef43bbdb);</script><div id=td_uid_18_5a1dcef43bbdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gana-alumno-de-la-udec-concurso-nacional-de-piano-cedros-up-yamaha/" rel="bookmark" title="Gana alumno de la UdeC concurso nacional de piano Cedros-UP-Yamaha"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Alumno-Luis-Villa-Roa-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Alumno-Luis-Villa-Roa-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Alumno-Luis-Villa-Roa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gana alumno de la UdeC concurso nacional de piano Cedros-UP-Yamaha"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gana-alumno-de-la-udec-concurso-nacional-de-piano-cedros-up-yamaha/" rel="bookmark" title="Gana alumno de la UdeC concurso nacional de piano Cedros-UP-Yamaha">Gana alumno de la UdeC concurso nacional de piano Cedros-UP-Yamaha</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/realizan-en-colima-congreso-de-inclusion-y-equidad-educativa-se/" rel="bookmark" title="Realizan en Colima Congreso de Inclusión y Equidad Educativa: SE"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Educación-2-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Educación-2-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Educación-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan en Colima Congreso de Inclusión y Equidad Educativa: SE"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/realizan-en-colima-congreso-de-inclusion-y-equidad-educativa-se/" rel="bookmark" title="Realizan en Colima Congreso de Inclusión y Equidad Educativa: SE">Realizan en Colima Congreso de Inclusión y Equidad Educativa: SE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lidera-udec-proyecto-internacional-para-formacion-de-ingenieros-mexico-francia/" rel="bookmark" title="Lidera UdeC proyecto internacional para formación de ingenieros México-Francia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Proyecto-MEXFITEC-rector-y-Stéphanie-Dumortier-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Proyecto-MEXFITEC-rector-y-Stéphanie-Dumortier-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Proyecto-MEXFITEC-rector-y-Stéphanie-Dumortier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lidera UdeC proyecto internacional para formación de ingenieros México-Francia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lidera-udec-proyecto-internacional-para-formacion-de-ingenieros-mexico-francia/" rel="bookmark" title="Lidera UdeC proyecto internacional para formación de ingenieros México-Francia">Lidera UdeC proyecto internacional para formación de ingenieros México-Francia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/defenderan-autonomia-universidades-del-pais/" rel="bookmark" title="Defenderán autonomía universidades del país"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Conferencia-ANUIES-Hernández-Nava-y-rectores-de-Chihuahua-Michoacán-Hidalgo-y-la-Autónoma-de-Gdl-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Conferencia-ANUIES-Hernández-Nava-y-rectores-de-Chihuahua-Michoacán-Hidalgo-y-la-Autónoma-de-Gdl-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Conferencia-ANUIES-Hernández-Nava-y-rectores-de-Chihuahua-Michoacán-Hidalgo-y-la-Autónoma-de-Gdl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defenderán autonomía universidades del país"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/defenderan-autonomia-universidades-del-pais/" rel="bookmark" title="Defenderán autonomía universidades del país">Defenderán autonomía universidades del país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/anuncia-isenco-proceso-de-entrega-de-titulos-y-cedulas/" rel="bookmark" title="Anuncia Isenco proceso de entrega de títulos y cédulas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Anuncia-Isenco-proceso-de-entrega-de-títulos-y-cédulas-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Anuncia-Isenco-proceso-de-entrega-de-títulos-y-cédulas-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Anuncia-Isenco-proceso-de-entrega-de-títulos-y-cédulas-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncia Isenco proceso de entrega de títulos y cédulas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/anuncia-isenco-proceso-de-entrega-de-titulos-y-cedulas/" rel="bookmark" title="Anuncia Isenco proceso de entrega de títulos y cédulas">Anuncia Isenco proceso de entrega de títulos y cédulas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a1dcef43bbdb" data-td_block_id="td_uid_18_5a1dcef43bbdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a1dcef43bbdb" data-td_block_id="td_uid_18_5a1dcef43bbdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a1dcef44625f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a1dcef44625f" ><script>var block_td_uid_19_5a1dcef44625f = new tdBlock();
block_td_uid_19_5a1dcef44625f.id = "td_uid_19_5a1dcef44625f";
block_td_uid_19_5a1dcef44625f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_19_5a1dcef44625f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a1dcef44625f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a1dcef44625f.td_column_number = "3";
block_td_uid_19_5a1dcef44625f.block_type = "td_block_mega_menu";
block_td_uid_19_5a1dcef44625f.post_count = "5";
block_td_uid_19_5a1dcef44625f.found_posts = "3295";
block_td_uid_19_5a1dcef44625f.header_color = "";
block_td_uid_19_5a1dcef44625f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a1dcef44625f.max_num_pages = "659";
tdBlocksArray.push(block_td_uid_19_5a1dcef44625f);</script><div id=td_uid_19_5a1dcef44625f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-martes-realizaran-coloquio-sobre-acervo-de-artes-visuales-en-colima/" rel="bookmark" title="Este martes, realizarán Coloquio sobre acervo de Artes Visuales en Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Coloquio-sobre-acervo-de-Artes-Visuales-en-Colima-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Coloquio-sobre-acervo-de-Artes-Visuales-en-Colima-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Coloquio-sobre-acervo-de-Artes-Visuales-en-Colima-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este martes, realizarán Coloquio sobre acervo de Artes Visuales en Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-martes-realizaran-coloquio-sobre-acervo-de-artes-visuales-en-colima/" rel="bookmark" title="Este martes, realizarán Coloquio sobre acervo de Artes Visuales en Colima">Este martes, realizarán Coloquio sobre acervo de Artes Visuales en Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/continuan-actividades-complementarias-de-nostalgia-cromatica-en-la-pinacoteca/" rel="bookmark" title="Continúan actividades complementarias de “Nostalgia Cromática”, en la Pinacoteca"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Invitan-a-Expo-Nostalgia-Cromática-de-Alfonso-Michel_a-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Invitan-a-Expo-Nostalgia-Cromática-de-Alfonso-Michel_a-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Invitan-a-Expo-Nostalgia-Cromática-de-Alfonso-Michel_a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan actividades complementarias de “Nostalgia Cromática”, en la Pinacoteca"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/continuan-actividades-complementarias-de-nostalgia-cromatica-en-la-pinacoteca/" rel="bookmark" title="Continúan actividades complementarias de “Nostalgia Cromática”, en la Pinacoteca">Continúan actividades complementarias de “Nostalgia Cromática”, en la Pinacoteca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/espectacular-concierto-de-fernando-delgadillo-en-el-jardin-libertad/" rel="bookmark" title="Espectacular concierto de Fernando Delgadillo en el Jardín Libertad"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Cultura-Fernando-1-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Cultura-Fernando-1-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Cultura-Fernando-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espectacular concierto de Fernando Delgadillo en el Jardín Libertad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/espectacular-concierto-de-fernando-delgadillo-en-el-jardin-libertad/" rel="bookmark" title="Espectacular concierto de Fernando Delgadillo en el Jardín Libertad">Espectacular concierto de Fernando Delgadillo en el Jardín Libertad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-2-de-diciembre-se-realizara-la-feria-del-mezcal-y-su-cultura-en-colima/" rel="bookmark" title="Este 2 de diciembre se realizará la Feria del Mezcal y su Cultura en Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Feria-del-Mezcal-y-su-Cultura-en-Colima-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Feria-del-Mezcal-y-su-Cultura-en-Colima-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Feria-del-Mezcal-y-su-Cultura-en-Colima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este 2 de diciembre se realizará la Feria del Mezcal y su Cultura en Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-2-de-diciembre-se-realizara-la-feria-del-mezcal-y-su-cultura-en-colima/" rel="bookmark" title="Este 2 de diciembre se realizará la Feria del Mezcal y su Cultura en Colima">Este 2 de diciembre se realizará la Feria del Mezcal y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/estrena-momentos-negros-compania-de-teatro-de-la-udec/" rel="bookmark" title="Estrena “Momentos Negros” Compañía de Teatro de la UdeC"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Obra-de-teatro-Momentos-negros_d-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Obra-de-teatro-Momentos-negros_d-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Obra-de-teatro-Momentos-negros_d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrena “Momentos Negros” Compañía de Teatro de la UdeC"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/estrena-momentos-negros-compania-de-teatro-de-la-udec/" rel="bookmark" title="Estrena “Momentos Negros” Compañía de Teatro de la UdeC">Estrena “Momentos Negros” Compañía de Teatro de la UdeC</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a1dcef44625f" data-td_block_id="td_uid_19_5a1dcef44625f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a1dcef44625f" data-td_block_id="td_uid_19_5a1dcef44625f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5a1dcef454555_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5a1dcef454555" ><script>var block_td_uid_20_5a1dcef454555 = new tdBlock();
block_td_uid_20_5a1dcef454555.id = "td_uid_20_5a1dcef454555";
block_td_uid_20_5a1dcef454555.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_20_5a1dcef454555_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a1dcef454555_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a1dcef454555.td_column_number = "3";
block_td_uid_20_5a1dcef454555.block_type = "td_block_mega_menu";
block_td_uid_20_5a1dcef454555.post_count = "5";
block_td_uid_20_5a1dcef454555.found_posts = "3388";
block_td_uid_20_5a1dcef454555.header_color = "";
block_td_uid_20_5a1dcef454555.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a1dcef454555.max_num_pages = "678";
tdBlocksArray.push(block_td_uid_20_5a1dcef454555);</script><div id=td_uid_20_5a1dcef454555 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/razones-por-las-que-sientes-retortijones/" rel="bookmark" title="Razones por las que sientes retortijones"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Mujer-con-dolor-estomacal-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Mujer-con-dolor-estomacal-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Mujer-con-dolor-estomacal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Razones por las que sientes retortijones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/razones-por-las-que-sientes-retortijones/" rel="bookmark" title="Razones por las que sientes retortijones">Razones por las que sientes retortijones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/colima-desciende-en-casos-e-incidencia-de-dengue/" rel="bookmark" title="Colima desciende en casos e incidencia de dengue"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Salud-2-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Salud-2-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Salud-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colima desciende en casos e incidencia de dengue"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/colima-desciende-en-casos-e-incidencia-de-dengue/" rel="bookmark" title="Colima desciende en casos e incidencia de dengue">Colima desciende en casos e incidencia de dengue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/como-tratar-la-piel-grasa/" rel="bookmark" title="Cómo tratar la piel grasa"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/piel-grasa-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/piel-grasa-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/piel-grasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo tratar la piel grasa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/como-tratar-la-piel-grasa/" rel="bookmark" title="Cómo tratar la piel grasa">Cómo tratar la piel grasa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/garantizada-la-deteccion-confiable-y-oportuna-del-vih-en-la-entidad-ssa/" rel="bookmark" title="Garantizada la detección confiable y oportuna del VIH en la Entidad: SSA"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/salud-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/salud-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Garantizada la detección confiable y oportuna del VIH en la Entidad: SSA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/garantizada-la-deteccion-confiable-y-oportuna-del-vih-en-la-entidad-ssa/" rel="bookmark" title="Garantizada la detección confiable y oportuna del VIH en la Entidad: SSA">Garantizada la detección confiable y oportuna del VIH en la Entidad: SSA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/trabaja-ssa-en-capacitaciones-continuas-para-aumentar-cobertura-de-vacunacion/" rel="bookmark" title="Trabaja SSA en capacitaciones continuas para aumentar cobertura de vacunación"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Capacitación-2-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Capacitación-2-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Capacitación-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabaja SSA en capacitaciones continuas para aumentar cobertura de vacunación"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/trabaja-ssa-en-capacitaciones-continuas-para-aumentar-cobertura-de-vacunacion/" rel="bookmark" title="Trabaja SSA en capacitaciones continuas para aumentar cobertura de vacunación">Trabaja SSA en capacitaciones continuas para aumentar cobertura de vacunación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a1dcef454555" data-td_block_id="td_uid_20_5a1dcef454555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a1dcef454555" data-td_block_id="td_uid_20_5a1dcef454555"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a1dcef462499_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5a1dcef462499" ><script>var block_td_uid_21_5a1dcef462499 = new tdBlock();
block_td_uid_21_5a1dcef462499.id = "td_uid_21_5a1dcef462499";
block_td_uid_21_5a1dcef462499.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_21_5a1dcef462499_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a1dcef462499_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a1dcef462499.td_column_number = "3";
block_td_uid_21_5a1dcef462499.block_type = "td_block_mega_menu";
block_td_uid_21_5a1dcef462499.post_count = "5";
block_td_uid_21_5a1dcef462499.found_posts = "2317";
block_td_uid_21_5a1dcef462499.header_color = "";
block_td_uid_21_5a1dcef462499.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a1dcef462499.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_21_5a1dcef462499);</script><div id=td_uid_21_5a1dcef462499 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ahora-podras-prestar-tu-cuenta-de-netflix-sin-dar-tu-contrasena/" rel="bookmark" title="Ahora podrás prestar tu cuenta de Netflix sin dar tu contraseña"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/netflix-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/netflix-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/netflix-300x207.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2017/11/netflix-768x531.jpg 768w, http://www.colimanoticias.com/wp-content/uploads/2017/11/netflix-100x70.jpg 100w, http://www.colimanoticias.com/wp-content/uploads/2017/11/netflix-696x481.jpg 696w, http://www.colimanoticias.com/wp-content/uploads/2017/11/netflix.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ahora podrás prestar tu cuenta de Netflix sin dar tu contraseña"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ahora-podras-prestar-tu-cuenta-de-netflix-sin-dar-tu-contrasena/" rel="bookmark" title="Ahora podrás prestar tu cuenta de Netflix sin dar tu contraseña">Ahora podrás prestar tu cuenta de Netflix sin dar tu contraseña</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/investiga-alumna-ballenas-de-la-isla-socorro/" rel="bookmark" title="Investiga alumna ballenas de la Isla Socorro"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/Investigadora-Andrea-Cuevas-Soltero_ballena-jorobada-en-Isla-Socorro-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/Investigadora-Andrea-Cuevas-Soltero_ballena-jorobada-en-Isla-Socorro-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/Investigadora-Andrea-Cuevas-Soltero_ballena-jorobada-en-Isla-Socorro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investiga alumna ballenas de la Isla Socorro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/investiga-alumna-ballenas-de-la-isla-socorro/" rel="bookmark" title="Investiga alumna ballenas de la Isla Socorro">Investiga alumna ballenas de la Isla Socorro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/como-ver-las-historias-en-instagram-sin-ser-detectado/" rel="bookmark" title="Cómo ver las historias en Instagram sin ser detectado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/instagram-celular--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/instagram-celular--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/instagram-celular--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo ver las historias en Instagram sin ser detectado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/como-ver-las-historias-en-instagram-sin-ser-detectado/" rel="bookmark" title="Cómo ver las historias en Instagram sin ser detectado">Cómo ver las historias en Instagram sin ser detectado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/conoce-la-nueva-app-de-facebook/" rel="bookmark" title="Conoce la nueva app de Facebook"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/facebook-creator-app-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/facebook-creator-app-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/facebook-creator-app-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce la nueva app de Facebook"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/conoce-la-nueva-app-de-facebook/" rel="bookmark" title="Conoce la nueva app de Facebook">Conoce la nueva app de Facebook</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ciberbullying-como-actuar-frente-al-ciberacoso/" rel="bookmark" title="Ciberbullying: ¿Cómo actuar frente al ciberacoso?"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/ciberacoso-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/ciberacoso-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/ciberacoso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciberbullying: ¿Cómo actuar frente al ciberacoso?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ciberbullying-como-actuar-frente-al-ciberacoso/" rel="bookmark" title="Ciberbullying: ¿Cómo actuar frente al ciberacoso?">Ciberbullying: ¿Cómo actuar frente al ciberacoso?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a1dcef462499" data-td_block_id="td_uid_21_5a1dcef462499"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5a1dcef462499" data-td_block_id="td_uid_21_5a1dcef462499"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.colimanoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas Policiaca" class="entry-crumb" href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Localizan el cadáver de una mujer en brecha cerca del Real del Valle...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-317299" class="post-317299 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca tag-brecha tag-muerta tag-mujer tag-real-del-valle tag-tecoman" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li></ul> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="6422330333"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header class="td-post-title"><h1 class="entry-title">Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colimanoticias.com/author/luis-rosales/">Luis Rosales Chávez</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T09:24:17+00:00" >Nov 28, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Flocalizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Localizan+el+cad%C3%A1ver+de+una+mujer%C2%A0en+brecha+cerca+del+Real+del+Valle+en+Tecom%C3%A1n&url=http%3A%2F%2Fwww.colimanoticias.com%2Flocalizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg&description=Localizan+el+cad%C3%A1ver+de+una+mujer%C2%A0en+brecha+cerca+del+Real+del+Valle+en+Tecom%C3%A1n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Localizan+el+cad%C3%A1ver+de+una+mujer%C2%A0en+brecha+cerca+del+Real+del+Valle+en+Tecom%C3%A1n%20-%20http%3A%2F%2Fwww.colimanoticias.com%2Flocalizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg" data-caption="Foto de archivo"><img width="696" height="476" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-696x476.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-696x476.jpg 696w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-300x205.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-768x525.jpg 768w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg 1022w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="semefo archivo"/></a><figcaption class="wp-caption-text">Foto de archivo</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p style="text-align: right;"><em>*foto de archivo</em></p><p><strong>Luis Rosales Chávez|CN COLIMANOTICIAS</strong></p><p>Tecomán, Col.- El cadáver de una mujer fue localizado la mañana de este martes en una brecha que conduce a la colonia Real del Valle, en la ciudad de Tecomán. Hasta el momento se desconoce la identidad de la víctima.</p><p>Este hecho se registró alrededor de las 7 de la mañana, en una brecha de comunica a las colonias Real del Valle y Valle Querido, al norte de Tecomán.</p><p>Fue en ese lugar que vecinos reportaron la localización del cuerpo sin vida de una mujer que se encontraba tendido en plena vía pública.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2691752034"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Elementos policiales y de investigación se trasladaron al lugar de los hechos, confirmando la presencia del cadáver, una mujer de proximadamente 40 años de edad.</p><p>Autoridades mantienen una investigación en la zona para determinar la identidad de la víctima, así como las causas de su muerte.</p><div class="fb-comments" data-href="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4465667005"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/brecha/">brecha</a></li><li><a href="http://www.colimanoticias.com/etiqueta/muerta/">muerta</a></li><li><a href="http://www.colimanoticias.com/etiqueta/mujer/">mujer</a></li><li><a href="http://www.colimanoticias.com/etiqueta/real-del-valle/">Real del Valle</a></li><li><a href="http://www.colimanoticias.com/etiqueta/tecoman/">Tecomán</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Flocalizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Localizan+el+cad%C3%A1ver+de+una+mujer%C2%A0en+brecha+cerca+del+Real+del+Valle+en+Tecom%C3%A1n&url=http%3A%2F%2Fwww.colimanoticias.com%2Flocalizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg&description=Localizan+el+cad%C3%A1ver+de+una+mujer%C2%A0en+brecha+cerca+del+Real+del+Valle+en+Tecom%C3%A1n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Localizan+el+cad%C3%A1ver+de+una+mujer%C2%A0en+brecha+cerca+del+Real+del+Valle+en+Tecom%C3%A1n%20-%20http%3A%2F%2Fwww.colimanoticias.com%2Flocalizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/" data-text="Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/luis-rosales/"><img src="http://www.colimanoticias.com/wp-content/uploads/2015/03/Luis-Rosales-Chávez-150x150.jpg" width="96" height="96" alt="Luis Rosales Chávez" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/luis-rosales/">Luis Rosales Chávez</a></span></div><div class="td-author-url"><a href="http://www.colimanoticias.com">http://www.colimanoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Rosales Chávez"></span><meta itemprop="datePublished" content="2017-11-28T09:24:17+00:00"><meta itemprop="dateModified" content="2017-11-28T09:24:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/localizan-el-cadaver-de-una-mujer-en-brecha-cerca-del-real-del-valle-en-tecoman/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Localizan el cadáver de una mujer en brecha cerca del Real del Valle en Tecomán"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/04/semefo-archivo-abril-2017.jpg"><meta itemprop="width" content="1022"><meta itemprop="height" content="699"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_26_5a1dcef47cbd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5a1dcef47cbd4" ><script>var block_td_uid_26_5a1dcef47cbd4 = new tdBlock();
block_td_uid_26_5a1dcef47cbd4.id = "td_uid_26_5a1dcef47cbd4";
block_td_uid_26_5a1dcef47cbd4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_26_5a1dcef47cbd4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5a1dcef47cbd4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":317299,"live_filter_cur_post_author":"393","block_template_id":""}';
block_td_uid_26_5a1dcef47cbd4.td_column_number = "3";
block_td_uid_26_5a1dcef47cbd4.block_type = "td_block_related_posts";
block_td_uid_26_5a1dcef47cbd4.post_count = "3";
block_td_uid_26_5a1dcef47cbd4.found_posts = "8486";
block_td_uid_26_5a1dcef47cbd4.header_color = "";
block_td_uid_26_5a1dcef47cbd4.ajax_pagination_infinite_stop = "";
block_td_uid_26_5a1dcef47cbd4.max_num_pages = "2829";
tdBlocksArray.push(block_td_uid_26_5a1dcef47cbd4);</script><h4 class="td-related-title td-block-title"><a id="td_uid_27_5a1dcef4997b2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5a1dcef47cbd4" href="#">Artículo relacionados</a><a id="td_uid_28_5a1dcef4997f4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5a1dcef47cbd4" href="#">Más del autor</a></h4><div id=td_uid_26_5a1dcef47cbd4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sorprendido-con-droga-afuera-de-una-iglesia/" rel="bookmark" title="Sorprendido con droga afuera de una iglesia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/delito-iglesia-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/delito-iglesia-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/delito-iglesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sorprendido con droga afuera de una iglesia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sorprendido-con-droga-afuera-de-una-iglesia/" rel="bookmark" title="Sorprendido con droga afuera de una iglesia">Sorprendido con droga afuera de una iglesia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/otro-con-droga-detenido-en-el-barrio-iii/" rel="bookmark" title="Otro con droga detenido en el Barrio III"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/11/policia-barrio-3-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/11/policia-barrio-3-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/11/policia-barrio-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro con droga detenido en el Barrio III"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/otro-con-droga-detenido-en-el-barrio-iii/" rel="bookmark" title="Otro con droga detenido en el Barrio III">Otro con droga detenido en el Barrio III</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/motociclista-pierde-la-vida-en-accidente-junto-al-arroyo-seco/" rel="bookmark" title="Motociclista pierde la vida en accidente junto al arroyo seco"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/semefo-archivo-septiembre2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motociclista pierde la vida en accidente junto al arroyo seco"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/motociclista-pierde-la-vida-en-accidente-junto-al-arroyo-seco/" rel="bookmark" title="Motociclista pierde la vida en accidente junto al arroyo seco">Motociclista pierde la vida en accidente junto al arroyo seco</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5a1dcef47cbd4" data-td_block_id="td_uid_26_5a1dcef47cbd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5a1dcef47cbd4" data-td_block_id="td_uid_26_5a1dcef47cbd4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="top-google"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="4232888332"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="top-google"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7839234332019649" data-ad-slot="2577266121"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>Videos</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;"><div class="embed-responsive embed-responsive-16by9"> <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="about:blank" data-lazy-src="https://www.youtube.com/embed/RikVsnHegsE?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe></div></div><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none"><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RikVsnHegsE" data-playerid="ytcplayer1" data-quality="medium" title="10 ANIVERSARIO COLIMANOTICIAS" style="background-image:url(https://i.ytimg.com/vi/RikVsnHegsE/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6Cib86McSvg" data-playerid="ytcplayer1" data-quality="medium" title="25 de noviembre, Día Mundial de la eliminación de la violencia hacia la mujer" style="background-image:url(https://i.ytimg.com/vi/6Cib86McSvg/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=J3Po-D9o6ZM" data-playerid="ytcplayer1" data-quality="medium" title="Plantas Medicinales en el Mercado Obregón" style="background-image:url(https://i.ytimg.com/vi/J3Po-D9o6ZM/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=GSgfbX5PQos" data-playerid="ytcplayer1" data-quality="medium" title="RALLY 2017 DEL 23 AL 25 DE NOVIEMBRE" style="background-image:url(https://i.ytimg.com/vi/GSgfbX5PQos/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=7pAakRzq5Jk" data-playerid="ytcplayer1" data-quality="medium" title="RALLY COLIMA 2017 - ENTREVISTA" style="background-image:url(https://i.ytimg.com/vi/7pAakRzq5Jk/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=3cweObjTtbs" data-playerid="ytcplayer1" data-quality="medium" title="Rally Colima 2017 - Canacintra" style="background-image:url(https://i.ytimg.com/vi/3cweObjTtbs/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=egNnZKMHWB4" data-playerid="ytcplayer1" data-quality="medium" title="MANZANILLO LIVE 2018, NUEVAS BANDAS, MÁS SORPRESAS" style="background-image:url(https://i.ytimg.com/vi/egNnZKMHWB4/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=whh_eUpX6hQ" data-playerid="ytcplayer1" data-quality="medium" title="10ª ANIVERSARIO COLIMANOTICIAS" style="background-image:url(https://i.ytimg.com/vi/whh_eUpX6hQ/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-pagination row"><div class="col-xs-4 ytc-previous"></div><div class="col-xs-4 ytc-numeration"><div class="ytc-numeration-inner"> <span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">81</span></div></div><div class="col-xs-4 ytc-next"> <a class="ytc-paginationlink ytc-next" data-cid="UC07nemDlH1PYSWQYEEkgibA" data-wid="1" data-playlist="UU07nemDlH1PYSWQYEEkgibA" data-token="CAgQAA"> Siguiente» </a></div></div></div><div class="ytc-pslb ytc-links container-fluid"><div class="ytc-row row"><div class="ytc-promotion col-xs-5"> <a href="http://poselab.com" target="_blank"> <em> Por PoseLab </em> </a></div><div class="ytc-youtubelink col-xs-7"> <a href="https://www.youtube.com/playlist?list=UU07nemDlH1PYSWQYEEkgibA" class="ytcmore" > Ver más vídeos» </a></div></div></div></div></div></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-43f1ccf3cd921f6e8e83efbdfb2e7b42"></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.colimanoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/Newspaper8/js/tagdiv_theme.js?ver=8.0'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script> <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.9'></script> <script type='text/javascript'>/*  */
var ytcAjax = {"ajaxurl":"http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.9'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.9'></script> <script type='text/javascript'>/*  */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"2"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/widgets/google-translate/google-translate.js?ver=4.9'></script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[317299]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colimanoticias.com/wp-content/themes/Newspaper8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colimanoticias.com/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'56575535',post:'317299',tz:'-6',srv:'www.colimanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '56575535', '317299' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1dcef49f18c"></textarea><div id="td_live_css_uid_1_5a1dcef49f18c" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a1dcef49f18c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a1dcef49f18c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- Cached page for great performance - Debug: cached@1511902964 -->