<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7CAbel%3A400%2C700" /><title>Grave un motociclista que chocó contra patrulla de la policía Ministerial | Colima Noticias</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/03/cruz-roja-archivo-colima.jpg" /><meta name="author" content="Redacción Colima Noticias"><link rel="icon" type="image/png" href="http://colimanoticias.com/wp-content/uploads/2015/12/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css?ver=6.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Proyecta Infonavit derrama por más de 2 mil mdp para Colima' href='http://www.colimanoticias.com/proyecta-infonavit-derrama-por-mas-de-2-mil-mdp-para-colima/' /><link rel='next' title='Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo' href='http://www.colimanoticias.com/mujer-mata-a-su-esposo-porque-este-prefirio-seguir-bebiendo-con-su-amigo/' /><meta name="generator" content="WordPress 4.8" /><link rel="canonical" href="http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/" /><link rel='shortlink' href='https://goo.gl/RqzrwZ' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fgrave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fgrave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":287018,"post_name":"grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial","post_title":"Grave un motociclista que choc\u00f3 contra patrulla de la polic\u00eda Ministerial","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":54,"name":"Policiaca","slug":"policiaca","term_group":0,"term_taxonomy_id":54,"taxonomy":"category","description":"","parent":0,"count":7611,"filter":"raw","cat_ID":54,"category_count":7611,"category_description":"","cat_name":"Policiaca","category_nicename":"policiaca","category_parent":0}]; _mmunch['postTags'] = [{"term_id":173,"name":"accidente","slug":"accidente","term_group":0,"term_taxonomy_id":175,"taxonomy":"post_tag","description":"","parent":0,"count":799,"filter":"raw"},{"term_id":268,"name":"choque","slug":"choque","term_group":0,"term_taxonomy_id":272,"taxonomy":"post_tag","description":"","parent":0,"count":506,"filter":"raw"},{"term_id":2291,"name":"motociclista","slug":"motociclista","term_group":0,"term_taxonomy_id":2304,"taxonomy":"post_tag","description":"","parent":0,"count":159,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">// 
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			//$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
//</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/NewspaperDic2016";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2b4aa8";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40831588-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7259538980264961",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-287018 single-format-standard grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Cerrar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul  class="sub-menu"><li id="menu-item-140733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li id="menu-item-140734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li id="menu-item-140735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li id="menu-item-140736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li id="menu-item-140737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li id="menu-item-140738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li id="menu-item-140739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li id="menu-item-140740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li id="menu-item-140741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li id="menu-item-140742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"> Lunes 17 de Julio de 2017</div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" src="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> <a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_596d8e21c3104 = new tdBlock();
block_td_uid_1_596d8e21c3104.id = "td_uid_1_596d8e21c3104";
block_td_uid_1_596d8e21c3104.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_596d8e21c3104_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_596d8e21c3104.td_column_number = "3";
block_td_uid_1_596d8e21c3104.block_type = "td_block_mega_menu";
block_td_uid_1_596d8e21c3104.post_count = "5";
block_td_uid_1_596d8e21c3104.found_posts = "5272";
block_td_uid_1_596d8e21c3104.header_color = "";
block_td_uid_1_596d8e21c3104.ajax_pagination_infinite_stop = "";
block_td_uid_1_596d8e21c3104.max_num_pages = "1055";
tdBlocksArray.push(block_td_uid_1_596d8e21c3104);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_596d8e21c3104_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_596d8e21c3104 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/casi-concluido-el-diagnostico-de-inseguridad-por-parte-del-congreso/" rel="bookmark" title="Casi concluido el diagnóstico de inseguridad por parte del congreso"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/nico_seguridad-218x150.jpg" alt="" title="Casi concluido el diagnóstico de inseguridad por parte del congreso"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/casi-concluido-el-diagnostico-de-inseguridad-por-parte-del-congreso/" rel="bookmark" title="Casi concluido el diagnóstico de inseguridad por parte del congreso">Casi concluido el diagnóstico de inseguridad por parte del congreso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/riult-exhorta-a-realizar-diagnostico-estatal-sobre-situacion-del-alumbrado-publico/" rel="bookmark" title="Riult exhorta a realizar diagnóstico estatal sobre situación del alumbrado público"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/riult-r-218x150.jpg" alt="" title="Riult exhorta a realizar diagnóstico estatal sobre situación del alumbrado público"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/riult-exhorta-a-realizar-diagnostico-estatal-sobre-situacion-del-alumbrado-publico/" rel="bookmark" title="Riult exhorta a realizar diagnóstico estatal sobre situación del alumbrado público">Riult exhorta a realizar diagnóstico estatal sobre situación del alumbrado público</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/propone-hector-magana-esquema-equitativo-para-definir-tarifas-de-ciapacov/" rel="bookmark" title="Propone Héctor Magaña esquema equitativo para definir tarifas de Ciapacov"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/ciapacov-archivo-colima-218x150.jpg" alt="" title="Propone Héctor Magaña esquema equitativo para definir tarifas de Ciapacov"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/propone-hector-magana-esquema-equitativo-para-definir-tarifas-de-ciapacov/" rel="bookmark" title="Propone Héctor Magaña esquema equitativo para definir tarifas de Ciapacov">Propone Héctor Magaña esquema equitativo para definir tarifas de Ciapacov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/padilla-pena-refuta-que-su-premio-otorgado-por-instituto-mejores-gobernantes-sea-ilegitimo/" rel="bookmark" title="Padilla Peña refuta que su premio otorgado por Instituto Mejores Gobernantes sea ilegítimo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2015/04/Padilla-Peña.jpg" alt="" title="Padilla Peña refuta que su premio otorgado por Instituto Mejores Gobernantes sea ilegítimo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/padilla-pena-refuta-que-su-premio-otorgado-por-instituto-mejores-gobernantes-sea-ilegitimo/" rel="bookmark" title="Padilla Peña refuta que su premio otorgado por Instituto Mejores Gobernantes sea ilegítimo">Padilla Peña refuta que su premio otorgado por Instituto Mejores Gobernantes&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/descuento-en-licencias-de-manejo-vence-en-agosto-en-municipios-menos-poblados/" rel="bookmark" title="Descuento en licencias de manejo vence en agosto en municipios menos poblados"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Octavio-Tintos-218x150.jpg" alt="" title="Descuento en licencias de manejo vence en agosto en municipios menos poblados"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/descuento-en-licencias-de-manejo-vence-en-agosto-en-municipios-menos-poblados/" rel="bookmark" title="Descuento en licencias de manejo vence en agosto en municipios menos poblados">Descuento en licencias de manejo vence en agosto en municipios menos&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596d8e21c3104" data-td_block_id="td_uid_1_596d8e21c3104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596d8e21c3104" data-td_block_id="td_uid_1_596d8e21c3104"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_596d8e21c82ef = new tdBlock();
block_td_uid_2_596d8e21c82ef.id = "td_uid_2_596d8e21c82ef";
block_td_uid_2_596d8e21c82ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_596d8e21c82ef_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_596d8e21c82ef.td_column_number = "3";
block_td_uid_2_596d8e21c82ef.block_type = "td_block_mega_menu";
block_td_uid_2_596d8e21c82ef.post_count = "5";
block_td_uid_2_596d8e21c82ef.found_posts = "7611";
block_td_uid_2_596d8e21c82ef.header_color = "";
block_td_uid_2_596d8e21c82ef.ajax_pagination_infinite_stop = "";
block_td_uid_2_596d8e21c82ef.max_num_pages = "1523";
tdBlocksArray.push(block_td_uid_2_596d8e21c82ef);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_596d8e21c82ef_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_596d8e21c82ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reportan-asalto-a-un-camion-de-refrescos-en-coquimatlan-policia-logra-detener-a-uno/" rel="bookmark" title="Reportan asalto a un camión de refrescos en Coquimatlán; policía logra detener a uno"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/policia-estatal-archivo-jul-218x150.jpg" alt="" title="Reportan asalto a un camión de refrescos en Coquimatlán; policía logra detener a uno"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reportan-asalto-a-un-camion-de-refrescos-en-coquimatlan-policia-logra-detener-a-uno/" rel="bookmark" title="Reportan asalto a un camión de refrescos en Coquimatlán; policía logra detener a uno">Reportan asalto a un camión de refrescos en Coquimatlán; policía logra detener&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mujer-mata-a-su-esposo-porque-este-prefirio-seguir-bebiendo-con-su-amigo/" rel="bookmark" title="Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Mujer-Puebla-218x150.jpg" alt="" title="Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mujer-mata-a-su-esposo-porque-este-prefirio-seguir-bebiendo-con-su-amigo/" rel="bookmark" title="Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo">Mujer mata a su esposo, porque este prefirió seguir bebiendo con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/" rel="bookmark" title="Grave un motociclista que chocó contra patrulla de la policía Ministerial"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/cruz-roja-archivo-colima-218x150.jpg" alt="" title="Grave un motociclista que chocó contra patrulla de la policía Ministerial"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/" rel="bookmark" title="Grave un motociclista que chocó contra patrulla de la policía Ministerial">Grave un motociclista que chocó contra patrulla de la policía Ministerial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/" rel="bookmark" title="Detiene SSP a sujeto que portaba arma de fuego"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/DET1-218x150.jpg" alt="" title="Detiene SSP a sujeto que portaba arma de fuego"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/" rel="bookmark" title="Detiene SSP a sujeto que portaba arma de fuego">Detiene SSP a sujeto que portaba arma de fuego</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/choque-de-camiones-paraliza-la-carretera-puerto-jalipa-3-2/" rel="bookmark" title="Choque de camiones paraliza la carretera Puerto-Jalipa"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Choque-de-camiones-paraliza-la-carretera-Puerto-Jalipa3-218x150.jpg" alt="" title="Choque de camiones paraliza la carretera Puerto-Jalipa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/choque-de-camiones-paraliza-la-carretera-puerto-jalipa-3-2/" rel="bookmark" title="Choque de camiones paraliza la carretera Puerto-Jalipa">Choque de camiones paraliza la carretera Puerto-Jalipa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596d8e21c82ef" data-td_block_id="td_uid_2_596d8e21c82ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_596d8e21c82ef" data-td_block_id="td_uid_2_596d8e21c82ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_596d8e21d0843 = new tdBlock();
block_td_uid_3_596d8e21d0843.id = "td_uid_3_596d8e21d0843";
block_td_uid_3_596d8e21d0843.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_596d8e21d0843_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_596d8e21d0843.td_column_number = "3";
block_td_uid_3_596d8e21d0843.block_type = "td_block_mega_menu";
block_td_uid_3_596d8e21d0843.post_count = "5";
block_td_uid_3_596d8e21d0843.found_posts = "8032";
block_td_uid_3_596d8e21d0843.header_color = "";
block_td_uid_3_596d8e21d0843.ajax_pagination_infinite_stop = "";
block_td_uid_3_596d8e21d0843.max_num_pages = "1607";
tdBlocksArray.push(block_td_uid_3_596d8e21d0843);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_596d8e21d0843_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_596d8e21d0843 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/hincha-del-tri-se-presenta-en-audiencia-de-javier-duarte-para-exigir-que-osorio-deje-a-la-seleccion/" rel="bookmark" title="Hincha del Tri, se presenta en audiencia de Javier Duarte, para exigir que Osorio deje a la selección"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Aficionado-Juzgado-218x150.jpg" alt="" title="Hincha del Tri, se presenta en audiencia de Javier Duarte, para exigir que Osorio deje a la selección"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/hincha-del-tri-se-presenta-en-audiencia-de-javier-duarte-para-exigir-que-osorio-deje-a-la-seleccion/" rel="bookmark" title="Hincha del Tri, se presenta en audiencia de Javier Duarte, para exigir que Osorio deje a la selección">Hincha del Tri, se presenta en audiencia de Javier Duarte, para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/tigres-fue-superior/" rel="bookmark" title="Tigres fue superior"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/0164.JULIO_.2017_CAMPEÓN-DE-CAMPEONES_Tigres-UANL-218x150.jpg" alt="" title="Tigres fue superior"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/tigres-fue-superior/" rel="bookmark" title="Tigres fue superior">Tigres fue superior</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/tri-avanza-a-cuartos-en-copa-oro/" rel="bookmark" title="Tri avanza a cuartos en Copa Oro"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/0163.JULIO_.2017_GOLD-CUP2017_México-vs-Curazao-218x150.jpg" alt="" title="Tri avanza a cuartos en Copa Oro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/tri-avanza-a-cuartos-en-copa-oro/" rel="bookmark" title="Tri avanza a cuartos en Copa Oro">Tri avanza a cuartos en Copa Oro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gallos-conquistan-la-supercopa-mx/" rel="bookmark" title="Gallos conquistan la SuperCopa MX"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/0162.JULIO_.2017_SúperCopaMX_Gallos-Blancos-Campeón-218x150.jpg" alt="" title="Gallos conquistan la SuperCopa MX"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gallos-conquistan-la-supercopa-mx/" rel="bookmark" title="Gallos conquistan la SuperCopa MX">Gallos conquistan la SuperCopa MX</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/tragedia-en-estadio-de-senegal/" rel="bookmark" title="Tragedia en estadio de Senegal"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/0161.JULIO_.2017_Tragedia-en-Estadio-de-Senegal-218x150.jpg" alt="" title="Tragedia en estadio de Senegal"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/tragedia-en-estadio-de-senegal/" rel="bookmark" title="Tragedia en estadio de Senegal">Tragedia en estadio de Senegal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_596d8e21d0843" data-td_block_id="td_uid_3_596d8e21d0843"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_596d8e21d0843" data-td_block_id="td_uid_3_596d8e21d0843"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_596d8e21d4f9d = new tdBlock();
block_td_uid_4_596d8e21d4f9d.id = "td_uid_4_596d8e21d4f9d";
block_td_uid_4_596d8e21d4f9d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_596d8e21d4f9d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_596d8e21d4f9d.td_column_number = "3";
block_td_uid_4_596d8e21d4f9d.block_type = "td_block_mega_menu";
block_td_uid_4_596d8e21d4f9d.post_count = "5";
block_td_uid_4_596d8e21d4f9d.found_posts = "9206";
block_td_uid_4_596d8e21d4f9d.header_color = "";
block_td_uid_4_596d8e21d4f9d.ajax_pagination_infinite_stop = "";
block_td_uid_4_596d8e21d4f9d.max_num_pages = "1842";
tdBlocksArray.push(block_td_uid_4_596d8e21d4f9d);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_596d8e21d4f9d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_596d8e21d4f9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/proyecta-infonavit-derrama-por-mas-de-2-mil-mdp-para-colima/" rel="bookmark" title="Proyecta Infonavit derrama por más de 2 mil mdp para Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Infonavit-218x150.jpg" alt="" title="Proyecta Infonavit derrama por más de 2 mil mdp para Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/proyecta-infonavit-derrama-por-mas-de-2-mil-mdp-para-colima/" rel="bookmark" title="Proyecta Infonavit derrama por más de 2 mil mdp para Colima">Proyecta Infonavit derrama por más de 2 mil mdp para Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/brinda-jlca-celeridad-en-sus-procedimientos-contrario-al-tae-que-los-dilata/" rel="bookmark" title="Brinda JLCA celeridad en sus procedimientos, contrario al TAE que los dilata"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Claudia-Zurita-218x150.jpg" alt="" title="Brinda JLCA celeridad en sus procedimientos, contrario al TAE que los dilata"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/brinda-jlca-celeridad-en-sus-procedimientos-contrario-al-tae-que-los-dilata/" rel="bookmark" title="Brinda JLCA celeridad en sus procedimientos, contrario al TAE que los dilata">Brinda JLCA celeridad en sus procedimientos, contrario al TAE que los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/buscan-conformar-en-colima-un-centro-regional-de-innovacion-tecnologica-del-bambu/" rel="bookmark" title="Buscan conformar en Colima un Centro Regional de Innovación Tecnológica del Bambú  "><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/gaby-orozco2-218x150.jpg" alt="" title="Buscan conformar en Colima un Centro Regional de Innovación Tecnológica del Bambú  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/buscan-conformar-en-colima-un-centro-regional-de-innovacion-tecnologica-del-bambu/" rel="bookmark" title="Buscan conformar en Colima un Centro Regional de Innovación Tecnológica del Bambú  ">Buscan conformar en Colima un Centro Regional de Innovación Tecnológica del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/infonavit-no-comparte-la-idea-de-canadevi-de-subir-valor-de-vivienda-por-aumento-en-cemento/" rel="bookmark" title="Infonavit no comparte la idea de Canadevi de subir valor de vivienda por aumento en cemento"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/David-Penchyna-Grub-218x150.jpg" alt="" title="Infonavit no comparte la idea de Canadevi de subir valor de vivienda por aumento en cemento"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/infonavit-no-comparte-la-idea-de-canadevi-de-subir-valor-de-vivienda-por-aumento-en-cemento/" rel="bookmark" title="Infonavit no comparte la idea de Canadevi de subir valor de vivienda por aumento en cemento">Infonavit no comparte la idea de Canadevi de subir valor de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gobierno-analiza-proyecto-para-resolver-inundaciones-en-tercer-anillo/" rel="bookmark" title="Gobierno analiza proyecto para resolver inundaciones en Tercer Anillo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Arnoldo-Ochoa-González-218x150.jpg" alt="" title="Gobierno analiza proyecto para resolver inundaciones en Tercer Anillo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gobierno-analiza-proyecto-para-resolver-inundaciones-en-tercer-anillo/" rel="bookmark" title="Gobierno analiza proyecto para resolver inundaciones en Tercer Anillo">Gobierno analiza proyecto para resolver inundaciones en Tercer Anillo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596d8e21d4f9d" data-td_block_id="td_uid_4_596d8e21d4f9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596d8e21d4f9d" data-td_block_id="td_uid_4_596d8e21d4f9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_596d8e21dacab = new tdBlock();
block_td_uid_5_596d8e21dacab.id = "td_uid_5_596d8e21dacab";
block_td_uid_5_596d8e21dacab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_596d8e21dacab_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_596d8e21dacab.td_column_number = "3";
block_td_uid_5_596d8e21dacab.block_type = "td_block_mega_menu";
block_td_uid_5_596d8e21dacab.post_count = "5";
block_td_uid_5_596d8e21dacab.found_posts = "2849";
block_td_uid_5_596d8e21dacab.header_color = "";
block_td_uid_5_596d8e21dacab.ajax_pagination_infinite_stop = "";
block_td_uid_5_596d8e21dacab.max_num_pages = "570";
tdBlocksArray.push(block_td_uid_5_596d8e21dacab);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_596d8e21dacab_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_596d8e21dacab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-reynosa-tamaulipas-socavon-se-come-a-una-revolvedora-de-concreto/" rel="bookmark" title="En Reynosa Tamaulipas, socavón se come a una revolvedora de concreto"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Socavón-218x150.jpg" alt="" title="En Reynosa Tamaulipas, socavón se come a una revolvedora de concreto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-reynosa-tamaulipas-socavon-se-come-a-una-revolvedora-de-concreto/" rel="bookmark" title="En Reynosa Tamaulipas, socavón se come a una revolvedora de concreto">En Reynosa Tamaulipas, socavón se come a una revolvedora de concreto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/fox-no-entrara-mas-a-venezuela-por-ser-considerado-indeseable/" rel="bookmark" title="Fox no entrará más a Venezuela por ser considerado “indeseable”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/vicente-fox-218x150.jpg" alt="" title="Fox no entrará más a Venezuela por ser considerado “indeseable”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/fox-no-entrara-mas-a-venezuela-por-ser-considerado-indeseable/" rel="bookmark" title="Fox no entrará más a Venezuela por ser considerado “indeseable”">Fox no entrará más a Venezuela por ser considerado “indeseable”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/afinan-detalles-para-extradicion-de-javier-duarte/" rel="bookmark" title="Afinan detalles para extradición de Javier Duarte"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Trasladan-a-base-militar-a-Javier-Duarte-para-su-extradición-218x150.jpg" alt="" title="Afinan detalles para extradición de Javier Duarte"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/afinan-detalles-para-extradicion-de-javier-duarte/" rel="bookmark" title="Afinan detalles para extradición de Javier Duarte">Afinan detalles para extradición de Javier Duarte</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/federer-campeon-en-wimbledon/" rel="bookmark" title="Federer, Campeón en Wimbledon"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/0158.JULIO_.2017_TENIS-ATP_Wimbledon-2017_Roger-Federer-218x150.jpg" alt="" title="Federer, Campeón en Wimbledon"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/federer-campeon-en-wimbledon/" rel="bookmark" title="Federer, Campeón en Wimbledon">Federer, Campeón en Wimbledon</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/regalan-piano-a-nino-prodigio-que-conquisto-las-redes/" rel="bookmark" title="Regalan piano a niño prodigio que conquistó las redes"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Niño-Piano-218x150.jpg" alt="" title="Regalan piano a niño prodigio que conquistó las redes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/regalan-piano-a-nino-prodigio-que-conquisto-las-redes/" rel="bookmark" title="Regalan piano a niño prodigio que conquistó las redes">Regalan piano a niño prodigio que conquistó las redes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_596d8e21dacab" data-td_block_id="td_uid_5_596d8e21dacab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_596d8e21dacab" data-td_block_id="td_uid_5_596d8e21dacab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_596d8e21df2c0 = new tdBlock();
block_td_uid_6_596d8e21df2c0.id = "td_uid_6_596d8e21df2c0";
block_td_uid_6_596d8e21df2c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_596d8e21df2c0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_596d8e21df2c0.td_column_number = "3";
block_td_uid_6_596d8e21df2c0.block_type = "td_block_mega_menu";
block_td_uid_6_596d8e21df2c0.post_count = "5";
block_td_uid_6_596d8e21df2c0.found_posts = "5031";
block_td_uid_6_596d8e21df2c0.header_color = "";
block_td_uid_6_596d8e21df2c0.ajax_pagination_infinite_stop = "";
block_td_uid_6_596d8e21df2c0.max_num_pages = "1007";
tdBlocksArray.push(block_td_uid_6_596d8e21df2c0);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_596d8e21df2c0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_596d8e21df2c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/nino-genio-mexicano-arrasa-en-el-mundial-de-matematicas/" rel="bookmark" title="Niño genio mexicano arrasa en el Mundial de Matemáticas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Sergio-Chapa-218x150.jpg" alt="" title="Niño genio mexicano arrasa en el Mundial de Matemáticas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/nino-genio-mexicano-arrasa-en-el-mundial-de-matematicas/" rel="bookmark" title="Niño genio mexicano arrasa en el Mundial de Matemáticas">Niño genio mexicano arrasa en el Mundial de Matemáticas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/refrenda-jips-respaldo-a-nuevo-modelo-educativo-en-la-conago/" rel="bookmark" title="Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Conago-218x150.jpg" alt="" title="Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/refrenda-jips-respaldo-a-nuevo-modelo-educativo-en-la-conago/" rel="bookmark" title="Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago">Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entrega-udec-155-certificados-a-egresados-del-bachillerato-30/" rel="bookmark" title="Entrega UdeC 155 certificados a egresados del Bachillerato 30"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/certificados_Bach.-30_b-218x150.jpg" alt="" title="Entrega UdeC 155 certificados a egresados del Bachillerato 30"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entrega-udec-155-certificados-a-egresados-del-bachillerato-30/" rel="bookmark" title="Entrega UdeC 155 certificados a egresados del Bachillerato 30">Entrega UdeC 155 certificados a egresados del Bachillerato 30</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-y-snte-39-trabajan-juntos-por-la-educacion-2/" rel="bookmark" title="SE y SNTE 39 trabajan juntos por la Educación"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/SE-y-SNTE-39-trabajan-juntos-por-la-Educación-218x150.jpg" alt="" title="SE y SNTE 39 trabajan juntos por la Educación"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-y-snte-39-trabajan-juntos-por-la-educacion-2/" rel="bookmark" title="SE y SNTE 39 trabajan juntos por la Educación">SE y SNTE 39 trabajan juntos por la Educación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/egresan-317-jovenes-de-los-bachilleratos-3-y-15/" rel="bookmark" title="Egresan 317 jóvenes de los bachilleratos 3 y 15"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Entregan-certificados-a-bachilleratos-3-y-15-218x150.jpg" alt="" title="Egresan 317 jóvenes de los bachilleratos 3 y 15"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/egresan-317-jovenes-de-los-bachilleratos-3-y-15/" rel="bookmark" title="Egresan 317 jóvenes de los bachilleratos 3 y 15">Egresan 317 jóvenes de los bachilleratos 3 y 15</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_596d8e21df2c0" data-td_block_id="td_uid_6_596d8e21df2c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_596d8e21df2c0" data-td_block_id="td_uid_6_596d8e21df2c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_596d8e21e41a3 = new tdBlock();
block_td_uid_7_596d8e21e41a3.id = "td_uid_7_596d8e21e41a3";
block_td_uid_7_596d8e21e41a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_596d8e21e41a3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_596d8e21e41a3.td_column_number = "3";
block_td_uid_7_596d8e21e41a3.block_type = "td_block_mega_menu";
block_td_uid_7_596d8e21e41a3.post_count = "5";
block_td_uid_7_596d8e21e41a3.found_posts = "3030";
block_td_uid_7_596d8e21e41a3.header_color = "";
block_td_uid_7_596d8e21e41a3.ajax_pagination_infinite_stop = "";
block_td_uid_7_596d8e21e41a3.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_7_596d8e21e41a3);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_596d8e21e41a3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_596d8e21e41a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cierra-ballet-folklorico-de-la-udec-gala-internacional-del-festival-de-burgos-2017/" rel="bookmark" title="Cierra Ballet Folklórico de la UdeC gala internacional del festival de Burgos 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/BFUC-en-gala-Internacional-de-Burgos-218x150.jpg" alt="" title="Cierra Ballet Folklórico de la UdeC gala internacional del festival de Burgos 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cierra-ballet-folklorico-de-la-udec-gala-internacional-del-festival-de-burgos-2017/" rel="bookmark" title="Cierra Ballet Folklórico de la UdeC gala internacional del festival de Burgos 2017">Cierra Ballet Folklórico de la UdeC gala internacional del festival de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ofrecera-coro-infantil-y-juvenil-de-tlaxcala-concierto-en-colima/" rel="bookmark" title="Ofrecerá Coro Infantil y Juvenil  de Tlaxcala concierto en Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/invitados_Ballet-Folklórico-Infantil-218x150.jpg" alt="" title="Ofrecerá Coro Infantil y Juvenil  de Tlaxcala concierto en Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ofrecera-coro-infantil-y-juvenil-de-tlaxcala-concierto-en-colima/" rel="bookmark" title="Ofrecerá Coro Infantil y Juvenil  de Tlaxcala concierto en Colima">Ofrecerá Coro Infantil y Juvenil  de Tlaxcala concierto en Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ninos-de-suchitlan-realizan-taller-de-mascaras-asesorados-por-el-artesano-guadalupe-candelario/" rel="bookmark" title="Niños de Suchitlán realizan taller de máscaras asesorados por el artesano Guadalupe Candelario"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Niños-de-Suchitlán-218x150.jpg" alt="" title="Niños de Suchitlán realizan taller de máscaras asesorados por el artesano Guadalupe Candelario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ninos-de-suchitlan-realizan-taller-de-mascaras-asesorados-por-el-artesano-guadalupe-candelario/" rel="bookmark" title="Niños de Suchitlán realizan taller de máscaras asesorados por el artesano Guadalupe Candelario">Niños de Suchitlán realizan taller de máscaras asesorados por el artesano&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/llegara-a-colima-festival-de-monologos-2017-con-las-mejores-propuestas-del-pais-2/" rel="bookmark" title="Llegará a Colima Festival de Monólogos 2017, con las mejores propuestas del país"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Llegará-a-Colima-Festival-de-Monólogos-20172c-con-las-mejores-propuestas-del-país-218x150.jpg" alt="" title="Llegará a Colima Festival de Monólogos 2017, con las mejores propuestas del país"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/llegara-a-colima-festival-de-monologos-2017-con-las-mejores-propuestas-del-pais-2/" rel="bookmark" title="Llegará a Colima Festival de Monólogos 2017, con las mejores propuestas del país">Llegará a Colima Festival de Monólogos 2017, con las mejores propuestas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cierra-ballet-folklorico-edicion-xl-del-festival-de-romans-sur-isere-francia/" rel="bookmark" title="Cierra Ballet Folklórico edición XL del Festival de Romans-Sur-Isère, Francia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Ballet-Folklórico-de-la-UdeC-cierra-festival-en-Francia_a-218x150.jpg" alt="" title="Cierra Ballet Folklórico edición XL del Festival de Romans-Sur-Isère, Francia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cierra-ballet-folklorico-edicion-xl-del-festival-de-romans-sur-isere-francia/" rel="bookmark" title="Cierra Ballet Folklórico edición XL del Festival de Romans-Sur-Isère, Francia">Cierra Ballet Folklórico edición XL del Festival de Romans-Sur-Isère, Francia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_596d8e21e41a3" data-td_block_id="td_uid_7_596d8e21e41a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_596d8e21e41a3" data-td_block_id="td_uid_7_596d8e21e41a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_596d8e21e8a97 = new tdBlock();
block_td_uid_8_596d8e21e8a97.id = "td_uid_8_596d8e21e8a97";
block_td_uid_8_596d8e21e8a97.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_8_596d8e21e8a97_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_596d8e21e8a97.td_column_number = "3";
block_td_uid_8_596d8e21e8a97.block_type = "td_block_mega_menu";
block_td_uid_8_596d8e21e8a97.post_count = "5";
block_td_uid_8_596d8e21e8a97.found_posts = "3062";
block_td_uid_8_596d8e21e8a97.header_color = "";
block_td_uid_8_596d8e21e8a97.ajax_pagination_infinite_stop = "";
block_td_uid_8_596d8e21e8a97.max_num_pages = "613";
tdBlocksArray.push(block_td_uid_8_596d8e21e8a97);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_596d8e21e8a97_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_596d8e21e8a97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/preparados-hospitales-para-manejo-multidisciplinario-del-dengue-salud/" rel="bookmark" title="Preparados Hospitales para manejo multidisciplinario del dengue: Salud"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Atención-Dengue-2-218x150.jpg" alt="" title="Preparados Hospitales para manejo multidisciplinario del dengue: Salud"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/preparados-hospitales-para-manejo-multidisciplinario-del-dengue-salud/" rel="bookmark" title="Preparados Hospitales para manejo multidisciplinario del dengue: Salud">Preparados Hospitales para manejo multidisciplinario del dengue: Salud</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/beneficios-de-banarse-con-agua-fria-2/" rel="bookmark" title="Beneficios de bañarse con agua fría"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/ducha-218x150.jpg" alt="" title="Beneficios de bañarse con agua fría"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/beneficios-de-banarse-con-agua-fria-2/" rel="bookmark" title="Beneficios de bañarse con agua fría">Beneficios de bañarse con agua fría</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ejercitarse-buena-forma-de-emplear-el-periodo-vacacional-experto/" rel="bookmark" title="Ejercitarse, buena forma de emplear el periodo vacacional: Experto"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Entrevista-José-del-Río-Valdivia-218x150.jpg" alt="" title="Ejercitarse, buena forma de emplear el periodo vacacional: Experto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ejercitarse-buena-forma-de-emplear-el-periodo-vacacional-experto/" rel="bookmark" title="Ejercitarse, buena forma de emplear el periodo vacacional: Experto">Ejercitarse, buena forma de emplear el periodo vacacional: Experto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/agilizan-y-reducen-costos-de-operacion-para-autorizaciones-sanitarias-ssybs/" rel="bookmark" title="Agilizan y reducen costos de operación para autorizaciones sanitarias: SSyBS"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Salud-CIS-218x150.jpg" alt="" title="Agilizan y reducen costos de operación para autorizaciones sanitarias: SSyBS"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/agilizan-y-reducen-costos-de-operacion-para-autorizaciones-sanitarias-ssybs/" rel="bookmark" title="Agilizan y reducen costos de operación para autorizaciones sanitarias: SSyBS">Agilizan y reducen costos de operación para autorizaciones sanitarias: SSyBS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/no-hay-alerta-epidemiologica-por-el-virus-coxsackie-en-el-pais/" rel="bookmark" title="No hay alerta epidemiológica por el virus coxsackie en el país"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Salud-218x150.jpg" alt="" title="No hay alerta epidemiológica por el virus coxsackie en el país"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/no-hay-alerta-epidemiologica-por-el-virus-coxsackie-en-el-pais/" rel="bookmark" title="No hay alerta epidemiológica por el virus coxsackie en el país">No hay alerta epidemiológica por el virus coxsackie en el país</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_596d8e21e8a97" data-td_block_id="td_uid_8_596d8e21e8a97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_596d8e21e8a97" data-td_block_id="td_uid_8_596d8e21e8a97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_596d8e21edef6 = new tdBlock();
block_td_uid_9_596d8e21edef6.id = "td_uid_9_596d8e21edef6";
block_td_uid_9_596d8e21edef6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_596d8e21edef6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_596d8e21edef6.td_column_number = "3";
block_td_uid_9_596d8e21edef6.block_type = "td_block_mega_menu";
block_td_uid_9_596d8e21edef6.post_count = "5";
block_td_uid_9_596d8e21edef6.found_posts = "2115";
block_td_uid_9_596d8e21edef6.header_color = "";
block_td_uid_9_596d8e21edef6.ajax_pagination_infinite_stop = "";
block_td_uid_9_596d8e21edef6.max_num_pages = "423";
tdBlocksArray.push(block_td_uid_9_596d8e21edef6);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_596d8e21edef6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_596d8e21edef6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/netflix-y-hbo-analizan-eliminar-la-opcion-de-compartir-cuentas/" rel="bookmark" title="Netflix y HBO analizan eliminar la opción de compartir cuentas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/cuenta-compartida-netflix-218x150.jpg" alt="" title="Netflix y HBO analizan eliminar la opción de compartir cuentas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/netflix-y-hbo-analizan-eliminar-la-opcion-de-compartir-cuentas/" rel="bookmark" title="Netflix y HBO analizan eliminar la opción de compartir cuentas">Netflix y HBO analizan eliminar la opción de compartir cuentas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/conoce-el-truco-para-cargar-mas-rapido-tu-iphone/" rel="bookmark" title="Conoce el truco para cargar más rápido tu iPhone"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/iphone-cargar-bateria-218x150.jpg" alt="" title="Conoce el truco para cargar más rápido tu iPhone"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/conoce-el-truco-para-cargar-mas-rapido-tu-iphone/" rel="bookmark" title="Conoce el truco para cargar más rápido tu iPhone">Conoce el truco para cargar más rápido tu iPhone</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/saldras-de-vacaciones-5-cuentas-de-twitter-que-te-pueden-ayudar/" rel="bookmark" title="¿Saldrás de vacaciones? 5 cuentas de Twitter que te pueden ayudar"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/02/twitter-218x150.jpg" alt="" title="¿Saldrás de vacaciones? 5 cuentas de Twitter que te pueden ayudar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/saldras-de-vacaciones-5-cuentas-de-twitter-que-te-pueden-ayudar/" rel="bookmark" title="¿Saldrás de vacaciones? 5 cuentas de Twitter que te pueden ayudar">¿Saldrás de vacaciones? 5 cuentas de Twitter que te pueden ayudar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/encuentra-los-utiles-escolares-en-amazon-mexico/" rel="bookmark" title="Encuentra los útiles escolares en Amazon México"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/libros-218x150.jpg" alt="" title="Encuentra los útiles escolares en Amazon México"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/encuentra-los-utiles-escolares-en-amazon-mexico/" rel="bookmark" title="Encuentra los útiles escolares en Amazon México">Encuentra los útiles escolares en Amazon México</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gran-revuelo-en-redes-sociales-causa-presunto-avistamiento-de-ovni-video/" rel="bookmark" title="Gran revuelo en redes sociales causa presunto avistamiento de OVNI (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/presunto-avistamiento-218x150.jpg" alt="" title="Gran revuelo en redes sociales causa presunto avistamiento de OVNI (VIDEO)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gran-revuelo-en-redes-sociales-causa-presunto-avistamiento-de-ovni-video/" rel="bookmark" title="Gran revuelo en redes sociales causa presunto avistamiento de OVNI (VIDEO)">Gran revuelo en redes sociales causa presunto avistamiento de OVNI (VIDEO)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_596d8e21edef6" data-td_block_id="td_uid_9_596d8e21edef6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_596d8e21edef6" data-td_block_id="td_uid_9_596d8e21edef6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las notas Policiaca" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/categoria/policiaca/"><span itemprop="title">Policiaca</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Grave un motociclista que chocó contra patrulla de la policía Ministerial"><meta itemprop="url" content = "http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/">Grave un motociclista que chocó contra patrulla de la policía Ministerial</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-287018" class="post-287018 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca tag-accidente tag-choque tag-motociclista" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li></ul> <header class="td-post-title"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="1053630925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <h1 class="entry-title">Grave un motociclista que chocó contra patrulla de la policía Ministerial</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://www.colimanoticias.com/author/editor/">Redacción Colima Noticias</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T20:00:03+00:00" >Jul 17, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fgrave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grave+un+motociclista+que+choc%C3%B3+contra+patrulla+de+la+polic%C3%ADa+Ministerial&url=http%3A%2F%2Fwww.colimanoticias.com%2Fgrave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/03/cruz-roja-archivo-colima.jpg&description=Grave+un+motociclista+que+choc%C3%B3+contra+patrulla+de+la+polic%C3%ADa+Ministerial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grave+un+motociclista+que+choc%C3%B3+contra+patrulla+de+la+polic%C3%ADa+Ministerial - http%3A%2F%2Fwww.colimanoticias.com%2Fgrave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content" style="text-align: justify;"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/03/cruz-roja-archivo-colima.jpg" data-caption=""><img width="696" height="578" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/03/cruz-roja-archivo-colima-696x578.jpg" alt="" title="cruz roja archivo colima"/></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4018582522"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div dir="auto"><strong>Redacción|COLIMANOTICIAS</strong></p><p>Colima, Col.- La noche de este lunes se registró una movilización de las corporaciones policíacas, luego de que se reportó un fuerte accidente en donde un motociclista chocó contra una patrulla de la policía Ministerial en la esquina de las calles José Antonio Díaz y Gildardo Gómez del centro de Colima.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div></div><div dir="auto"></div><div dir="auto">Algunos testigos informaron que el accidente ocurrió alrededor de las 8:30 de la noche el motociclista circulaba por la calle Gildardo Gómez.</div><div dir="auto"></div><div dir="auto">Al llegar a la esquina no se percató de la presencia de una patrulla de la Policía Ministerial que perseguían a un delincuente también en motocicleta.</div><div dir="auto"></div><div dir="auto">El delincuente huyo y el motociclista que chocó contra la patrulla resultó con golpes en todo el cuerpo, fue auxiliado por paramédicos de la Cruz Roja para su traslado a una clínica.</div><div class='mailmunch-forms-after-post' style='display: none !important;'></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div id="vc-feelback-main" data-access-token="85f7812e4bac6f2e70100080654c09a2" data-display-type="4"></div> <script>(function() { 
		var v = document.createElement('script'); v.async = true; 
		v.src = "http://assets-prod.vicomi.com/vicomi.js"; 
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s); 
		})();</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/accidente/">accidente</a></li><li><a href="http://www.colimanoticias.com/etiqueta/choque/">choque</a></li><li><a href="http://www.colimanoticias.com/etiqueta/motociclista/">motociclista</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fgrave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grave+un+motociclista+que+choc%C3%B3+contra+patrulla+de+la+polic%C3%ADa+Ministerial&url=http%3A%2F%2Fwww.colimanoticias.com%2Fgrave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/03/cruz-roja-archivo-colima.jpg&description=Grave+un+motociclista+que+choc%C3%B3+contra+patrulla+de+la+polic%C3%ADa+Ministerial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grave+un+motociclista+que+choc%C3%B3+contra+patrulla+de+la+polic%C3%ADa+Ministerial - http%3A%2F%2Fwww.colimanoticias.com%2Fgrave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/" data-text="Grave un motociclista que chocó contra patrulla de la policía Ministerial" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/proyecta-infonavit-derrama-por-mas-de-2-mil-mdp-para-colima/">Proyecta Infonavit derrama por más de 2 mil mdp para Colima</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima nota</span><a href="http://www.colimanoticias.com/mujer-mata-a-su-esposo-porque-este-prefirio-seguir-bebiendo-con-su-amigo/">Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo</a></div></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/editor/"><img src="http://www.colimanoticias.com/wp-content/uploads/2015/03/iconoCN-150x150.png" width="96" height="96" alt="Redacción Colima Noticias" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/editor/">Redacción Colima Noticias</a></span></div><div class="td-author-url"><a href="http://colimanoticias.com/author/editor/">http://colimanoticias.com/author/editor/</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Colima Noticias"></span><meta itemprop="datePublished" content="2017-07-17T20:00:03+00:00"><meta itemprop="dateModified" content="2017-07-17T22:56:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/grave-un-motociclista-que-choco-contra-patrulla-de-la-policia-ministerial/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Grave un motociclista que chocó contra patrulla de la policía Ministerial"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/03/cruz-roja-archivo-colima.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="850"></span> </footer></article>  <script>var block_td_uid_10_596d8e2207c39 = new tdBlock();
block_td_uid_10_596d8e2207c39.id = "td_uid_10_596d8e2207c39";
block_td_uid_10_596d8e2207c39.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_10_596d8e2207c39_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":287018,"live_filter_cur_post_author":"3"}';
block_td_uid_10_596d8e2207c39.td_column_number = "3";
block_td_uid_10_596d8e2207c39.block_type = "td_block_related_posts";
block_td_uid_10_596d8e2207c39.post_count = "3";
block_td_uid_10_596d8e2207c39.found_posts = "7610";
block_td_uid_10_596d8e2207c39.header_color = "";
block_td_uid_10_596d8e2207c39.ajax_pagination_infinite_stop = "";
block_td_uid_10_596d8e2207c39.max_num_pages = "2537";
tdBlocksArray.push(block_td_uid_10_596d8e2207c39);</script><div class="td_block_wrap td_block_related_posts td_uid_10_596d8e2207c39_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_11_596d8e221582b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_596d8e2207c39" href="#">Artículo relacionados</a><a id="td_uid_12_596d8e221586f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_596d8e2207c39" href="#">Más del autor</a></h4><div id=td_uid_10_596d8e2207c39 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reportan-asalto-a-un-camion-de-refrescos-en-coquimatlan-policia-logra-detener-a-uno/" rel="bookmark" title="Reportan asalto a un camión de refrescos en Coquimatlán; policía logra detener a uno"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/policia-estatal-archivo-jul-218x150.jpg" alt="" title="Reportan asalto a un camión de refrescos en Coquimatlán; policía logra detener a uno"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reportan-asalto-a-un-camion-de-refrescos-en-coquimatlan-policia-logra-detener-a-uno/" rel="bookmark" title="Reportan asalto a un camión de refrescos en Coquimatlán; policía logra detener a uno">Reportan asalto a un camión de refrescos en Coquimatlán; policía logra detener a uno</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mujer-mata-a-su-esposo-porque-este-prefirio-seguir-bebiendo-con-su-amigo/" rel="bookmark" title="Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Mujer-Puebla-218x150.jpg" alt="" title="Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mujer-mata-a-su-esposo-porque-este-prefirio-seguir-bebiendo-con-su-amigo/" rel="bookmark" title="Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo">Mujer mata a su esposo, porque este prefirió seguir bebiendo con su amigo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/" rel="bookmark" title="Detiene SSP a sujeto que portaba arma de fuego"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/DET1-218x150.jpg" alt="" title="Detiene SSP a sujeto que portaba arma de fuego"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/" rel="bookmark" title="Detiene SSP a sujeto que portaba arma de fuego">Detiene SSP a sujeto que portaba arma de fuego</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_596d8e2207c39" data-td_block_id="td_uid_10_596d8e2207c39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_596d8e2207c39" data-td_block_id="td_uid_10_596d8e2207c39"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-5178794747736455"
data-ad-slot="2032757324"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/fnFqbBxZBac" width="300" height="250" frameborder="0" allowfullscreen=""></iframe></p><p><iframe width="300" height="250" src="https://www.youtube.com/embed/n3DC_hD50Pg" frameborder="0" allowfullscreen></iframe></p></div> </aside><aside class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="2497778339"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="2577266121"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><a  href="http://www.pgj.col.gob.mx/2013/pgj_amber_colima.php" target="_blank"> <img src="http://colimanoticias.com/wp-content/uploads/2014/09/alerta-amber.png" alt="" style="width:333px;" class="entry-thumb" /> </a></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/mueren-conductor-de-taxi-y-pasajera-durante-fuerte-accidente-sobre-el-libramiento-sur-hubo-otros-tres-lesionados/" title="Mueren conductor de taxi y pasajera durante fuerte accidente sobre el libramiento sur, hubo otros tres lesionados " class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2017/07/accidente-libramiento-sur.jpg?resize=200%2C200" alt="Mueren conductor de taxi y pasajera durante fuerte accidente sobre el libramiento sur, hubo otros tres lesionados " data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/una-fallecida-y-tres-lesionados-durante-fuerte-accidente-rumbo-al-chivato-en-villa-de-alvarez/" title="Una fallecida y tres lesionados durante fuerte accidente rumbo al Chivato en Villa de Álvarez" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2017/07/cruz-roja-mexicana-colima.jpg?resize=200%2C200" alt="Una fallecida y tres lesionados durante fuerte accidente rumbo al Chivato en Villa de Álvarez" data-pin-nopin="true" /> </a></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_596d8e221afad_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">93</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/colimanoticias">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,994</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/colimanoticias">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">145</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/colimanoticias">Suscribirte</a></span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-ffca2b87c3047f5affd9f50a019e8f0a"></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.colimanoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/js/tagdiv_theme.js?ver=6.6'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[287018]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'56575535',post:'287018',tz:'-5',srv:'www.colimanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '56575535', '287018' ]);</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1500352034 -->