<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7CAbel%3A400%2C700" /><title>Esta noche, Manzanillo resplandecerá | Colima Noticias</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2016/12/manzanillo-se-ilumina-invitacion.jpg" /><meta name="author" content="Colima Noticias"><link rel="icon" type="image/png" href="http://colimanoticias.com/wp-content/uploads/2015/12/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Esta noche, Manzanillo resplandecerá RSS de los comentarios" href="http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css?ver=6.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Policías quitan pancartas a manifestantes contra el “gasolinazo” en Rey Coliman (Video)' href='http://www.colimanoticias.com/policias-quitan-pancartas-a-manifestantes-contra-el-gasolinazo-en-rey-coliman-video/' /><meta name="generator" content="WordPress 4.7" /><link rel="canonical" href="http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/" /><link rel='shortlink' href='https://goo.gl/qgQEKg' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Festa-noche-manzanillo-resplandecera%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Festa-noche-manzanillo-resplandecera%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":252355,"post_name":"esta-noche-manzanillo-resplandecera","post_title":"Esta noche, Manzanillo resplandecer\u00e1","post_type":"post","post_author":"43","post_status":"publish"};_mmunch['postCategories']=[{"term_id":2150,"name":"boletin","slug":"boletin","term_group":0,"term_taxonomy_id":2163,"taxonomy":"category","description":"","parent":0,"count":11013,"filter":"raw","cat_ID":2150,"category_count":11013,"category_description":"","cat_name":"boletin","category_nicename":"boletin","category_parent":0},{"term_id":71,"name":"Destacadas","slug":"destacada","term_group":0,"term_taxonomy_id":71,"taxonomy":"category","description":"","parent":0,"count":16671,"filter":"raw","cat_ID":71,"category_count":16671,"category_description":"","cat_name":"Destacadas","category_nicename":"destacada","category_parent":0},{"term_id":58,"name":"Manzanillo","slug":"manzanillo","term_group":0,"term_taxonomy_id":58,"taxonomy":"category","description":"","parent":55,"count":3765,"filter":"raw","cat_ID":58,"category_count":3765,"category_description":"","cat_name":"Manzanillo","category_nicename":"manzanillo","category_parent":55},{"term_id":55,"name":"Municipios","slug":"municipios","term_group":0,"term_taxonomy_id":55,"taxonomy":"category","description":"","parent":0,"count":10992,"filter":"raw","cat_ID":55,"category_count":10992,"category_description":"","cat_name":"Municipios","category_nicename":"municipios","category_parent":0}];_mmunch['postTags']=[{"term_id":19852,"name":"2017","slug":"2017","term_group":0,"term_taxonomy_id":19884,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"},{"term_id":28226,"name":"Manzanillo","slug":"manzanillo","term_group":0,"term_taxonomy_id":115,"taxonomy":"post_tag","description":"","parent":0,"count":1238,"filter":"raw"},{"term_id":4180,"name":"Manzanillo se ilumina","slug":"manzanillo-se-ilumina","term_group":0,"term_taxonomy_id":4197,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw"},{"term_id":421,"name":"puerto","slug":"puerto","term_group":0,"term_taxonomy_id":427,"taxonomy":"post_tag","description":"","parent":0,"count":119,"filter":"raw"}];_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">jQuery(document).ready(function($){$(".gallery").each(function(index,obj){var galleryid=Math.floor(Math.random()*10000);});$("a.lightbox").colorbox({maxWidth:"95%",maxHeight:"95%"});});</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/NewspaperDic2016";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="7";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b4aa8";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-40831588-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7259538980264961",enable_page_level_ads:true});</script> </head><body class="post-template-default single single-post postid-252355 single-format-standard esta-noche-manzanillo-resplandecera wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Cerrar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-140733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li id="menu-item-140734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li id="menu-item-140735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li id="menu-item-140736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li id="menu-item-140737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li id="menu-item-140738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li id="menu-item-140739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li id="menu-item-140740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li id="menu-item-140741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li id="menu-item-140742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"> Sábado 31 de diciembre de 2016</div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2016/07/colimanoticias-new.png" src="http://colimanoticias.com/wp-content/uploads/2016/07/colimanoticias-new.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" src="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> <a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2016/07/colimanoticias-new.png" src="http://colimanoticias.com/wp-content/uploads/2016/07/colimanoticias-new.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58680449bd106=new tdBlock();block_td_uid_1_58680449bd106.id="td_uid_1_58680449bd106";block_td_uid_1_58680449bd106.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_58680449bd106_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_58680449bd106.td_column_number="3";block_td_uid_1_58680449bd106.block_type="td_block_mega_menu";block_td_uid_1_58680449bd106.post_count="5";block_td_uid_1_58680449bd106.found_posts="4788";block_td_uid_1_58680449bd106.header_color="";block_td_uid_1_58680449bd106.ajax_pagination_infinite_stop="";block_td_uid_1_58680449bd106.max_num_pages="958";tdBlocksArray.push(block_td_uid_1_58680449bd106);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58680449bd106_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58680449bd106 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/diputados-federales-incluidos-los-de-colima-reciben-bono-de-ultima-hora-por-109-mil-pesos/" rel="bookmark" title="Diputados federales, incluidos los de Colima, reciben “bono de última hora” por 109 mil pesos"><img width="218" height="122" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2015/05/CONGRESO-DE-LA-UNION.jpg" alt="" title="Diputados federales, incluidos los de Colima, reciben “bono de última hora” por 109 mil pesos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/diputados-federales-incluidos-los-de-colima-reciben-bono-de-ultima-hora-por-109-mil-pesos/" rel="bookmark" title="Diputados federales, incluidos los de Colima, reciben “bono de última hora” por 109 mil pesos">Diputados federales, incluidos los de Colima, reciben “bono de última hora”&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-2017-sefome-debera-operar-el-fondo-de-impulso-a-la-actividad-artesanal-frl/" rel="bookmark" title="En 2017 Sefome deberá operar el Fondo de Impulso a la Actividad Artesanal: FRL"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Federico-218x150.jpg" alt="" title="En 2017 Sefome deberá operar el Fondo de Impulso a la Actividad Artesanal: FRL"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-2017-sefome-debera-operar-el-fondo-de-impulso-a-la-actividad-artesanal-frl/" rel="bookmark" title="En 2017 Sefome deberá operar el Fondo de Impulso a la Actividad Artesanal: FRL">En 2017 Sefome deberá operar el Fondo de Impulso a la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/el-precio-del-gas-lp-tambien-se-liberara-en-2017-podria-costar-mas-caro/" rel="bookmark" title="El precio del gas LP también se liberará en 2017; podría costar más caro"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/gas-2-1-218x150.jpg" alt="" title="El precio del gas LP también se liberará en 2017; podría costar más caro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/el-precio-del-gas-lp-tambien-se-liberara-en-2017-podria-costar-mas-caro/" rel="bookmark" title="El precio del gas LP también se liberará en 2017; podría costar más caro">El precio del gas LP también se liberará en 2017; podría&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/diputados-locales-tendran-10-mil-pesos-para-vales-de-gasolina-al-mes-en-2017/" rel="bookmark" title="Diputados locales tendrán 10 mil pesos para vales de gasolina al mes en 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/20160517_113527-218x150.jpg" alt="" title="Diputados locales tendrán 10 mil pesos para vales de gasolina al mes en 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/diputados-locales-tendran-10-mil-pesos-para-vales-de-gasolina-al-mes-en-2017/" rel="bookmark" title="Diputados locales tendrán 10 mil pesos para vales de gasolina al mes en 2017">Diputados locales tendrán 10 mil pesos para vales de gasolina al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/alcalde-de-minatitlan-reclama-a-diputados-federales-estamos-hasta-la-madre-de-gasolinazos/" rel="bookmark" title="Alcalde de Minatitlán reclama a diputados federales: &#8220;estamos hasta la madre de gasolinazos&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Horacio_mancilla2-218x150.jpg" alt="" title="Alcalde de Minatitlán reclama a diputados federales: &#8220;estamos hasta la madre de gasolinazos&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/alcalde-de-minatitlan-reclama-a-diputados-federales-estamos-hasta-la-madre-de-gasolinazos/" rel="bookmark" title="Alcalde de Minatitlán reclama a diputados federales: &#8220;estamos hasta la madre de gasolinazos&#8221;">Alcalde de Minatitlán reclama a diputados federales: &#8220;estamos hasta la madre&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58680449bd106" data-td_block_id="td_uid_1_58680449bd106"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58680449bd106" data-td_block_id="td_uid_1_58680449bd106"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58680449c2e04=new tdBlock();block_td_uid_2_58680449c2e04.id="td_uid_2_58680449c2e04";block_td_uid_2_58680449c2e04.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_58680449c2e04_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_58680449c2e04.td_column_number="3";block_td_uid_2_58680449c2e04.block_type="td_block_mega_menu";block_td_uid_2_58680449c2e04.post_count="5";block_td_uid_2_58680449c2e04.found_posts="6226";block_td_uid_2_58680449c2e04.header_color="";block_td_uid_2_58680449c2e04.ajax_pagination_infinite_stop="";block_td_uid_2_58680449c2e04.max_num_pages="1246";tdBlocksArray.push(block_td_uid_2_58680449c2e04);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58680449c2e04_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58680449c2e04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reportan-localizacion-de-un-cadaver-bajo-el-puente-para-ingresar-a-los-asmoles/" rel="bookmark" title="Reportan localización de un cadáver bajo el puente para ingresar a Los Asmoles"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/06/Policía-estatal-archivo-13-de-junio4-218x150.jpg" alt="" title="Reportan localización de un cadáver bajo el puente para ingresar a Los Asmoles"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reportan-localizacion-de-un-cadaver-bajo-el-puente-para-ingresar-a-los-asmoles/" rel="bookmark" title="Reportan localización de un cadáver bajo el puente para ingresar a Los Asmoles">Reportan localización de un cadáver bajo el puente para ingresar a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/fuerte-choque-en-las-brisas-un-extranjero-resulta-lesionado/" rel="bookmark" title="Fuerte choque en Las Brisas; un extranjero resulta lesionado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/CHOQUE-1-218x150.jpg" alt="" title="Fuerte choque en Las Brisas; un extranjero resulta lesionado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/fuerte-choque-en-las-brisas-un-extranjero-resulta-lesionado/" rel="bookmark" title="Fuerte choque en Las Brisas; un extranjero resulta lesionado">Fuerte choque en Las Brisas; un extranjero resulta lesionado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/un-herido-por-impactos-de-bala-en-el-barrio-5/" rel="bookmark" title="Un herido por impactos de bala en el Barrio 5"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/CN-BARRIO-5-218x150.jpg" alt="" title="Un herido por impactos de bala en el Barrio 5"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/un-herido-por-impactos-de-bala-en-el-barrio-5/" rel="bookmark" title="Un herido por impactos de bala en el Barrio 5">Un herido por impactos de bala en el Barrio 5</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sorprendido-en-posesion-de-hierba-verde-7/" rel="bookmark" title="Sorprendido en posesión de hierba verde"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/policia-municipal-copy-3-218x150.jpg" alt="" title="Sorprendido en posesión de hierba verde"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sorprendido-en-posesion-de-hierba-verde-7/" rel="bookmark" title="Sorprendido en posesión de hierba verde">Sorprendido en posesión de hierba verde</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/por-fisgon-se-lo-lleva-la-patrulla-2/" rel="bookmark" title="Por fisgón, se lo lleva la patrulla"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/policia-municipal-copy-2-218x150.jpg" alt="" title="Por fisgón, se lo lleva la patrulla"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/por-fisgon-se-lo-lleva-la-patrulla-2/" rel="bookmark" title="Por fisgón, se lo lleva la patrulla">Por fisgón, se lo lleva la patrulla</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58680449c2e04" data-td_block_id="td_uid_2_58680449c2e04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58680449c2e04" data-td_block_id="td_uid_2_58680449c2e04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58680449c82d6=new tdBlock();block_td_uid_3_58680449c82d6.id="td_uid_3_58680449c82d6";block_td_uid_3_58680449c82d6.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_58680449c82d6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_58680449c82d6.td_column_number="3";block_td_uid_3_58680449c82d6.block_type="td_block_mega_menu";block_td_uid_3_58680449c82d6.post_count="5";block_td_uid_3_58680449c82d6.found_posts="6764";block_td_uid_3_58680449c82d6.header_color="";block_td_uid_3_58680449c82d6.ajax_pagination_infinite_stop="";block_td_uid_3_58680449c82d6.max_num_pages="1353";tdBlocksArray.push(block_td_uid_3_58680449c82d6);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58680449c82d6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58680449c82d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/loros-afinan-detalles/" rel="bookmark" title="Loros afinan detalles"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/0105.DICIEMBRE.2016_AscensoMX_Loros-UdeC-218x150.jpg" alt="" title="Loros afinan detalles"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/loros-afinan-detalles/" rel="bookmark" title="Loros afinan detalles">Loros afinan detalles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lo-hemos-ganado-todo-dice-cr7-al-recibir-nuevo-premio/" rel="bookmark" title="&#8216;Lo hemos ganado todo&#8217;, dice CR7 al recibir nuevo premio"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/0103.DICIEMBRE.2016_CR7-218x150.jpg" alt="" title="&#8216;Lo hemos ganado todo&#8217;, dice CR7 al recibir nuevo premio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lo-hemos-ganado-todo-dice-cr7-al-recibir-nuevo-premio/" rel="bookmark" title="&#8216;Lo hemos ganado todo&#8217;, dice CR7 al recibir nuevo premio">&#8216;Lo hemos ganado todo&#8217;, dice CR7 al recibir nuevo premio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/todo-listo-para-el-nacional-2017-virgen-de-la-candelaria/" rel="bookmark" title="Todo listo para el Nacional 2017 &#8220;Virgen de la Candelaria&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/0106.DICIEMBRE.2016_Charos-Tecomán-218x150.jpg" alt="" title="Todo listo para el Nacional 2017 &#8220;Virgen de la Candelaria&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/todo-listo-para-el-nacional-2017-virgen-de-la-candelaria/" rel="bookmark" title="Todo listo para el Nacional 2017 &#8220;Virgen de la Candelaria&#8221;">Todo listo para el Nacional 2017 &#8220;Virgen de la Candelaria&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/no-me-dejaron-pelear-por-un-puesto-se-despide-moises-munoz/" rel="bookmark" title="‘No me dejaron pelear por un puesto’; se despide Moisés Muñoz"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/0101.DICIEMBRE.2016_LigaMX_Moíses-Muñoz-218x150.jpg" alt="" title="‘No me dejaron pelear por un puesto’; se despide Moisés Muñoz"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/no-me-dejaron-pelear-por-un-puesto-se-despide-moises-munoz/" rel="bookmark" title="‘No me dejaron pelear por un puesto’; se despide Moisés Muñoz">‘No me dejaron pelear por un puesto’; se despide Moisés Muñoz</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/nadal-inicia-temporada-en-abu-dhabi/" rel="bookmark" title="Nadal inicia temporada en Abu Dhabi"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/0104.DICIEMBRE.2016_Rafael-Nadal-218x150.jpg" alt="" title="Nadal inicia temporada en Abu Dhabi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/nadal-inicia-temporada-en-abu-dhabi/" rel="bookmark" title="Nadal inicia temporada en Abu Dhabi">Nadal inicia temporada en Abu Dhabi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58680449c82d6" data-td_block_id="td_uid_3_58680449c82d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58680449c82d6" data-td_block_id="td_uid_3_58680449c82d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58680449cd67b=new tdBlock();block_td_uid_4_58680449cd67b.id="td_uid_4_58680449cd67b";block_td_uid_4_58680449cd67b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_58680449cd67b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_58680449cd67b.td_column_number="3";block_td_uid_4_58680449cd67b.block_type="td_block_mega_menu";block_td_uid_4_58680449cd67b.post_count="5";block_td_uid_4_58680449cd67b.found_posts="7807";block_td_uid_4_58680449cd67b.header_color="";block_td_uid_4_58680449cd67b.ajax_pagination_infinite_stop="";block_td_uid_4_58680449cd67b.max_num_pages="1562";tdBlocksArray.push(block_td_uid_4_58680449cd67b);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58680449cd67b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58680449cd67b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/policias-quitan-pancartas-a-manifestantes-contra-el-gasolinazo-en-rey-coliman-video/" rel="bookmark" title="Policías quitan pancartas a manifestantes contra el “gasolinazo” en Rey Coliman (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/policias-rey-coliman-218x150.jpg" alt="" title="Policías quitan pancartas a manifestantes contra el “gasolinazo” en Rey Coliman (Video)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/policias-quitan-pancartas-a-manifestantes-contra-el-gasolinazo-en-rey-coliman-video/" rel="bookmark" title="Policías quitan pancartas a manifestantes contra el “gasolinazo” en Rey Coliman (Video)">Policías quitan pancartas a manifestantes contra el “gasolinazo” en Rey Coliman&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/usuario-denuncia-a-gasolinera-en-colima-por-echarle-menos-combustible-del-que-pago-video/" rel="bookmark" title="Usuario denuncia a gasolinera en Colima por echarle menos combustible del que pagó (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/denuncia-gasolina-218x150.jpg" alt="" title="Usuario denuncia a gasolinera en Colima por echarle menos combustible del que pagó (Video)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/usuario-denuncia-a-gasolinera-en-colima-por-echarle-menos-combustible-del-que-pago-video/" rel="bookmark" title="Usuario denuncia a gasolinera en Colima por echarle menos combustible del que pagó (Video)">Usuario denuncia a gasolinera en Colima por echarle menos combustible del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/recibe-el-gobernador-al-presidente-electo-de-la-fec/" rel="bookmark" title="Recibe el Gobernador al presidente electo de la FEC"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Recibe-el-Gobernador-al-presidente-electo-de-la-FEC-218x150.jpeg" alt="" title="Recibe el Gobernador al presidente electo de la FEC"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/recibe-el-gobernador-al-presidente-electo-de-la-fec/" rel="bookmark" title="Recibe el Gobernador al presidente electo de la FEC">Recibe el Gobernador al presidente electo de la FEC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/habra-cero-tolerancia-por-disparos-en-ano-nuevo-ssp/" rel="bookmark" title="Habrá “cero tolerancia” por  disparos en Año Nuevo: SSP"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/09/policia-estatal-archivo-7-sept-218x150.jpg" alt="" title="Habrá “cero tolerancia” por  disparos en Año Nuevo: SSP"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/habra-cero-tolerancia-por-disparos-en-ano-nuevo-ssp/" rel="bookmark" title="Habrá “cero tolerancia” por  disparos en Año Nuevo: SSP">Habrá “cero tolerancia” por  disparos en Año Nuevo: SSP</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entregan-3-mil-prendas-en-la-primera-etapa-de-la-campana-abriga-un-abuelo/" rel="bookmark" title="Entregan 3 mil prendas en la primera etapa de la campaña Abriga un abuelo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/IAAP-218x150.jpg" alt="" title="Entregan 3 mil prendas en la primera etapa de la campaña Abriga un abuelo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entregan-3-mil-prendas-en-la-primera-etapa-de-la-campana-abriga-un-abuelo/" rel="bookmark" title="Entregan 3 mil prendas en la primera etapa de la campaña Abriga un abuelo">Entregan 3 mil prendas en la primera etapa de la campaña&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58680449cd67b" data-td_block_id="td_uid_4_58680449cd67b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58680449cd67b" data-td_block_id="td_uid_4_58680449cd67b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58680449d2ce5=new tdBlock();block_td_uid_5_58680449d2ce5.id="td_uid_5_58680449d2ce5";block_td_uid_5_58680449d2ce5.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_58680449d2ce5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_58680449d2ce5.td_column_number="3";block_td_uid_5_58680449d2ce5.block_type="td_block_mega_menu";block_td_uid_5_58680449d2ce5.post_count="5";block_td_uid_5_58680449d2ce5.found_posts="2450";block_td_uid_5_58680449d2ce5.header_color="";block_td_uid_5_58680449d2ce5.ajax_pagination_infinite_stop="";block_td_uid_5_58680449d2ce5.max_num_pages="490";tdBlocksArray.push(block_td_uid_5_58680449d2ce5);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58680449d2ce5_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58680449d2ce5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/feliz-ano-nuevo-a-todos-incluyendo-a-mis-muchos-enemigos-trump/" rel="bookmark" title="&#8220;Feliz Año Nuevo a todos, incluyendo a mis muchos enemigos”: Trump"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/trump-año-nuevo-218x150.jpg" alt="" title="&#8220;Feliz Año Nuevo a todos, incluyendo a mis muchos enemigos”: Trump"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/feliz-ano-nuevo-a-todos-incluyendo-a-mis-muchos-enemigos-trump/" rel="bookmark" title="&#8220;Feliz Año Nuevo a todos, incluyendo a mis muchos enemigos”: Trump">&#8220;Feliz Año Nuevo a todos, incluyendo a mis muchos enemigos”: Trump</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sre-asiste-a-estudiante-mexicano-arrestado-injustificadamente-en-letonia/" rel="bookmark" title="SRE asiste a estudiante mexicano arrestado injustificadamente en Letonia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Daniel-Reynoso-Lesperance-218x150.jpg" alt="" title="SRE asiste a estudiante mexicano arrestado injustificadamente en Letonia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sre-asiste-a-estudiante-mexicano-arrestado-injustificadamente-en-letonia/" rel="bookmark" title="SRE asiste a estudiante mexicano arrestado injustificadamente en Letonia">SRE asiste a estudiante mexicano arrestado injustificadamente en Letonia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/aumento-las-detenciones-de-migrantes-en-eu-un-42-por-ciento/" rel="bookmark" title="Aumentó las detenciones de migrantes en EU un 42 por ciento"><img width="200" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2015/03/Estados-Unidos.jpg" alt="" title="Aumentó las detenciones de migrantes en EU un 42 por ciento"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/aumento-las-detenciones-de-migrantes-en-eu-un-42-por-ciento/" rel="bookmark" title="Aumentó las detenciones de migrantes en EU un 42 por ciento">Aumentó las detenciones de migrantes en EU un 42 por ciento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/expulsa-e-u-a-35-diplomaticos-rusos-por-ciberataques-durante-la-campana-electoral/" rel="bookmark" title="Expulsa E.U. a 35 diplomáticos rusos por ciberataques durante la campaña electoral"><img width="200" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2014/09/obama-18-sept.jpg" alt="" title="Expulsa E.U. a 35 diplomáticos rusos por ciberataques durante la campaña electoral"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/expulsa-e-u-a-35-diplomaticos-rusos-por-ciberataques-durante-la-campana-electoral/" rel="bookmark" title="Expulsa E.U. a 35 diplomáticos rusos por ciberataques durante la campaña electoral">Expulsa E.U. a 35 diplomáticos rusos por ciberataques durante la campaña&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/murio-debbie-reynolds-madre-de-carrie-fisher-y-protagonista-de-cantando-bajo-la-lluvia/" rel="bookmark" title="Murió Debbie Reynolds, madre de Carrie Fisher y protagonista de &#8220;Cantando bajo la lluvia&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Debbie-Reynolds-3-218x150.jpg" alt="" title="Murió Debbie Reynolds, madre de Carrie Fisher y protagonista de &#8220;Cantando bajo la lluvia&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/murio-debbie-reynolds-madre-de-carrie-fisher-y-protagonista-de-cantando-bajo-la-lluvia/" rel="bookmark" title="Murió Debbie Reynolds, madre de Carrie Fisher y protagonista de &#8220;Cantando bajo la lluvia&#8221;">Murió Debbie Reynolds, madre de Carrie Fisher y protagonista de &#8220;Cantando&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58680449d2ce5" data-td_block_id="td_uid_5_58680449d2ce5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58680449d2ce5" data-td_block_id="td_uid_5_58680449d2ce5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58680449d656a=new tdBlock();block_td_uid_6_58680449d656a.id="td_uid_6_58680449d656a";block_td_uid_6_58680449d656a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_58680449d656a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_58680449d656a.td_column_number="3";block_td_uid_6_58680449d656a.block_type="td_block_mega_menu";block_td_uid_6_58680449d656a.post_count="5";block_td_uid_6_58680449d656a.found_posts="4328";block_td_uid_6_58680449d656a.header_color="";block_td_uid_6_58680449d656a.ajax_pagination_infinite_stop="";block_td_uid_6_58680449d656a.max_num_pages="866";tdBlocksArray.push(block_td_uid_6_58680449d656a);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58680449d656a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_58680449d656a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/tec-de-colima-fomenta-el-autoempleo-jovenes-reciben-capacitacion/" rel="bookmark" title="Tec de Colima fomenta el autoempleo; jóvenes reciben capacitación"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/autoempleo-tec-de-colima-218x150.jpg" alt="" title="Tec de Colima fomenta el autoempleo; jóvenes reciben capacitación"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/tec-de-colima-fomenta-el-autoempleo-jovenes-reciben-capacitacion/" rel="bookmark" title="Tec de Colima fomenta el autoempleo; jóvenes reciben capacitación">Tec de Colima fomenta el autoempleo; jóvenes reciben capacitación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/apoya-rector-logro-de-la-equidad-de-las-mujeres-acu/" rel="bookmark" title="Apoya rector logro de la equidad de las mujeres: ACU"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Guillermina-Araiza-Torres-218x150.jpg" alt="" title="Apoya rector logro de la equidad de las mujeres: ACU"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/apoya-rector-logro-de-la-equidad-de-las-mujeres-acu/" rel="bookmark" title="Apoya rector logro de la equidad de las mujeres: ACU">Apoya rector logro de la equidad de las mujeres: ACU</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/hernandez-nava-consciente-de-nuestra-situacion-y-problematicas-jubilados/" rel="bookmark" title="Hernández Nava, consciente de nuestra situación y problemáticas: Jubilados"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Guillermo-Torres-García-1-218x150.jpg" alt="" title="Hernández Nava, consciente de nuestra situación y problemáticas: Jubilados"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/hernandez-nava-consciente-de-nuestra-situacion-y-problematicas-jubilados/" rel="bookmark" title="Hernández Nava, consciente de nuestra situación y problemáticas: Jubilados">Hernández Nava, consciente de nuestra situación y problemáticas: Jubilados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/itec-y-empresa-el-pastor-firman-convenio-para-impulsar-desarrollo-de-ecoturismo-de-suchitlan/" rel="bookmark" title="ITeC y empresa El Pastor firman convenio para impulsar desarrollo de ecoturismo de Suchitlán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/ITeC-y-empresa-El-Pastor-firman-convenio-para-impulsar-desarrollo-de-ecoturismo-de-Suchitlán-218x150.jpeg" alt="" title="ITeC y empresa El Pastor firman convenio para impulsar desarrollo de ecoturismo de Suchitlán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/itec-y-empresa-el-pastor-firman-convenio-para-impulsar-desarrollo-de-ecoturismo-de-suchitlan/" rel="bookmark" title="ITeC y empresa El Pastor firman convenio para impulsar desarrollo de ecoturismo de Suchitlán">ITeC y empresa El Pastor firman convenio para impulsar desarrollo de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/acciones-y-planes-cumplidos-hacen-mas-grande-a-nuestra-casa-de-estudios-coparmex/" rel="bookmark" title="Acciones y planes cumplidos hacen más grande a nuestra Casa de Estudios: COPARMEX"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Mario-Moncada-Cantú_Coparmex-1-218x150.jpg" alt="" title="Acciones y planes cumplidos hacen más grande a nuestra Casa de Estudios: COPARMEX"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/acciones-y-planes-cumplidos-hacen-mas-grande-a-nuestra-casa-de-estudios-coparmex/" rel="bookmark" title="Acciones y planes cumplidos hacen más grande a nuestra Casa de Estudios: COPARMEX">Acciones y planes cumplidos hacen más grande a nuestra Casa de Estudios:&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58680449d656a" data-td_block_id="td_uid_6_58680449d656a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58680449d656a" data-td_block_id="td_uid_6_58680449d656a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58680449da08e=new tdBlock();block_td_uid_7_58680449da08e.id="td_uid_7_58680449da08e";block_td_uid_7_58680449da08e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_58680449da08e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_58680449da08e.td_column_number="3";block_td_uid_7_58680449da08e.block_type="td_block_mega_menu";block_td_uid_7_58680449da08e.post_count="5";block_td_uid_7_58680449da08e.found_posts="2640";block_td_uid_7_58680449da08e.header_color="";block_td_uid_7_58680449da08e.ajax_pagination_infinite_stop="";block_td_uid_7_58680449da08e.max_num_pages="528";tdBlocksArray.push(block_td_uid_7_58680449da08e);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58680449da08e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_58680449da08e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-2017-sefome-debera-operar-el-fondo-de-impulso-a-la-actividad-artesanal-frl/" rel="bookmark" title="En 2017 Sefome deberá operar el Fondo de Impulso a la Actividad Artesanal: FRL"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Federico-218x150.jpg" alt="" title="En 2017 Sefome deberá operar el Fondo de Impulso a la Actividad Artesanal: FRL"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-2017-sefome-debera-operar-el-fondo-de-impulso-a-la-actividad-artesanal-frl/" rel="bookmark" title="En 2017 Sefome deberá operar el Fondo de Impulso a la Actividad Artesanal: FRL">En 2017 Sefome deberá operar el Fondo de Impulso a la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/alfredo-rios-el-komander-es-nombrado-embajador-de-la-unicef/" rel="bookmark" title="Alfredo Ríos &#8220;el Komander&#8221;, es nombrado embajador de la UNICEF"><img width="199" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2015/09/komander.jpg" alt="" title="Alfredo Ríos &#8220;el Komander&#8221;, es nombrado embajador de la UNICEF"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/alfredo-rios-el-komander-es-nombrado-embajador-de-la-unicef/" rel="bookmark" title="Alfredo Ríos &#8220;el Komander&#8221;, es nombrado embajador de la UNICEF">Alfredo Ríos &#8220;el Komander&#8221;, es nombrado embajador de la UNICEF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/fallece-el-cantante-george-michael/" rel="bookmark" title="Fallece el cantante George Michael"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/george-michael-218x150.jpg" alt="" title="Fallece el cantante George Michael"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/fallece-el-cantante-george-michael/" rel="bookmark" title="Fallece el cantante George Michael">Fallece el cantante George Michael</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/entrego-ayuntamiento-capitalino-360-mil-pesos-para-empresas-culturales/" rel="bookmark" title="Entregó Ayuntamiento capitalino 360 mil pesos para empresas culturales"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/APOYOS-ECONOMÍA-NARANJA-218x150.jpg" alt="" title="Entregó Ayuntamiento capitalino 360 mil pesos para empresas culturales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/entrego-ayuntamiento-capitalino-360-mil-pesos-para-empresas-culturales/" rel="bookmark" title="Entregó Ayuntamiento capitalino 360 mil pesos para empresas culturales">Entregó Ayuntamiento capitalino 360 mil pesos para empresas culturales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/con-excelente-gala-sinfonica-culmino-el-festival-de-cultura-por-la-paz-griselda-alvarez/" rel="bookmark" title="Con excelente gala sinfónica culminó el Festival de Cultura por la Paz “Griselda Álvarez&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/Con-excelente-gala-sinfónica-culminó-el-Festival-de-Cultura-por-la-Paz-Griselda-Álvarez--218x150.jpg" alt="" title="Con excelente gala sinfónica culminó el Festival de Cultura por la Paz “Griselda Álvarez&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/con-excelente-gala-sinfonica-culmino-el-festival-de-cultura-por-la-paz-griselda-alvarez/" rel="bookmark" title="Con excelente gala sinfónica culminó el Festival de Cultura por la Paz “Griselda Álvarez&#8221;">Con excelente gala sinfónica culminó el Festival de Cultura por la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58680449da08e" data-td_block_id="td_uid_7_58680449da08e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58680449da08e" data-td_block_id="td_uid_7_58680449da08e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58680449dc95e=new tdBlock();block_td_uid_8_58680449dc95e.id="td_uid_8_58680449dc95e";block_td_uid_8_58680449dc95e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_8_58680449dc95e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_8_58680449dc95e.td_column_number="3";block_td_uid_8_58680449dc95e.block_type="td_block_mega_menu";block_td_uid_8_58680449dc95e.post_count="5";block_td_uid_8_58680449dc95e.found_posts="2573";block_td_uid_8_58680449dc95e.header_color="";block_td_uid_8_58680449dc95e.ajax_pagination_infinite_stop="";block_td_uid_8_58680449dc95e.max_num_pages="515";tdBlocksArray.push(block_td_uid_8_58680449dc95e);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58680449dc95e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_58680449dc95e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/salud-recomienda-moderacion-durante-cena-de-fin-de-ano/" rel="bookmark" title="Salud recomienda moderación durante cena de fin de año"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/comida-218x150.jpg" alt="" title="Salud recomienda moderación durante cena de fin de año"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/salud-recomienda-moderacion-durante-cena-de-fin-de-ano/" rel="bookmark" title="Salud recomienda moderación durante cena de fin de año">Salud recomienda moderación durante cena de fin de año</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/enfermedades-respiratorias-aumentan-un-ocho-por-ciento-en-epoca-de-frio/" rel="bookmark" title="Enfermedades respiratorias aumentan un ocho por ciento en época de frío"><img width="218" height="130" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2014/12/frio.jpg" alt="" title="Enfermedades respiratorias aumentan un ocho por ciento en época de frío"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/enfermedades-respiratorias-aumentan-un-ocho-por-ciento-en-epoca-de-frio/" rel="bookmark" title="Enfermedades respiratorias aumentan un ocho por ciento en época de frío">Enfermedades respiratorias aumentan un ocho por ciento en época de frío</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/advierte-secretaria-de-salud-el-riesgo-de-quemaduras-e-intoxicaciones-en-invierno/" rel="bookmark" title="Advierte Secretaría de Salud el riesgo de quemaduras e intoxicaciones en invierno "><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/quemaduras--218x150.jpg" alt="" title="Advierte Secretaría de Salud el riesgo de quemaduras e intoxicaciones en invierno "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/advierte-secretaria-de-salud-el-riesgo-de-quemaduras-e-intoxicaciones-en-invierno/" rel="bookmark" title="Advierte Secretaría de Salud el riesgo de quemaduras e intoxicaciones en invierno ">Advierte Secretaría de Salud el riesgo de quemaduras e intoxicaciones en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/vigila-secretaria-de-salud-reacciones-adversas-a-medicamentos-y-dispositivos-para-reducir-riesgos/" rel="bookmark" title="Vigila Secretaría de Salud reacciones adversas a medicamentos y dispositivos para reducir riesgos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/doctor-218x150.jpg" alt="" title="Vigila Secretaría de Salud reacciones adversas a medicamentos y dispositivos para reducir riesgos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/vigila-secretaria-de-salud-reacciones-adversas-a-medicamentos-y-dispositivos-para-reducir-riesgos/" rel="bookmark" title="Vigila Secretaría de Salud reacciones adversas a medicamentos y dispositivos para reducir riesgos">Vigila Secretaría de Salud reacciones adversas a medicamentos y dispositivos para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/conoce-los-beneficios-de-consumir-comida-picante/" rel="bookmark" title="Conoce los beneficios de consumir comida picante"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/comida-tacos-picante-218x150.jpg" alt="" title="Conoce los beneficios de consumir comida picante"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/conoce-los-beneficios-de-consumir-comida-picante/" rel="bookmark" title="Conoce los beneficios de consumir comida picante">Conoce los beneficios de consumir comida picante</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58680449dc95e" data-td_block_id="td_uid_8_58680449dc95e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58680449dc95e" data-td_block_id="td_uid_8_58680449dc95e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58680449df1e2=new tdBlock();block_td_uid_9_58680449df1e2.id="td_uid_9_58680449df1e2";block_td_uid_9_58680449df1e2.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_58680449df1e2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_9_58680449df1e2.td_column_number="3";block_td_uid_9_58680449df1e2.block_type="td_block_mega_menu";block_td_uid_9_58680449df1e2.post_count="5";block_td_uid_9_58680449df1e2.found_posts="1810";block_td_uid_9_58680449df1e2.header_color="";block_td_uid_9_58680449df1e2.ajax_pagination_infinite_stop="";block_td_uid_9_58680449df1e2.max_num_pages="362";tdBlocksArray.push(block_td_uid_9_58680449df1e2);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58680449df1e2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_58680449df1e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/videos-en-directo-en-360-grados-seran-una-nueva-herramienta-en-twitter/" rel="bookmark" title="Videos en directo en 360 grados serán una nueva herramienta en Twitter"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/twitter-diciembre-218x150.jpg" alt="" title="Videos en directo en 360 grados serán una nueva herramienta en Twitter"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/videos-en-directo-en-360-grados-seran-una-nueva-herramienta-en-twitter/" rel="bookmark" title="Videos en directo en 360 grados serán una nueva herramienta en Twitter">Videos en directo en 360 grados serán una nueva herramienta en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/snapchat-busca-actualizarse-con-realidad-aumentada/" rel="bookmark" title="Snapchat busca actualizarse con realidad aumentada"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/07/Snapchat-218x150.jpg" alt="" title="Snapchat busca actualizarse con realidad aumentada"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/snapchat-busca-actualizarse-con-realidad-aumentada/" rel="bookmark" title="Snapchat busca actualizarse con realidad aumentada">Snapchat busca actualizarse con realidad aumentada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/google-celebra-la-navidad-con-doodle-nuevo/" rel="bookmark" title="Google celebra la navidad con doodle nuevo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/doodle-218x150.jpg" alt="" title="Google celebra la navidad con doodle nuevo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/google-celebra-la-navidad-con-doodle-nuevo/" rel="bookmark" title="Google celebra la navidad con doodle nuevo">Google celebra la navidad con doodle nuevo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cuidado-con-esta-nueva-estafa-en-whatsapp/" rel="bookmark" title="Cuidado con esta nueva estafa en WhatsApp"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/08/whatsapp_seguridad-218x150.jpg" alt="" title="Cuidado con esta nueva estafa en WhatsApp"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cuidado-con-esta-nueva-estafa-en-whatsapp/" rel="bookmark" title="Cuidado con esta nueva estafa en WhatsApp">Cuidado con esta nueva estafa en WhatsApp</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/escaparate-tecnologico-del-2017/" rel="bookmark" title="Escaparate tecnológico del 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/tiltbrush-218x150.jpg" alt="" title="Escaparate tecnológico del 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/escaparate-tecnologico-del-2017/" rel="bookmark" title="Escaparate tecnológico del 2017">Escaparate tecnológico del 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58680449df1e2" data-td_block_id="td_uid_9_58680449df1e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58680449df1e2" data-td_block_id="td_uid_9_58680449df1e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las notas boletin" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/categoria/boletin/"><span itemprop="title">boletin</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Esta noche, Manzanillo resplandecerá"><meta itemprop="url" content = "http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/">Esta noche, Manzanillo resplandecerá</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-252355" class="post-252355 post type-post status-publish format-standard has-post-thumbnail hentry category-boletin category-destacada category-manzanillo category-municipios tag-19852 tag-manzanillo tag-manzanillo-se-ilumina tag-puerto" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/boletin/">boletin</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/destacada/">Destacadas</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li></ul> <header class="td-post-title"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="1053630925"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <h1 class="entry-title">Esta noche, Manzanillo resplandecerá</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://www.colimanoticias.com/author/alejandra/">Colima Noticias</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T13:17:27+00:00" >Dic 31, 2016</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Festa-noche-manzanillo-resplandecera%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Esta+noche%2C+Manzanillo+resplandecer%C3%A1&url=http%3A%2F%2Fwww.colimanoticias.com%2Festa-noche-manzanillo-resplandecera%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2016/12/manzanillo-se-ilumina-invitacion.jpg&description=Esta+noche%2C+Manzanillo+resplandecer%C3%A1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Esta+noche%2C+Manzanillo+resplandecer%C3%A1 - http%3A%2F%2Fwww.colimanoticias.com%2Festa-noche-manzanillo-resplandecera%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content" style="text-align: justify;"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2016/12/manzanillo-se-ilumina-invitacion.jpg" data-caption=""><img width="696" height="438" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/manzanillo-se-ilumina-invitacion-696x438.jpg" alt="" title="manzanillo se ilumina-invitacion"/></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4018582522"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Redacción|COLIMANOTICIAS</strong></p><p>Manzanillo, Col.- Todo está listo para que el puerto de Manzanillo reciba el 2017 con el imponente espectáculo de “Manzanillo se Ilumina”, en el que se hará un despliegue de más de 10 toneladas de pirotecnia.</p><p>Al filo de la medianoche, el puerto será escenario del espectáculo multicolor que será presenciado desde diferentes puntos por más de 50 mil personas, entre visitantes y porteños, según revelan estadísticas de la Secretaría de Turismo.</p><p>Este es el décimo año de la celebración de la fiesta de Año Nuevo en el puerto; la pirotecnia será lanzada desde los cerros, en la zona centro, y en embarcaciones, creando un espectáculo de talla internacional.</p><p>La bóveda celeste del puerto colimense resplandecerá por más de 15 minutos, ya que las luces se lanzarán desde al menos 15 puntos: cerca de Las Hadas, Playa del Camino Real, atrás de Wall Mart, detrás de La Marina, Hotel Marbella, Restaurante Porto Fino, Mariscos La Huerta, Crucero Las Brisas, Hotel Best Western, Hotel Posadas, escollera de las Brisas, playa San Pedrito, Terminal de Cruceros, el Cerro de la Cruz y un punto adicional en Playa La Audiencia.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Además, 20 embarcaciones menores y 8 lanchones se colocarán en puntos estratégicos.</p><p>Como preámbulo  también tendrá verificativo el tradicional baile en la zona de la explanada Benito Juárez con el grupo Cubamex, de entrada gratuita.</p><p>Se ha desplegado un fuerte operativo por toda la ciudad, coordinado entre todas las corporaciones de seguridad.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div id='gallery-1' class='gallery galleryid-252355 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://www.colimanoticias.com/wp-content/uploads/2016/12/manzanillo-se-ilumina-invitacion.jpg'><img width="150" height="150" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/manzanillo-se-ilumina-invitacion-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div id="vc-feelback-main" data-access-token="85f7812e4bac6f2e70100080654c09a2" data-display-type="4"></div> <script>(function(){var v=document.createElement('script');v.async=true;v.src="http://assets-prod.vicomi.com/vicomi.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(v,s);})();</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/2017/">2017</a></li><li><a href="http://www.colimanoticias.com/etiqueta/manzanillo/">Manzanillo</a></li><li><a href="http://www.colimanoticias.com/etiqueta/manzanillo-se-ilumina/">Manzanillo se ilumina</a></li><li><a href="http://www.colimanoticias.com/etiqueta/puerto/">puerto</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Festa-noche-manzanillo-resplandecera%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Esta+noche%2C+Manzanillo+resplandecer%C3%A1&url=http%3A%2F%2Fwww.colimanoticias.com%2Festa-noche-manzanillo-resplandecera%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2016/12/manzanillo-se-ilumina-invitacion.jpg&description=Esta+noche%2C+Manzanillo+resplandecer%C3%A1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Esta+noche%2C+Manzanillo+resplandecer%C3%A1 - http%3A%2F%2Fwww.colimanoticias.com%2Festa-noche-manzanillo-resplandecera%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/" data-text="Esta noche, Manzanillo resplandecerá" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/policias-quitan-pancartas-a-manifestantes-contra-el-gasolinazo-en-rey-coliman-video/">Policías quitan pancartas a manifestantes contra el “gasolinazo” en Rey Coliman (Video)</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/alejandra/"><img src="http://0.gravatar.com/avatar/feac70a8500f392b7169c757a79f3fc1?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/alejandra/">Colima Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="datePublished" content="2016-12-31T13:17:27+00:00"><meta itemprop="dateModified" content="2016-12-31T13:17:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/esta-noche-manzanillo-resplandecera/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://colimanoticias.com/wp-content/uploads/2016/07/colimanoticias-new.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Esta noche, Manzanillo resplandecerá"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2016/12/manzanillo-se-ilumina-invitacion.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="644"></span> </footer></article>  <script>var block_td_uid_10_58680449e77f0=new tdBlock();block_td_uid_10_58680449e77f0.id="td_uid_10_58680449e77f0";block_td_uid_10_58680449e77f0.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_10_58680449e77f0_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":252355,"live_filter_cur_post_author":"43"}';block_td_uid_10_58680449e77f0.td_column_number="3";block_td_uid_10_58680449e77f0.block_type="td_block_related_posts";block_td_uid_10_58680449e77f0.post_count="3";block_td_uid_10_58680449e77f0.found_posts="27099";block_td_uid_10_58680449e77f0.header_color="";block_td_uid_10_58680449e77f0.ajax_pagination_infinite_stop="";block_td_uid_10_58680449e77f0.max_num_pages="9033";tdBlocksArray.push(block_td_uid_10_58680449e77f0);</script><div class="td_block_wrap td_block_related_posts td_uid_10_58680449e77f0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_11_5868044a1fe6c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_58680449e77f0" href="#">Artículo relacionados</a><a id="td_uid_12_5868044a1fea9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_58680449e77f0" href="#">Más del autor</a></h4><div id=td_uid_10_58680449e77f0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/diputados-federales-incluidos-los-de-colima-reciben-bono-de-ultima-hora-por-109-mil-pesos/" rel="bookmark" title="Diputados federales, incluidos los de Colima, reciben “bono de última hora” por 109 mil pesos"><img width="218" height="122" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2015/05/CONGRESO-DE-LA-UNION.jpg" alt="" title="Diputados federales, incluidos los de Colima, reciben “bono de última hora” por 109 mil pesos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/diputados-federales-incluidos-los-de-colima-reciben-bono-de-ultima-hora-por-109-mil-pesos/" rel="bookmark" title="Diputados federales, incluidos los de Colima, reciben “bono de última hora” por 109 mil pesos">Diputados federales, incluidos los de Colima, reciben “bono de última hora” por 109 mil pesos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lo-mas-leido-y-recordado-del-mes-de-noviembre-2016/" rel="bookmark" title="Lo más leído y recordado del mes de noviembre 2016"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/NOVIEMBRE-218x150.jpg" alt="" title="Lo más leído y recordado del mes de noviembre 2016"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lo-mas-leido-y-recordado-del-mes-de-noviembre-2016/" rel="bookmark" title="Lo más leído y recordado del mes de noviembre 2016">Lo más leído y recordado del mes de noviembre 2016</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/usuario-denuncia-a-gasolinera-en-colima-por-echarle-menos-combustible-del-que-pago-video/" rel="bookmark" title="Usuario denuncia a gasolinera en Colima por echarle menos combustible del que pagó (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/12/denuncia-gasolina-218x150.jpg" alt="" title="Usuario denuncia a gasolinera en Colima por echarle menos combustible del que pagó (Video)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/usuario-denuncia-a-gasolinera-en-colima-por-echarle-menos-combustible-del-que-pago-video/" rel="bookmark" title="Usuario denuncia a gasolinera en Colima por echarle menos combustible del que pagó (Video)">Usuario denuncia a gasolinera en Colima por echarle menos combustible del que pagó (Video)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58680449e77f0" data-td_block_id="td_uid_10_58680449e77f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58680449e77f0" data-td_block_id="td_uid_10_58680449e77f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-5178794747736455"
data-ad-slot="2032757324"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div><div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/WerSCuePJqE" frameborder="0" allowfullscreen></iframe><br/></div> </aside><aside class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="2497778339"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="2577266121"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><a  href="http://www.pgj.col.gob.mx/2013/pgj_amber_colima.php" target="_blank"> <img src="http://colimanoticias.com/wp-content/uploads/2014/09/alerta-amber.png" alt="" style="width:333px;" class="entry-thumb" /> </a></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/diputados-locales-tendran-10-mil-pesos-para-vales-de-gasolina-al-mes-en-2017/" title="Diputados locales tendrán 10 mil pesos para vales de gasolina al mes en 2017" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2016/12/20160517_113527.jpg?resize=200%2C200" alt="Diputados locales tendrán 10 mil pesos para vales de gasolina al mes en 2017" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/por-ofrecer-sexo-servicios-terminan-en-el-complejo/" title="Por ofrecer sexo servicios terminan en el Complejo" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i1.wp.com/www.colimanoticias.com/wp-content/uploads/2016/12/policia-municipal-copy-1.jpg?resize=200%2C200" alt="Por ofrecer sexo servicios terminan en el Complejo" data-pin-nopin="true" /> </a></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5868044a22a3b_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">80,976</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/colimanoticias">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,476</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/colimanoticias">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">121</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/colimanoticias">Suscribirte</a></span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-feac70a8500f392b7169c757a79f3fc1"></div></div> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/js/tagdiv_theme.js?ver=6.6'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js'></script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[252355]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'56575535',post:'252355',tz:'-6',srv:'www.colimanoticias.com'}]);_stq.push(['clickTrackerInit','56575535','252355']);</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1483211850 -->