<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN Y OTRAS ACTIVIDADES | Colima Noticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Colima Noticias. es una empresa periodística del estado de Colima. "/><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/Newspaper8/style-rewrite.css?ver=8.0' type='text/css' media='all' /><link rel="icon" type="image/png" href="http://www.colimanoticias.com/wp-content/uploads/2017/07/favicon2-2017.png"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.colimanoticias.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' /><link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/Newspaper8/style.css?ver=8.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Luis Quiñones es dado de baja de Lobos BUAP' href='http://www.colimanoticias.com/luis-quinones-es-dado-de-baja-de-lobos-buap/' /><link rel='next' title='Reconoce DIF municipal a los tecomenses por apoyar a los afectados tras sismos' href='http://www.colimanoticias.com/reconoce-dif-municipal-a-los-tecomenses-por-apoyar-a-los-afectados-tras-sismos/' /><meta name="generator" content="WordPress 4.8.2" /><link rel="canonical" href="http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/" /><link rel='shortlink' href='http://www.colimanoticias.com/?p=307197' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fel-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fel-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":307197,"post_name":"el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades","post_title":"EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACI\u00d3N, EVALUACI\u00d3N Y OTRAS ACTIVIDADES","post_type":"post","post_author":"43","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":62,"name":"Opini\u00f3n","slug":"xopinion","term_group":0,"term_taxonomy_id":62,"taxonomy":"category","description":"","parent":0,"count":3160,"filter":"raw","cat_ID":62,"category_count":3160,"category_description":"","cat_name":"Opini\u00f3n","category_nicename":"xopinion","category_parent":0},{"term_id":42218,"name":"Rogelio Javier Alonso Ruiz","slug":"rogelio-javier-alonso-ruiz","term_group":0,"term_taxonomy_id":42219,"taxonomy":"category","description":"","parent":62,"count":14,"filter":"raw","cat_ID":42218,"category_count":14,"category_description":"","cat_name":"Rogelio Javier Alonso Ruiz","category_nicename":"rogelio-javier-alonso-ruiz","category_parent":62}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.colimanoticias.com\/wp-admin\/","wpRestNonce":"a8f8b67fdc","wpRestUrl":"http:\/\/www.colimanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">// 
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			//$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
//</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/Newspaper8";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>@media (max-width: 767px){body .td-header-wrap .td-header-main-menu{background-color:#10549d !important}}.top-header-menu > li > a,
.td-weather-top-widget .td-weather-now .td-big-degrees,
.td-weather-top-widget .td-weather-header .td-weather-city,
.td-header-sp-top-menu
.td_data_time{font-family:Trebuchet,Tahoma,Arial,sans-serif;font-size:12px;font-weight:normal;text-transform:capitalize}.top-header-menu .menu-item-has-children li
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}ul.sf-menu>.td-menu-item>a{font-family:Trebuchet,Tahoma,Arial,sans-serif;font-size:12px;font-weight:normal;text-transform:capitalize}.sf-menu ul .td-menu-item
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td_mod_mega_menu .item-details
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td_mega_menu_sub_cats .block-mega-child-cats
a{font-family:Trebuchet,Tahoma,Arial,sans-serif}.td-mobile-content .td-mobile-main-menu>li>a{font-family:Abel}.td-mobile-content .sub-menu
a{font-family:Abel}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40831588-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.colimanoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.colimanoticias.com/categoria/xopinion/",
                                "name": "Opinión"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/",
                                "name": "EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN..."                                
                            }
                        }    ]
                        }</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Colima Noticias"/><meta property="og:title" content="EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN Y OTRAS ACTIVIDADES"/><meta property="og:url" content="http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/"/><meta property="og:type" content="article"/><meta property="og:description" content="Por: Rogelio Javier Alonso Ruiz*“Tengo que gastar tiempo después de la escuela, noches y mañanas preparando las clases del siguiente día. No tengo tiempo para mi familia y una vida social está fuera de mi alcance. Mi trabajo se ha convertido en mi vida”. Esas son las impresiones, vertidas por un"/><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg"/><meta property="og:image:width" content="315"/><meta property="og:image:height" content="534"/><meta property="article:published_time" content="2017-09-28T09:30:08+00:00"/><meta property="article:modified_time" content="2017-09-28T11:32:09+00:00" /><meta property="og:updated_time" content="2017-09-28T11:32:09+00:00" /><meta property="article:section" content="Opinión"/><meta property="article:section" content="Rogelio Javier Alonso Ruiz"/><meta property="article:publisher" content="https://www.facebook.com/colimanoticias/"/><meta itemprop="name" content="EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN Y OTRAS ACTIVIDADES"/><meta itemprop="description" content="Por: Rogelio Javier Alonso Ruiz*“Tengo que gastar tiempo después de la escuela, noches y mañanas preparando las clases del siguiente día. No tengo tiempo para mi familia y una vida social está fuera de mi alcance. Mi trabajo se ha convertido en mi vida”. Esas son las impresiones, vertidas por un"/><meta itemprop="image" content="http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg"/><meta name="twitter:title" content="EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN Y OTRAS ACTIVIDADES"/><meta name="twitter:url" content="http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/"/><meta name="twitter:description" content="Por: Rogelio Javier Alonso Ruiz*“Tengo que gastar tiempo después de la escuela, noches y mañanas preparando las clases del siguiente día. No tengo tiempo para mi familia y una vida social está fuera de mi alcance. Mi trabajo se ha convertido en mi vida”. Esas son las impresiones, vertidas por un"/><meta name="twitter:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg"/><meta name="twitter:card" content="summary_large_image"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.colimanoticias.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-307197 single-format-standard el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item-0"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-265863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >jueves 28 de septiembre de 2017</div></div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.colimanoticias.com/"> <img src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.colimanoticias.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe> <span class="td-visual-hidden">Colima Noticias</span> </a></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/07/logo-mobile-300x276v2017-300x52.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/logo-mobile-300x276v2017-300x52.png" alt="Colima Noticias" title="Colima Noticias"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59cd50602f382_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59cd50602f382" ><script>var block_td_uid_1_59cd50602f382 = new tdBlock();
block_td_uid_1_59cd50602f382.id = "td_uid_1_59cd50602f382";
block_td_uid_1_59cd50602f382.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_59cd50602f382_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59cd50602f382_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59cd50602f382.td_column_number = "3";
block_td_uid_1_59cd50602f382.block_type = "td_block_mega_menu";
block_td_uid_1_59cd50602f382.post_count = "5";
block_td_uid_1_59cd50602f382.found_posts = "5442";
block_td_uid_1_59cd50602f382.header_color = "";
block_td_uid_1_59cd50602f382.ajax_pagination_infinite_stop = "";
block_td_uid_1_59cd50602f382.max_num_pages = "1089";
tdBlocksArray.push(block_td_uid_1_59cd50602f382);</script><div id=td_uid_1_59cd50602f382 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/michel-le-reclama-a-contreras-su-cese-en-el-osafig/" rel="bookmark" title="Michel le reclama a Contreras su cese en el Osafig"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/04/michel-columna-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2016/04/michel-columna-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2016/04/michel-columna-300x208.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2016/04/michel-columna-768x532.jpg 768w, http://www.colimanoticias.com/wp-content/uploads/2016/04/michel-columna-100x70.jpg 100w, http://www.colimanoticias.com/wp-content/uploads/2016/04/michel-columna-696x482.jpg 696w, http://www.colimanoticias.com/wp-content/uploads/2016/04/michel-columna.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michel le reclama a Contreras su cese en el Osafig"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/michel-le-reclama-a-contreras-su-cese-en-el-osafig/" rel="bookmark" title="Michel le reclama a Contreras su cese en el Osafig">Michel le reclama a Contreras su cese en el Osafig</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/espera-colima-recibir-4-mmdp-del-turismo-en-2017-castaneda/" rel="bookmark" title="Espera Colima recibir 4 mmdp del turismo en 2017: Castañeda"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Congreso-Año-Internacional-del-Turismo-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Congreso-Año-Internacional-del-Turismo-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Congreso-Año-Internacional-del-Turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espera Colima recibir 4 mmdp del turismo en 2017: Castañeda"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/espera-colima-recibir-4-mmdp-del-turismo-en-2017-castaneda/" rel="bookmark" title="Espera Colima recibir 4 mmdp del turismo en 2017: Castañeda">Espera Colima recibir 4 mmdp del turismo en 2017: Castañeda</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/insuficiente-quitar-dinero-a-partidos-se-deben-reducir-sueldos-de-funcionarios-jimenez/" rel="bookmark" title="Insuficiente quitar dinero a partidos, se deben reducir sueldos de funcionarios: Jiménez"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/sergio_jimenez_bojado-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/sergio_jimenez_bojado-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/sergio_jimenez_bojado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insuficiente quitar dinero a partidos, se deben reducir sueldos de funcionarios: Jiménez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/insuficiente-quitar-dinero-a-partidos-se-deben-reducir-sueldos-de-funcionarios-jimenez/" rel="bookmark" title="Insuficiente quitar dinero a partidos, se deben reducir sueldos de funcionarios: Jiménez">Insuficiente quitar dinero a partidos, se deben reducir sueldos de funcionarios:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/interpone-michel-recurso-de-revision-ante-la-sala-superior-del-tepjf/" rel="bookmark" title="Interpone Michel recurso de revisión ante la Sala Superior del TEPJF"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Michel_ruiz-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/07/Michel_ruiz-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/07/Michel_ruiz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interpone Michel recurso de revisión ante la Sala Superior del TEPJF"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/interpone-michel-recurso-de-revision-ante-la-sala-superior-del-tepjf/" rel="bookmark" title="Interpone Michel recurso de revisión ante la Sala Superior del TEPJF">Interpone Michel recurso de revisión ante la Sala Superior del TEPJF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/diputados-del-pri-donaran-una-quincena-a-damnificados-por-los-sismos-frl/" rel="bookmark" title="Diputados del PRI donarán una quincena a damnificados por los sismos: FRL"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/federico-rangel-04-enero-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/01/federico-rangel-04-enero-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/01/federico-rangel-04-enero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados del PRI donarán una quincena a damnificados por los sismos: FRL"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/diputados-del-pri-donaran-una-quincena-a-damnificados-por-los-sismos-frl/" rel="bookmark" title="Diputados del PRI donarán una quincena a damnificados por los sismos: FRL">Diputados del PRI donarán una quincena a damnificados por los sismos:&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cd50602f382" data-td_block_id="td_uid_1_59cd50602f382"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59cd50602f382" data-td_block_id="td_uid_1_59cd50602f382"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59cd50603b248_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59cd50603b248" ><script>var block_td_uid_2_59cd50603b248 = new tdBlock();
block_td_uid_2_59cd50603b248.id = "td_uid_2_59cd50603b248";
block_td_uid_2_59cd50603b248.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_59cd50603b248_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59cd50603b248_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59cd50603b248.td_column_number = "3";
block_td_uid_2_59cd50603b248.block_type = "td_block_mega_menu";
block_td_uid_2_59cd50603b248.post_count = "5";
block_td_uid_2_59cd50603b248.found_posts = "8119";
block_td_uid_2_59cd50603b248.header_color = "";
block_td_uid_2_59cd50603b248.ajax_pagination_infinite_stop = "";
block_td_uid_2_59cd50603b248.max_num_pages = "1624";
tdBlocksArray.push(block_td_uid_2_59cd50603b248);</script><div id=td_uid_2_59cd50603b248 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/tras-las-rejas-dos-hombres-por-privacion-de-la-libertad/" rel="bookmark" title="Tras las rejas dos hombres por privación de la libertad"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/detenidos-privación-de-la-libertad-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/detenidos-privación-de-la-libertad-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/detenidos-privación-de-la-libertad-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras las rejas dos hombres por privación de la libertad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/tras-las-rejas-dos-hombres-por-privacion-de-la-libertad/" rel="bookmark" title="Tras las rejas dos hombres por privación de la libertad">Tras las rejas dos hombres por privación de la libertad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ejecutan-a-un-hombre-en-tecoman-9/" rel="bookmark" title="Ejecutan a un hombre en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/06/Semefo-Manzanillo-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/06/Semefo-Manzanillo-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/06/Semefo-Manzanillo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ejecutan a un hombre en Tecomán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ejecutan-a-un-hombre-en-tecoman-9/" rel="bookmark" title="Ejecutan a un hombre en Tecomán">Ejecutan a un hombre en Tecomán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/detenido-con-droga-en-santiago/" rel="bookmark" title="Detenido con droga en Santiago"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/droga-santiago-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/droga-santiago-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/droga-santiago-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenido con droga en Santiago"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/detenido-con-droga-en-santiago/" rel="bookmark" title="Detenido con droga en Santiago">Detenido con droga en Santiago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/pf-detiene-a-christian-n-presunto-responsable-de-generar-actos-de-violencia-en-colima/" rel="bookmark" title="PF detiene a Christian “N”, presunto responsable de generar actos de violencia en Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/CHRISTIAN-N-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/CHRISTIAN-N-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/CHRISTIAN-N-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PF detiene a Christian “N”, presunto responsable de generar actos de violencia en Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/pf-detiene-a-christian-n-presunto-responsable-de-generar-actos-de-violencia-en-colima/" rel="bookmark" title="PF detiene a Christian “N”, presunto responsable de generar actos de violencia en Colima">PF detiene a Christian “N”, presunto responsable de generar actos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/la-bom-lo-sorprende-con-droga-en-la-obradores-2/" rel="bookmark" title="La BOM lo sorprende con droga en la Obradores"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/La-BOM-lo-sorprende-con-droga-en-la-Obradores-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/La-BOM-lo-sorprende-con-droga-en-la-Obradores-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/La-BOM-lo-sorprende-con-droga-en-la-Obradores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La BOM lo sorprende con droga en la Obradores"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/la-bom-lo-sorprende-con-droga-en-la-obradores-2/" rel="bookmark" title="La BOM lo sorprende con droga en la Obradores">La BOM lo sorprende con droga en la Obradores</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59cd50603b248" data-td_block_id="td_uid_2_59cd50603b248"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59cd50603b248" data-td_block_id="td_uid_2_59cd50603b248"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59cd506046f68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59cd506046f68" ><script>var block_td_uid_3_59cd506046f68 = new tdBlock();
block_td_uid_3_59cd506046f68.id = "td_uid_3_59cd506046f68";
block_td_uid_3_59cd506046f68.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_59cd506046f68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59cd506046f68_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59cd506046f68.td_column_number = "3";
block_td_uid_3_59cd506046f68.block_type = "td_block_mega_menu";
block_td_uid_3_59cd506046f68.post_count = "4";
block_td_uid_3_59cd506046f68.found_posts = "15610";
block_td_uid_3_59cd506046f68.header_color = "";
block_td_uid_3_59cd506046f68.ajax_pagination_infinite_stop = "";
block_td_uid_3_59cd506046f68.max_num_pages = "3903";
tdBlocksArray.push(block_td_uid_3_59cd506046f68);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_59cd506046f68" id="td_uid_4_59cd50604abce" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="" href="http://www.colimanoticias.com/categoria/municipios/">Todas</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_5_59cd50604b250" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="85" href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_6_59cd50604ba91" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="56" href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_7_59cd50604bce9" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="82" href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_8_59cd50604d878" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="132" href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_9_59cd50604da3d" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="133" href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_10_59cd50604db9c" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="134" href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_11_59cd50604dcfb" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="58" href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_12_59cd50604de52" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="135" href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_13_59cd50604dfa8" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="59" href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a><a class="mega-menu-sub-cat-td_uid_3_59cd506046f68"  id="td_uid_14_59cd50604e101" data-td_block_id="td_uid_3_59cd506046f68" data-td_filter_value="57" href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></div></div><div id=td_uid_3_59cd506046f68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ayuntamientos-deben-contar-con-una-partida-especial-en-caso-de-desastre-natural-riult/" rel="bookmark" title="Ayuntamientos deben contar con una partida especial en caso de desastre natural: Riult"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/riult-rivera-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/riult-rivera-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/riult-rivera-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayuntamientos deben contar con una partida especial en caso de desastre natural: Riult"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ayuntamientos-deben-contar-con-una-partida-especial-en-caso-de-desastre-natural-riult/" rel="bookmark" title="Ayuntamientos deben contar con una partida especial en caso de desastre natural: Riult">Ayuntamientos deben contar con una partida especial en caso de desastre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/proteccion-civil-exhorta-a-prevenir-accidentes-por-equinos-en-la-via-publica/" rel="bookmark" title="Protección Civil exhorta a prevenir accidentes por equinos en la vía pública"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Caballos-en-PC-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Caballos-en-PC-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Caballos-en-PC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protección Civil exhorta a prevenir accidentes por equinos en la vía pública"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/proteccion-civil-exhorta-a-prevenir-accidentes-por-equinos-en-la-via-publica/" rel="bookmark" title="Protección Civil exhorta a prevenir accidentes por equinos en la vía pública">Protección Civil exhorta a prevenir accidentes por equinos en la vía&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reconoce-dif-municipal-a-los-tecomenses-por-apoyar-a-los-afectados-tras-sismos/" rel="bookmark" title="Reconoce DIF municipal a los tecomenses por apoyar a los afectados tras sismos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/acopio-comunidades-DIF-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/acopio-comunidades-DIF-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/acopio-comunidades-DIF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconoce DIF municipal a los tecomenses por apoyar a los afectados tras sismos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reconoce-dif-municipal-a-los-tecomenses-por-apoyar-a-los-afectados-tras-sismos/" rel="bookmark" title="Reconoce DIF municipal a los tecomenses por apoyar a los afectados tras sismos">Reconoce DIF municipal a los tecomenses por apoyar a los afectados&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/inicia-en-tecoman-la-semana-nacional-por-un-mejor-corazon-saludable/" rel="bookmark" title="Inicia en Tecomán la Semana Nacional “Por un mejor corazón saludable”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/semana-del-corazon-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/semana-del-corazon-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/semana-del-corazon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicia en Tecomán la Semana Nacional “Por un mejor corazón saludable”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/inicia-en-tecoman-la-semana-nacional-por-un-mejor-corazon-saludable/" rel="bookmark" title="Inicia en Tecomán la Semana Nacional “Por un mejor corazón saludable”">Inicia en Tecomán la Semana Nacional “Por un mejor corazón saludable”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cd506046f68" data-td_block_id="td_uid_3_59cd506046f68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59cd506046f68" data-td_block_id="td_uid_3_59cd506046f68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59cd5060d6de1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_59cd5060d6de1" ><script>var block_td_uid_15_59cd5060d6de1 = new tdBlock();
block_td_uid_15_59cd5060d6de1.id = "td_uid_15_59cd5060d6de1";
block_td_uid_15_59cd5060d6de1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_15_59cd5060d6de1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_59cd5060d6de1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_59cd5060d6de1.td_column_number = "3";
block_td_uid_15_59cd5060d6de1.block_type = "td_block_mega_menu";
block_td_uid_15_59cd5060d6de1.post_count = "5";
block_td_uid_15_59cd5060d6de1.found_posts = "8544";
block_td_uid_15_59cd5060d6de1.header_color = "";
block_td_uid_15_59cd5060d6de1.ajax_pagination_infinite_stop = "";
block_td_uid_15_59cd5060d6de1.max_num_pages = "1709";
tdBlocksArray.push(block_td_uid_15_59cd5060d6de1);</script><div id=td_uid_15_59cd5060d6de1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/luis-quinones-es-dado-de-baja-de-lobos-buap/" rel="bookmark" title="Luis Quiñones es dado de baja de Lobos BUAP"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/0527.SEPTIEMBRE.2017_LIGAMX_Lobos-BUAP_Julián-Quiñones-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/0527.SEPTIEMBRE.2017_LIGAMX_Lobos-BUAP_Julián-Quiñones-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/0527.SEPTIEMBRE.2017_LIGAMX_Lobos-BUAP_Julián-Quiñones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Quiñones es dado de baja de Lobos BUAP"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/luis-quinones-es-dado-de-baja-de-lobos-buap/" rel="bookmark" title="Luis Quiñones es dado de baja de Lobos BUAP">Luis Quiñones es dado de baja de Lobos BUAP</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/colimenses-se-coronan-campeones-en-torneo-nacional-de-judo/" rel="bookmark" title="Colimenses se coronan campeones en Torneo Nacional de Judo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/0536.SEPTIEMBRE.2017_Campeones-en-Judo-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/0536.SEPTIEMBRE.2017_Campeones-en-Judo-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/0536.SEPTIEMBRE.2017_Campeones-en-Judo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colimenses se coronan campeones en Torneo Nacional de Judo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/colimenses-se-coronan-campeones-en-torneo-nacional-de-judo/" rel="bookmark" title="Colimenses se coronan campeones en Torneo Nacional de Judo">Colimenses se coronan campeones en Torneo Nacional de Judo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/dwyane-wade-es-nuevo-jugador-de-los-cavs/" rel="bookmark" title="Dwyane Wade es nuevo jugador de los Cavs"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/0529.SEPTIEMBRE.2017_NBA_Cavs-de-Cleveland_Dwyane-Wade-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/0529.SEPTIEMBRE.2017_NBA_Cavs-de-Cleveland_Dwyane-Wade-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/0529.SEPTIEMBRE.2017_NBA_Cavs-de-Cleveland_Dwyane-Wade-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dwyane Wade es nuevo jugador de los Cavs"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/dwyane-wade-es-nuevo-jugador-de-los-cavs/" rel="bookmark" title="Dwyane Wade es nuevo jugador de los Cavs">Dwyane Wade es nuevo jugador de los Cavs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/colectivo-de-ciclistas-se-pronuncia-a-favor-de-la-remodelacion-de-la-calzada-galvan/" rel="bookmark" title="Colectivo de ciclistas se pronuncia a favor de la remodelación de la Calzada Galván"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Ciclistas-1-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Ciclistas-1-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Ciclistas-1-100x70.jpg 100w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Ciclistas-1-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colectivo de ciclistas se pronuncia a favor de la remodelación de la Calzada Galván"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/colectivo-de-ciclistas-se-pronuncia-a-favor-de-la-remodelacion-de-la-calzada-galvan/" rel="bookmark" title="Colectivo de ciclistas se pronuncia a favor de la remodelación de la Calzada Galván">Colectivo de ciclistas se pronuncia a favor de la remodelación de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/chelsea-nulifica-al-atletico-y-se-lleva-tres-puntos-de-madrid/" rel="bookmark" title="Chelsea nulifica al Atlético y se lleva tres puntos de Madrid"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/0534.SEPTIEMBRE.2017_Champions-League_Atlético-de-Madrid-vs-Chelsea-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/0534.SEPTIEMBRE.2017_Champions-League_Atlético-de-Madrid-vs-Chelsea-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/0534.SEPTIEMBRE.2017_Champions-League_Atlético-de-Madrid-vs-Chelsea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chelsea nulifica al Atlético y se lleva tres puntos de Madrid"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/chelsea-nulifica-al-atletico-y-se-lleva-tres-puntos-de-madrid/" rel="bookmark" title="Chelsea nulifica al Atlético y se lleva tres puntos de Madrid">Chelsea nulifica al Atlético y se lleva tres puntos de Madrid</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59cd5060d6de1" data-td_block_id="td_uid_15_59cd5060d6de1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59cd5060d6de1" data-td_block_id="td_uid_15_59cd5060d6de1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59cd5060e2514_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_59cd5060e2514" ><script>var block_td_uid_16_59cd5060e2514 = new tdBlock();
block_td_uid_16_59cd5060e2514.id = "td_uid_16_59cd5060e2514";
block_td_uid_16_59cd5060e2514.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_16_59cd5060e2514_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59cd5060e2514_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59cd5060e2514.td_column_number = "3";
block_td_uid_16_59cd5060e2514.block_type = "td_block_mega_menu";
block_td_uid_16_59cd5060e2514.post_count = "5";
block_td_uid_16_59cd5060e2514.found_posts = "9751";
block_td_uid_16_59cd5060e2514.header_color = "";
block_td_uid_16_59cd5060e2514.ajax_pagination_infinite_stop = "";
block_td_uid_16_59cd5060e2514.max_num_pages = "1951";
tdBlocksArray.push(block_td_uid_16_59cd5060e2514);</script><div id=td_uid_16_59cd5060e2514 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/peralta-sanchez-listo-para-entregar-al-congreso-el-ii-informe-de-labores/" rel="bookmark" title="Peralta Sánchez, listo para entregar al Congreso el II Informe de Labores"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Peralta-Sánchez-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Peralta-Sánchez-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Peralta-Sánchez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peralta Sánchez, listo para entregar al Congreso el II Informe de Labores"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/peralta-sanchez-listo-para-entregar-al-congreso-el-ii-informe-de-labores/" rel="bookmark" title="Peralta Sánchez, listo para entregar al Congreso el II Informe de Labores">Peralta Sánchez, listo para entregar al Congreso el II Informe de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-tampico-llueven-peces-2/" rel="bookmark" title="En Tampico llueven peces"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/En-Tampico-llueven-peces-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/En-Tampico-llueven-peces-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/En-Tampico-llueven-peces-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Tampico llueven peces"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-tampico-llueven-peces-2/" rel="bookmark" title="En Tampico llueven peces">En Tampico llueven peces</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/organizaciones-de-colima-exigen-al-gobierno-de-veracruz-garantizar-derechos-de-las-mujeres-2/" rel="bookmark" title="Organizaciones de Colima exigen al gobierno de Veracruz garantizar derechos de las mujeres"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Organizaciones-de-Colima-exigen-al-gobierno-de-Veracruz-garantizar-derechos-de-las-mujeres-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Organizaciones-de-Colima-exigen-al-gobierno-de-Veracruz-garantizar-derechos-de-las-mujeres-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Organizaciones-de-Colima-exigen-al-gobierno-de-Veracruz-garantizar-derechos-de-las-mujeres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organizaciones de Colima exigen al gobierno de Veracruz garantizar derechos de las mujeres"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/organizaciones-de-colima-exigen-al-gobierno-de-veracruz-garantizar-derechos-de-las-mujeres-2/" rel="bookmark" title="Organizaciones de Colima exigen al gobierno de Veracruz garantizar derechos de las mujeres">Organizaciones de Colima exigen al gobierno de Veracruz garantizar derechos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/consulado-de-estados-unidos-impartira-reunion-informativa-sobre-pensiones-atencion-a-migrantes/" rel="bookmark" title="Consulado de Estados Unidos impartirá reunión informativa sobre pensiones: Atención a Migrantes"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Migrantes-Mexicanos-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Migrantes-Mexicanos-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Migrantes-Mexicanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consulado de Estados Unidos impartirá reunión informativa sobre pensiones: Atención a Migrantes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/consulado-de-estados-unidos-impartira-reunion-informativa-sobre-pensiones-atencion-a-migrantes/" rel="bookmark" title="Consulado de Estados Unidos impartirá reunión informativa sobre pensiones: Atención a Migrantes">Consulado de Estados Unidos impartirá reunión informativa sobre pensiones: Atención a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/anuncia-iffecol-tres-eventos-de-inicio-de-feria-de-todos-los-santos-colima-2017/" rel="bookmark" title="Anuncia Iffecol tres eventos de inicio de Feria de Todos los Santos Colima 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Iffecol-2-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Iffecol-2-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Iffecol-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncia Iffecol tres eventos de inicio de Feria de Todos los Santos Colima 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/anuncia-iffecol-tres-eventos-de-inicio-de-feria-de-todos-los-santos-colima-2017/" rel="bookmark" title="Anuncia Iffecol tres eventos de inicio de Feria de Todos los Santos Colima 2017">Anuncia Iffecol tres eventos de inicio de Feria de Todos los&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59cd5060e2514" data-td_block_id="td_uid_16_59cd5060e2514"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59cd5060e2514" data-td_block_id="td_uid_16_59cd5060e2514"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59cd5060ef73f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_59cd5060ef73f" ><script>var block_td_uid_17_59cd5060ef73f = new tdBlock();
block_td_uid_17_59cd5060ef73f.id = "td_uid_17_59cd5060ef73f";
block_td_uid_17_59cd5060ef73f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_17_59cd5060ef73f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59cd5060ef73f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59cd5060ef73f.td_column_number = "3";
block_td_uid_17_59cd5060ef73f.block_type = "td_block_mega_menu";
block_td_uid_17_59cd5060ef73f.post_count = "5";
block_td_uid_17_59cd5060ef73f.found_posts = "2996";
block_td_uid_17_59cd5060ef73f.header_color = "";
block_td_uid_17_59cd5060ef73f.ajax_pagination_infinite_stop = "";
block_td_uid_17_59cd5060ef73f.max_num_pages = "600";
tdBlocksArray.push(block_td_uid_17_59cd5060ef73f);</script><div id=td_uid_17_59cd5060ef73f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/que-podemos-hacer-ante-el-cambio-climatico/" rel="bookmark" title="¿Qué podemos hacer ante el cambio climático?"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/cambio-climatico-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/cambio-climatico-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/cambio-climatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué podemos hacer ante el cambio climático?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/que-podemos-hacer-ante-el-cambio-climatico/" rel="bookmark" title="¿Qué podemos hacer ante el cambio climático?">¿Qué podemos hacer ante el cambio climático?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/empresas-norcoreanas-obligadas-a-cerrar-sus-negocios-en-china/" rel="bookmark" title="Empresas norcoreanas obligadas a cerrar sus negocios en China"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/china-empresas-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/china-empresas-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/china-empresas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas norcoreanas obligadas a cerrar sus negocios en China"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/empresas-norcoreanas-obligadas-a-cerrar-sus-negocios-en-china/" rel="bookmark" title="Empresas norcoreanas obligadas a cerrar sus negocios en China">Empresas norcoreanas obligadas a cerrar sus negocios en China</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/muere-el-creador-de-la-revista-playboy/" rel="bookmark" title="Muere el creador de la revista Playboy"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Hugh-Hefner-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Hugh-Hefner-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Hugh-Hefner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere el creador de la revista Playboy"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/muere-el-creador-de-la-revista-playboy/" rel="bookmark" title="Muere el creador de la revista Playboy">Muere el creador de la revista Playboy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mujeres-de-arabia-saudita-ya-podran-conducir/" rel="bookmark" title="Mujeres de Arabia Saudita ya podrán conducir"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/mujer-de-arabia-saudita-al-volante-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/mujer-de-arabia-saudita-al-volante-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/mujer-de-arabia-saudita-al-volante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres de Arabia Saudita ya podrán conducir"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mujeres-de-arabia-saudita-ya-podran-conducir/" rel="bookmark" title="Mujeres de Arabia Saudita ya podrán conducir">Mujeres de Arabia Saudita ya podrán conducir</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/disney-dona-500-mil-dolares-a-damnificados-de-mexico-2/" rel="bookmark" title="Disney dona 500 mil dólares a damnificados de México"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Disney-dona-500-mil-dólares-a-damnificados-de-México-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Disney-dona-500-mil-dólares-a-damnificados-de-México-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Disney-dona-500-mil-dólares-a-damnificados-de-México-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disney dona 500 mil dólares a damnificados de México"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/disney-dona-500-mil-dolares-a-damnificados-de-mexico-2/" rel="bookmark" title="Disney dona 500 mil dólares a damnificados de México">Disney dona 500 mil dólares a damnificados de México</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59cd5060ef73f" data-td_block_id="td_uid_17_59cd5060ef73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59cd5060ef73f" data-td_block_id="td_uid_17_59cd5060ef73f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59cd506107d61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_59cd506107d61" ><script>var block_td_uid_18_59cd506107d61 = new tdBlock();
block_td_uid_18_59cd506107d61.id = "td_uid_18_59cd506107d61";
block_td_uid_18_59cd506107d61.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_18_59cd506107d61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59cd506107d61_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59cd506107d61.td_column_number = "3";
block_td_uid_18_59cd506107d61.block_type = "td_block_mega_menu";
block_td_uid_18_59cd506107d61.post_count = "5";
block_td_uid_18_59cd506107d61.found_posts = "5281";
block_td_uid_18_59cd506107d61.header_color = "";
block_td_uid_18_59cd506107d61.ajax_pagination_infinite_stop = "";
block_td_uid_18_59cd506107d61.max_num_pages = "1057";
tdBlocksArray.push(block_td_uid_18_59cd506107d61);</script><div id=td_uid_18_59cd506107d61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/comienza-diplomado-sobre-violencia-de-genero-en-proceso-penal/" rel="bookmark" title="Comienza Diplomado sobre Violencia de Género en Proceso Penal"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Inauguran-diplomado-en-Atención-a-la-violencia-de-género-1-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Inauguran-diplomado-en-Atención-a-la-violencia-de-género-1-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Inauguran-diplomado-en-Atención-a-la-violencia-de-género-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza Diplomado sobre Violencia de Género en Proceso Penal"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/comienza-diplomado-sobre-violencia-de-genero-en-proceso-penal/" rel="bookmark" title="Comienza Diplomado sobre Violencia de Género en Proceso Penal">Comienza Diplomado sobre Violencia de Género en Proceso Penal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/evaluan-viviendas-alumnos-de-la-fic-en-municipios-de-morelos/" rel="bookmark" title="Evalúan viviendas alumnos de la FIC en municipios de Morelos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Alumnos-FIC-comparten-experiencia-de-Morelos_a-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Alumnos-FIC-comparten-experiencia-de-Morelos_a-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Alumnos-FIC-comparten-experiencia-de-Morelos_a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evalúan viviendas alumnos de la FIC en municipios de Morelos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/evaluan-viviendas-alumnos-de-la-fic-en-municipios-de-morelos/" rel="bookmark" title="Evalúan viviendas alumnos de la FIC en municipios de Morelos">Evalúan viviendas alumnos de la FIC en municipios de Morelos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/arranca-programa-de-liderazgo-emprendedor-basado-en-retos/" rel="bookmark" title="Arranca Programa de Liderazgo Emprendedor Basado en Retos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Apertura-del-programa-Liderazgo-Emprendedor-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Apertura-del-programa-Liderazgo-Emprendedor-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Apertura-del-programa-Liderazgo-Emprendedor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Programa de Liderazgo Emprendedor Basado en Retos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/arranca-programa-de-liderazgo-emprendedor-basado-en-retos/" rel="bookmark" title="Arranca Programa de Liderazgo Emprendedor Basado en Retos">Arranca Programa de Liderazgo Emprendedor Basado en Retos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/udec-estara-al-pendiente-en-caso-de-que-damnificados-requieran-mas-apoyo/" rel="bookmark" title="UdeC estará al pendiente en caso de que damnificados requieran más apoyo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Eduardo-Hernández-Nava-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/05/Eduardo-Hernández-Nava-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/05/Eduardo-Hernández-Nava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UdeC estará al pendiente en caso de que damnificados requieran más apoyo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/udec-estara-al-pendiente-en-caso-de-que-damnificados-requieran-mas-apoyo/" rel="bookmark" title="UdeC estará al pendiente en caso de que damnificados requieran más apoyo">UdeC estará al pendiente en caso de que damnificados requieran más&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/obra-inconclusa-de-la-se-pone-en-riesgo-a-estudiantes-en-el-centro-acusan/" rel="bookmark" title="Obra inconclusa de la SE pone en riesgo a estudiantes en el centro, acusan"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/obra-escuela-denuncia-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/obra-escuela-denuncia-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/obra-escuela-denuncia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obra inconclusa de la SE pone en riesgo a estudiantes en el centro, acusan"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/obra-inconclusa-de-la-se-pone-en-riesgo-a-estudiantes-en-el-centro-acusan/" rel="bookmark" title="Obra inconclusa de la SE pone en riesgo a estudiantes en el centro, acusan">Obra inconclusa de la SE pone en riesgo a estudiantes en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59cd506107d61" data-td_block_id="td_uid_18_59cd506107d61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59cd506107d61" data-td_block_id="td_uid_18_59cd506107d61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59cd506112940_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_59cd506112940" ><script>var block_td_uid_19_59cd506112940 = new tdBlock();
block_td_uid_19_59cd506112940.id = "td_uid_19_59cd506112940";
block_td_uid_19_59cd506112940.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_19_59cd506112940_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59cd506112940_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59cd506112940.td_column_number = "3";
block_td_uid_19_59cd506112940.block_type = "td_block_mega_menu";
block_td_uid_19_59cd506112940.post_count = "5";
block_td_uid_19_59cd506112940.found_posts = "3171";
block_td_uid_19_59cd506112940.header_color = "";
block_td_uid_19_59cd506112940.ajax_pagination_infinite_stop = "";
block_td_uid_19_59cd506112940.max_num_pages = "635";
tdBlocksArray.push(block_td_uid_19_59cd506112940);</script><div id=td_uid_19_59cd506112940 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/piden-al-gobernador-evitar-el-cierre-del-festival-colima-de-cine/" rel="bookmark" title="Piden al gobernador evitar el cierre del Festival Colima de Cine"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Festival-Colima-de-Cine-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Festival-Colima-de-Cine-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Festival-Colima-de-Cine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden al gobernador evitar el cierre del Festival Colima de Cine"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/piden-al-gobernador-evitar-el-cierre-del-festival-colima-de-cine/" rel="bookmark" title="Piden al gobernador evitar el cierre del Festival Colima de Cine">Piden al gobernador evitar el cierre del Festival Colima de Cine</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/este-viernes-habra-taller-de-cuento-con-cesar-anguiano-2/" rel="bookmark" title="Este viernes habrá Taller de Cuento con César Anguiano"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Este-viernes-habrá-Taller-de-Cuento-con-César-Anguiano-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Este-viernes-habrá-Taller-de-Cuento-con-César-Anguiano-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Este-viernes-habrá-Taller-de-Cuento-con-César-Anguiano-300x208.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Este-viernes-habrá-Taller-de-Cuento-con-César-Anguiano-768x532.jpg 768w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Este-viernes-habrá-Taller-de-Cuento-con-César-Anguiano.jpg 1024w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Este-viernes-habrá-Taller-de-Cuento-con-César-Anguiano-100x70.jpg 100w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Este-viernes-habrá-Taller-de-Cuento-con-César-Anguiano-696x482.jpg 696w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este viernes habrá Taller de Cuento con César Anguiano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/este-viernes-habra-taller-de-cuento-con-cesar-anguiano-2/" rel="bookmark" title="Este viernes habrá Taller de Cuento con César Anguiano">Este viernes habrá Taller de Cuento con César Anguiano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/desfile-de-candidatas-a-bordo-de-mustang-coronacion-y-cabalgata-eventos-previos-al-inicio-de-la-feria/" rel="bookmark" title="Desfile de candidatas a bordo de Mustang, coronación y cabalgata: eventos previos al inicio de la Feria"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/anuncios-previo-feria-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/anuncios-previo-feria-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/anuncios-previo-feria-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desfile de candidatas a bordo de Mustang, coronación y cabalgata: eventos previos al inicio de la Feria"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/desfile-de-candidatas-a-bordo-de-mustang-coronacion-y-cabalgata-eventos-previos-al-inicio-de-la-feria/" rel="bookmark" title="Desfile de candidatas a bordo de Mustang, coronación y cabalgata: eventos previos al inicio de la Feria">Desfile de candidatas a bordo de Mustang, coronación y cabalgata: eventos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/con-recital-acustico-seduce-a-colimenses-kelvis-ochoa/" rel="bookmark" title="Con recital acústico, seduce a colimenses Kelvis Ochoa"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Concierto-de-Kelvis-Ochoa_c-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Concierto-de-Kelvis-Ochoa_c-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Concierto-de-Kelvis-Ochoa_c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con recital acústico, seduce a colimenses Kelvis Ochoa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/con-recital-acustico-seduce-a-colimenses-kelvis-ochoa/" rel="bookmark" title="Con recital acústico, seduce a colimenses Kelvis Ochoa">Con recital acústico, seduce a colimenses Kelvis Ochoa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/colimenses-apoyan-a-damnificados-y-disfrutan-la-obra-mas-vale-solas-que-mal-acompanadas/" rel="bookmark" title="Colimenses apoyan a damnificados y disfrutan la obra Más Vale Solas que Mal Acompañadas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/cultura-9-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/cultura-9-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/cultura-9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colimenses apoyan a damnificados y disfrutan la obra Más Vale Solas que Mal Acompañadas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/colimenses-apoyan-a-damnificados-y-disfrutan-la-obra-mas-vale-solas-que-mal-acompanadas/" rel="bookmark" title="Colimenses apoyan a damnificados y disfrutan la obra Más Vale Solas que Mal Acompañadas">Colimenses apoyan a damnificados y disfrutan la obra Más Vale Solas&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59cd506112940" data-td_block_id="td_uid_19_59cd506112940"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59cd506112940" data-td_block_id="td_uid_19_59cd506112940"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_59cd50611e4c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_59cd50611e4c1" ><script>var block_td_uid_20_59cd50611e4c1 = new tdBlock();
block_td_uid_20_59cd50611e4c1.id = "td_uid_20_59cd50611e4c1";
block_td_uid_20_59cd50611e4c1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_20_59cd50611e4c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59cd50611e4c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_59cd50611e4c1.td_column_number = "3";
block_td_uid_20_59cd50611e4c1.block_type = "td_block_mega_menu";
block_td_uid_20_59cd50611e4c1.post_count = "5";
block_td_uid_20_59cd50611e4c1.found_posts = "3243";
block_td_uid_20_59cd50611e4c1.header_color = "";
block_td_uid_20_59cd50611e4c1.ajax_pagination_infinite_stop = "";
block_td_uid_20_59cd50611e4c1.max_num_pages = "649";
tdBlocksArray.push(block_td_uid_20_59cd50611e4c1);</script><div id=td_uid_20_59cd50611e4c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/detienen-distribucion-de-7-up-en-baja-california/" rel="bookmark" title="Detienen distribución de 7 Up en Baja California"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/refrescos_-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/refrescos_-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/refrescos_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen distribución de 7 Up en Baja California"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/detienen-distribucion-de-7-up-en-baja-california/" rel="bookmark" title="Detienen distribución de 7 Up en Baja California">Detienen distribución de 7 Up en Baja California</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/llega-a-oaxaca-brigada-medica-enviada-por-gobierno-del-estado-2/" rel="bookmark" title="Llega a Oaxaca brigada médica enviada por Gobierno del Estado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Llega-a-Oaxaca-brigada-médica-enviada-por-Gobierno-del-Estado-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Llega-a-Oaxaca-brigada-médica-enviada-por-Gobierno-del-Estado-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Llega-a-Oaxaca-brigada-médica-enviada-por-Gobierno-del-Estado-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega a Oaxaca brigada médica enviada por Gobierno del Estado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/llega-a-oaxaca-brigada-medica-enviada-por-gobierno-del-estado-2/" rel="bookmark" title="Llega a Oaxaca brigada médica enviada por Gobierno del Estado">Llega a Oaxaca brigada médica enviada por Gobierno del Estado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/colima-sera-sede-del-segundo-congreso-internacional-de-fisioterapia/" rel="bookmark" title="Colima será sede del Segundo Congreso Internacional de Fisioterapia"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Congreso-1-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Congreso-1-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Congreso-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colima será sede del Segundo Congreso Internacional de Fisioterapia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/colima-sera-sede-del-segundo-congreso-internacional-de-fisioterapia/" rel="bookmark" title="Colima será sede del Segundo Congreso Internacional de Fisioterapia">Colima será sede del Segundo Congreso Internacional de Fisioterapia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/conmemora-salud-el-dia-de-prevencion-del-embarazo-en-adolescentes-con-obra-de-teatro/" rel="bookmark" title="Conmemora Salud el Día de Prevención del Embarazo en Adolescentes con obra de teatro"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Salud-prevención-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Salud-prevención-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Salud-prevención-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmemora Salud el Día de Prevención del Embarazo en Adolescentes con obra de teatro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/conmemora-salud-el-dia-de-prevencion-del-embarazo-en-adolescentes-con-obra-de-teatro/" rel="bookmark" title="Conmemora Salud el Día de Prevención del Embarazo en Adolescentes con obra de teatro">Conmemora Salud el Día de Prevención del Embarazo en Adolescentes con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/continua-la-vacunacion-antirrabica-de-perros-y-gatos/" rel="bookmark" title="Continúa la vacunación antirrábica de perros y gatos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Salud-perros-y-gatos-1-218x150.jpeg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Salud-perros-y-gatos-1-218x150.jpeg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Salud-perros-y-gatos-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la vacunación antirrábica de perros y gatos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/continua-la-vacunacion-antirrabica-de-perros-y-gatos/" rel="bookmark" title="Continúa la vacunación antirrábica de perros y gatos">Continúa la vacunación antirrábica de perros y gatos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59cd50611e4c1" data-td_block_id="td_uid_20_59cd50611e4c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59cd50611e4c1" data-td_block_id="td_uid_20_59cd50611e4c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_59cd50612a041_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_59cd50612a041" ><script>var block_td_uid_21_59cd50612a041 = new tdBlock();
block_td_uid_21_59cd50612a041.id = "td_uid_21_59cd50612a041";
block_td_uid_21_59cd50612a041.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_21_59cd50612a041_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_59cd50612a041_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_59cd50612a041.td_column_number = "3";
block_td_uid_21_59cd50612a041.block_type = "td_block_mega_menu";
block_td_uid_21_59cd50612a041.post_count = "5";
block_td_uid_21_59cd50612a041.found_posts = "2221";
block_td_uid_21_59cd50612a041.header_color = "";
block_td_uid_21_59cd50612a041.ajax_pagination_infinite_stop = "";
block_td_uid_21_59cd50612a041.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_21_59cd50612a041);</script><div id=td_uid_21_59cd50612a041 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/brasil-y-eu-probaran-vacuna-contra-el-zika-en-personas-el-proximo-ano/" rel="bookmark" title="Brasil y EU probarán vacuna contra el zika en personas el próximo año"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/vacuna-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/vacuna-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/vacuna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil y EU probarán vacuna contra el zika en personas el próximo año"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/brasil-y-eu-probaran-vacuna-contra-el-zika-en-personas-el-proximo-ano/" rel="bookmark" title="Brasil y EU probarán vacuna contra el zika en personas el próximo año">Brasil y EU probarán vacuna contra el zika en personas el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ya-puedes-activar-los-280-caracteres-en-twitter/" rel="bookmark" title="Ya puedes activar los 280 caracteres en Twitter"><img width="200" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2015/07/twitter.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2015/07/twitter.jpg 1024w, http://www.colimanoticias.com/wp-content/uploads/2015/07/twitter-300x225.jpg 300w, http://www.colimanoticias.com/wp-content/uploads/2015/07/twitter-700x525.jpg 700w, http://www.colimanoticias.com/wp-content/uploads/2015/07/twitter-476x357.jpg 476w, http://www.colimanoticias.com/wp-content/uploads/2015/07/twitter-644x483.jpg 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Ya puedes activar los 280 caracteres en Twitter"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ya-puedes-activar-los-280-caracteres-en-twitter/" rel="bookmark" title="Ya puedes activar los 280 caracteres en Twitter">Ya puedes activar los 280 caracteres en Twitter</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mexicano-es-nominado-al-premio-nacional-de-ciencia-2017/" rel="bookmark" title="Mexicano es nominado al Premio Nacional de Ciencia 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/Israel-Reyes-Gómez--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/Israel-Reyes-Gómez--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/Israel-Reyes-Gómez--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mexicano es nominado al Premio Nacional de Ciencia 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mexicano-es-nominado-al-premio-nacional-de-ciencia-2017/" rel="bookmark" title="Mexicano es nominado al Premio Nacional de Ciencia 2017">Mexicano es nominado al Premio Nacional de Ciencia 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/bitcoin-mas-que-solo-una-moda-ejecutivo/" rel="bookmark" title="Bitcoin, más que solo una moda: ejecutivo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/09/james-gorman--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/09/james-gorman--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/09/james-gorman--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bitcoin, más que solo una moda: ejecutivo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/bitcoin-mas-que-solo-una-moda-ejecutivo/" rel="bookmark" title="Bitcoin, más que solo una moda: ejecutivo">Bitcoin, más que solo una moda: ejecutivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/rusia-podria-denegar-el-acceso-a-facebook/" rel="bookmark" title="Rusia podría denegar el acceso a Facebook"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/05/Facebook--218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/05/Facebook--218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/05/Facebook--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusia podría denegar el acceso a Facebook"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/rusia-podria-denegar-el-acceso-a-facebook/" rel="bookmark" title="Rusia podría denegar el acceso a Facebook">Rusia podría denegar el acceso a Facebook</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59cd50612a041" data-td_block_id="td_uid_21_59cd50612a041"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_59cd50612a041" data-td_block_id="td_uid_21_59cd50612a041"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-265863"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.colimanoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas Opinión" class="entry-crumb" href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-307197" class="post-307197 post type-post status-publish format-standard has-post-thumbnail hentry category-xopinion category-rogelio-javier-alonso-ruiz" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/xopinion/rogelio-javier-alonso-ruiz/">Rogelio Javier Alonso Ruiz</a></li></ul> <header class="td-post-title"><h1 class="entry-title">EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN Y OTRAS ACTIVIDADES</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colimanoticias.com/author/alejandra/">Colima Noticias</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T09:30:08+00:00" >Sep 28, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fel-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EL+TRABAJO+INVISIBLE+%28Y+NO+REMUNERADO%29+DE+LOS+MAESTROS+MEXICANOS%3A+PLANEACI%C3%93N%2C+EVALUACI%C3%93N+Y+OTRAS+ACTIVIDADES&url=http%3A%2F%2Fwww.colimanoticias.com%2Fel-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg&description=EL+TRABAJO+INVISIBLE+%28Y+NO+REMUNERADO%29+DE+LOS+MAESTROS+MEXICANOS%3A+PLANEACI%C3%93N%2C+EVALUACI%C3%93N+Y+OTRAS+ACTIVIDADES" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EL+TRABAJO+INVISIBLE+%28Y+NO+REMUNERADO%29+DE+LOS+MAESTROS+MEXICANOS%3A+PLANEACI%C3%93N%2C+EVALUACI%C3%93N+Y+OTRAS+ACTIVIDADES%20-%20http%3A%2F%2Fwww.colimanoticias.com%2Fel-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg" data-caption=""><img width="315" height="534" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg 315w, http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz--177x300.jpg 177w" sizes="(max-width: 315px) 100vw, 315px" alt="" title="Rogelio Javier Alonso Ruiz"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7839234332019649" data-ad-slot="1053630925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Por: Rogelio Javier Alonso Ruiz*</strong></p><p>“Tengo que gastar tiempo después de la escuela, noches y mañanas preparando las clases del siguiente día. No tengo tiempo para mi familia y una vida social está fuera de mi alcance. Mi trabajo se ha convertido en mi vida”. Esas son las impresiones, vertidas por un maestro canadiense de primaria  en el estudio <em>It’s About Time!! A report on the impact of workload on teachers and students </em>(Dibbon, 2004), realizado a 695 profesores de escuelas primarias y secundarias de la provincia de Terranova y Labrador, Canadá. Tal investigación revela que es considerable el trabajo que un maestro realiza lejos de sus estudiantes y que aproximadamente la mitad de los docentes de nuevo ingreso estaban considerando dejar su puesto actual por razones relacionadas a una carga de trabajo pesada y un ambiente de enseñanza estresante  (Dibbon, 2004, p. 3). Asimismo, el estudio reveló que los profesores de aquel lugar destinan en promedio 15 horas y media semanales en trabajo fuera de la jornada escolar.</p><p>No contemplar en el horario laboral docente actividades como la planeación, la revisión de trabajos, la evaluación y otras, puede tener efectos nocivos tanto para los profesores como los alumnos. Al respecto, Dibbon (2004), señala los siguientes riesgos: clases no planeadas o deficientemente planeadas, presencia de enfoques de enseñanza tradicional en detrimento de otras formas de enseñanza más pertinentes, falta de retroalimentación adecuada de los procesos de los estudiantes, insatisfacción laboral de los profesores y afectaciones a la interacción con los alumnos producto del estrés, entre otras. Asimismo, los testimonios del estudio señalado manifiestan que la falta de tiempo para este tipo de actividades contribuye al aislamiento de los mismos profesores (cada uno busca los espacios y tiempos para realizarlas), negatividad para atender actividades extracurriculares e incluso problemas de salud, pues el tiempo de descanso se ve invadido por esta labor (Dibbon, 2004, p. 15).</p><p>El caso de maestros de algunos países latinoamericanos es muy similar al de los profesores canadienses. Según el estudio Maestros<em> de Escuelas Básicas en América Latina: hacia una radiografía de la profesión </em>(Vaillant y Rossel, 2006), realizado en siete países (Argentina, Colombia, El Salvador, Honduras, Nicaragua, República Dominicana y Uruguay), “en la mayoría de los casos analizados la dedicación horaria está casi enteramente consagrada al trabajo en el aula y, a diferencia de lo que ocurre en los países desarrollados, no incluye el trabajo de planificación, coordinación o evaluación, que en general recae sobre los docentes en sus horas de ocio” (p. 18).</p><p>Las horas de trabajo fuera del aula, llamadas también horas no lectivas son fundamentales “ya que en ellas se planifica y prepara adecuadamente el material educativo, las estrategias para motivar y monitorear el aprendizaje, la retroalimentación a los estudiantes, además de formas para diagnosticar y abordar las necesidades de aprendizaje de todos los alumnos” (Cabezas, et al, 2016). Según Hargreaves (1992), los efectos del incremento en la carga horaria para este tipo de actividades van más allá de lo que sucede en el aula: se ven reflejados en la reducción de los niveles de estrés de los profesores y ayuda a establecer un equilibrio adecuado entre las vidas laborales y personales de los docentes. Lo anterior se traduce en una mejora del temperamento en el salón de clases, mejorando la interacción con sus estudiantes.</p><p>En México, el panorama para los profesores también es complicado en cuanto a carga de trabajo fuera del horario escolar. Según la investigación <em>Condiciones de trabajo y salud docente. Estudios de caso en Argentina, Chile, Ecuador, México, Perú y Uruguay </em>(UNESCO, 2005), el <a href="https://maps.google.com/?q=70%25+de+los+maestros+mexicanos&amp;entry=gmail&amp;source=g">70% de los maestros mexicanos</a> encuestados considera que la carga de trabajo fuera del horario laboral es alta o muy alta. Inexplicablemente, a pesar de que se advierte un grave problema de sobrecarga laboral, “al parecer la carga excesiva de trabajo se asume como parte de la cultura docente” (UNESCO, 2005, p. 151). Los docentes mexicanos de primaria, de acuerdo al documento <em>Segundo Estudio Internacional sobre la Enseñanza y el Aprendizaje (TALIS 2013) </em>(INEE, 2014), destinan semanalmente un promedio de seis horas a la planificación de clases, cuatro a la calificación o corrección del trabajo del estudiante y casi tres horas al trabajo administrativo general, entre otras actividades.</p><p>Resulta contradictorio que en nuestro país no sólo no se remuneren las actividades realizadas por los docentes fuera del horario escolar, sino que, además, sean consideradas como parte de la evaluación a profesores derivada de la Ley General del Servicio Profesional Docente: es decir, un maestro no recibe pago por planear y evaluar, pero puede ser despedido por deficiencias en estas dos actividades. Por otra parte, en el documento de reciente publicación <em>Aprendizajes clave para la educación Integral. Plan y programas de estudio para la educación básica </em>(SEP, 2017)<em> </em>se reconoce que “los procesos de planeación y evaluación son aspectos centrales de la pedagogía porque cumplen una función vital en la concreción y el logro de las intenciones educativas” (p. 120). Inexplicablemente, dentro del documento señalado, no se advierten espacios o tiempos para la realización de estas dos actividades fundamentales. <em> </em></p><p>Es evidente entonces la necesidad de incorporar a la carga horaria de los docentes mexicanos (y, por tanto, a su remuneración económica), acciones tan trascendentes como la planeación, la evaluación o el diseño de material didáctico, por citar algunas, que tradicionalmente se realizan fuera del horario escolar; como ya se ha señalado, los efectos positivos no sólo tienen que ver con la satisfacción profesional de los docentes, sino además  es bastante probable que esto redunde favorablemente en la calidad del servicio ofrecido en las escuelas. Si como repetidamente se menciona en los discursos oficiales, la prioridad es la elevación de la calidad educativa, sería una medida congruente y acertada el pagar a los profesores por la realización de actividades igual de importantes que las que realiza cuando está frente a sus estudiantes. Así como sucede en países como Chile y Brasil, es urgente que en México se regulen las proporciones entre las horas lectivas y no lectivas, de modo que el profesor tenga las condiciones para responder a las expectativas que el mismo sistema pone sobre él.</p><p>&nbsp;</p><p style="text-align: right;"><em>*Docente colimense de Educación Primaria (Esc. Prim. Distribuidores Nissan No. 61 T.V.) y de Educación Superior (Instituto Superior de Educación Normal del Estado de Colima). Licenciado en Educación Primaria y Maestro en Pedagogía. </em></p><p style="text-align: right;">Twitter: @proferoger85</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p style="text-align: right;"><strong>REFERENCIAS</strong></p><p style="text-align: right;">BACKHOFF, Eduardo y PÉREZ-MORÁN, J. (coords.). <em>Segundo Estudio Internacional sobre la Enseñanza y el aprendizaje (TALIS 2013). Resultados de México. </em>México: INEE, 2015.</p><p style="text-align: right;">CABEZAS, Verónica, et al. <em>Uso del tiempo no lectivo. Desafíos para políticas públicas y comunidades educativas. </em>Chile: Centro de Políticas Públicas, 2016.</p><p style="text-align: right;">DIBBON, David. <em>It’s about time!! </em><em>A Report on the Impact of Workload on Teachers an Students.</em>Terranova: Memorial University of Fewfoundland, 2004.</p><p style="text-align: right;">HARGREAVES, Andy. <em>Time and teachers’ work: An analysis of the intensification thesis. </em>Teachers College Record, 1992.</p><p style="text-align: right;">PÉREZ, Julia. <em>La regulación de la jornada docente en perspectiva comparada: los casos de Argentina, Brasil, Chile y Uruguay. </em>Buenos Aires: FLACSO, 2016.</p><p style="text-align: right;">SEP. <em>Aprendizajes clave para la educación integral. Plan y programas de estudio para la educación obligatoria. </em>México: SEP, 2017.</p><p style="text-align: right;">UNESCO. <em>Condiciones de trabajo y salud docente. Estudios de caso en Argentina, Chile, Ecuador, México, Perú y Uruguay. </em>Santiago de Chile: UNESCO, 2005.</p><p style="text-align: right;">VAILLANT, Denise y ROSSEL, Cecilia. <em>Maestros de escuelas básicas en América Latina: hacia una radiografía de la profesión. </em>Montevideo: Preal, 2006.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fel-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EL+TRABAJO+INVISIBLE+%28Y+NO+REMUNERADO%29+DE+LOS+MAESTROS+MEXICANOS%3A+PLANEACI%C3%93N%2C+EVALUACI%C3%93N+Y+OTRAS+ACTIVIDADES&url=http%3A%2F%2Fwww.colimanoticias.com%2Fel-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg&description=EL+TRABAJO+INVISIBLE+%28Y+NO+REMUNERADO%29+DE+LOS+MAESTROS+MEXICANOS%3A+PLANEACI%C3%93N%2C+EVALUACI%C3%93N+Y+OTRAS+ACTIVIDADES" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EL+TRABAJO+INVISIBLE+%28Y+NO+REMUNERADO%29+DE+LOS+MAESTROS+MEXICANOS%3A+PLANEACI%C3%93N%2C+EVALUACI%C3%93N+Y+OTRAS+ACTIVIDADES%20-%20http%3A%2F%2Fwww.colimanoticias.com%2Fel-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.colimanoticias.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/" data-text="EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN Y OTRAS ACTIVIDADES" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/luis-quinones-es-dado-de-baja-de-lobos-buap/">Luis Quiñones es dado de baja de Lobos BUAP</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima nota</span><a href="http://www.colimanoticias.com/reconoce-dif-municipal-a-los-tecomenses-por-apoyar-a-los-afectados-tras-sismos/">Reconoce DIF municipal a los tecomenses por apoyar a los afectados tras sismos</a></div></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/alejandra/"><img src="http://0.gravatar.com/avatar/feac70a8500f392b7169c757a79f3fc1?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/alejandra/">Colima Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="datePublished" content="2017-09-28T09:30:08+00:00"><meta itemprop="dateModified" content="2017-09-28T11:32:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/el-trabajo-invisible-y-no-remunerado-de-los-maestros-mexicanos-planeacion-evaluacion-y-otras-actividades/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="EL TRABAJO INVISIBLE (Y NO REMUNERADO) DE LOS MAESTROS MEXICANOS: PLANEACIÓN, EVALUACIÓN Y OTRAS ACTIVIDADES"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/07/Rogelio-Javier-Alonso-Ruiz-.jpg"><meta itemprop="width" content="315"><meta itemprop="height" content="534"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_25_59cd506159229_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_59cd506159229" ><script>var block_td_uid_25_59cd506159229 = new tdBlock();
block_td_uid_25_59cd506159229.id = "td_uid_25_59cd506159229";
block_td_uid_25_59cd506159229.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_25_59cd506159229_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59cd506159229_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":307197,"live_filter_cur_post_author":"43","block_template_id":""}';
block_td_uid_25_59cd506159229.td_column_number = "3";
block_td_uid_25_59cd506159229.block_type = "td_block_related_posts";
block_td_uid_25_59cd506159229.post_count = "3";
block_td_uid_25_59cd506159229.found_posts = "3159";
block_td_uid_25_59cd506159229.header_color = "";
block_td_uid_25_59cd506159229.ajax_pagination_infinite_stop = "";
block_td_uid_25_59cd506159229.max_num_pages = "1053";
tdBlocksArray.push(block_td_uid_25_59cd506159229);</script><h4 class="td-related-title td-block-title"><a id="td_uid_26_59cd50616eb76" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_59cd506159229" href="#">Artículo relacionados</a><a id="td_uid_27_59cd50616ebb5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_59cd506159229" href="#">Más del autor</a></h4><div id=td_uid_25_59cd506159229 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/voltereta-en-el-pan/" rel="bookmark" title="VOLTERETA EN EL PAN"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/CARLOS-SOLÓRZANO-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/07/CARLOS-SOLÓRZANO-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/07/CARLOS-SOLÓRZANO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VOLTERETA EN EL PAN"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/voltereta-en-el-pan/" rel="bookmark" title="VOLTERETA EN EL PAN">VOLTERETA EN EL PAN</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/estado-de-derecho-vigente/" rel="bookmark" title="ESTADO DE DERECHO VIGENTE"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/08/manuel-olvera-sanchez-3-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/08/manuel-olvera-sanchez-3-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/08/manuel-olvera-sanchez-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTADO DE DERECHO VIGENTE"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/estado-de-derecho-vigente/" rel="bookmark" title="ESTADO DE DERECHO VIGENTE">ESTADO DE DERECHO VIGENTE</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gobernador-promueve-con-vision-al-puerto/" rel="bookmark" title="GOBERNADOR PROMUEVE CON VISIÓN AL PUERTO"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/07/ABEL-GONZALEZ-218x150.jpg" srcset="http://www.colimanoticias.com/wp-content/uploads/2017/07/ABEL-GONZALEZ-218x150.jpg 218w, http://www.colimanoticias.com/wp-content/uploads/2017/07/ABEL-GONZALEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GOBERNADOR PROMUEVE CON VISIÓN AL PUERTO"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gobernador-promueve-con-vision-al-puerto/" rel="bookmark" title="GOBERNADOR PROMUEVE CON VISIÓN AL PUERTO">GOBERNADOR PROMUEVE CON VISIÓN AL PUERTO</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59cd506159229" data-td_block_id="td_uid_25_59cd506159229"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_59cd506159229" data-td_block_id="td_uid_25_59cd506159229"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="top-google"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="4232888332"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="top-google"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7839234332019649" data-ad-slot="2577266121"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>Videos</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;"><div class="embed-responsive embed-responsive-16by9"> <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="http://www.colimanoticias.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/Kgm96XtIRFc?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe></div></div><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none"><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Kgm96XtIRFc" data-playerid="ytcplayer1" data-quality="medium" title="Obra inconclusa de la SE pone en riesgo a estudiantes en el centro, acusan" style="background-image:url(https://i.ytimg.com/vi/Kgm96XtIRFc/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=ohMSnT9Y4C8" data-playerid="ytcplayer1" data-quality="medium" title="Atrapan a ladrón de autos en estacionamiento de tienda comercial" style="background-image:url(https://i.ytimg.com/vi/ohMSnT9Y4C8/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=5aZXQJ0gkAw" data-playerid="ytcplayer1" data-quality="medium" title="Reportan accidente en la carretera Puerto-Jalipa" style="background-image:url(https://i.ytimg.com/vi/5aZXQJ0gkAw/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=d3voLJ78RhA" data-playerid="ytcplayer1" data-quality="medium" title="Más allá del deber" style="background-image:url(https://i.ytimg.com/vi/d3voLJ78RhA/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=1DZyjxmUy7U" data-playerid="ytcplayer1" data-quality="medium" title="Cuantiosos daños: Choque camión en la carretera Puerto - Jalipa." style="background-image:url(https://i.ytimg.com/vi/1DZyjxmUy7U/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=CEaFuS-_M-A" data-playerid="ytcplayer1" data-quality="medium" title="Localizan dos cadáveres en el Barrio 3" style="background-image:url(https://i.ytimg.com/vi/CEaFuS-_M-A/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-row row"><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=X_FXcKRL4r4" data-playerid="ytcplayer1" data-quality="medium" title="Video de momento exacto en que se derrumba un edificio en México se vuelve viral" style="background-image:url(https://i.ytimg.com/vi/X_FXcKRL4r4/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div><div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont "> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=-gfkt5zOHzg" data-playerid="ytcplayer1" data-quality="medium" title="Ceremonia del Grito de Independencia en Colima" style="background-image:url(https://i.ytimg.com/vi/-gfkt5zOHzg/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div></div></div><div class="ytc-pagination row"><div class="col-xs-4 ytc-previous"></div><div class="col-xs-4 ytc-numeration"><div class="ytc-numeration-inner"> <span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">76</span></div></div><div class="col-xs-4 ytc-next"> <a class="ytc-paginationlink ytc-next" data-cid="UC07nemDlH1PYSWQYEEkgibA" data-wid="1" data-playlist="UU07nemDlH1PYSWQYEEkgibA" data-token="CAgQAA"> Siguiente» </a></div></div></div><div class="ytc-pslb ytc-links container-fluid"><div class="ytc-row row"><div class="ytc-promotion col-xs-5"> <a href="http://poselab.com" target="_blank"> <em> Por PoseLab </em> </a></div><div class="ytc-youtubelink col-xs-7"> <a href="https://www.youtube.com/playlist?list=UU07nemDlH1PYSWQYEEkgibA" class="ytcmore" > Ver más vídeos» </a></div></div></div></div></div></div></aside><aside class="td_block_template_1 widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-feac70a8500f392b7169c757a79f3fc1"></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.colimanoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/Newspaper8/js/tagdiv_theme.js?ver=8.0'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script> <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.8.2'></script> <script type='text/javascript'>/*  */
var ytcAjax = {"ajaxurl":"http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.8.2'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.8.2'></script> <script type='text/javascript'>/*  */
var _wp_google_translate_widget = {"lang":"es_ES"};
/*  */</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/widgets/google-translate/google-translate.js?ver=4.8.2'></script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.2'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[307197]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colimanoticias.com/wp-content/themes/Newspaper8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colimanoticias.com/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'56575535',post:'307197',tz:'-5',srv:'www.colimanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '56575535', '307197' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59cd50617f772"></textarea><div id="td_live_css_uid_1_59cd50617f772" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59cd50617f772');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59cd50617f772");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1506627681 -->