<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300%7CAbel%3A400%2C700" /><title>Denuncian a banda de robacoches en Colima | Colima Noticias</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.colimanoticias.com/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous"><meta property="og:image" content="http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches.jpg" /><meta name="author" content="Juan Carlos Flores"><link rel="icon" type="image/png" href="http://colimanoticias.com/wp-content/uploads/2015/12/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://colimanoticias.com/wp-content/uploads/2015/12/logo-icon-desktop-300x276.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; Feed" href="http://www.colimanoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Colima Noticias &raquo; RSS de los comentarios" href="http://www.colimanoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css?ver=1.3.14' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css?ver=6.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.colimanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script> <link rel='https://api.w.org/' href='http://www.colimanoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colimanoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colimanoticias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Arranca escuela de artes y oficios de Eloísa Chavarrías' href='http://www.colimanoticias.com/arranca-escuela-de-artes-y-oficios-de-eloisa-chavarrias/' /><link rel='next' title='Al menos 20 muertos y 38 heridos por atentado en la Corte Suprema de Afganistán' href='http://www.colimanoticias.com/al-menos-20-muertos-y-38-heridos-por-atentado-en-la-corte-suprema-de-afganistan/' /><meta name="generator" content="WordPress 4.7.2" /><link rel="canonical" href="http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/" /><link rel='shortlink' href='https://goo.gl/axZ2uG' /><link rel="alternate" type="application/json+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fdenuncian-a-banda-de-robacoches-en-colima%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.colimanoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colimanoticias.com%2Fdenuncian-a-banda-de-robacoches-en-colima%2F&#038;format=xml" /><meta property="fb:app_id" content="567482236739020"/><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":258972,"post_name":"denuncian-a-banda-de-robacoches-en-colima","post_title":"Denuncian a banda de robacoches en Colima","post_type":"post","post_author":"6","post_status":"publish"};_mmunch['postCategories']=[{"term_id":54,"name":"Policiaca","slug":"policiaca","term_group":0,"term_taxonomy_id":54,"taxonomy":"category","description":"","parent":0,"count":6465,"filter":"raw","cat_ID":54,"category_count":6465,"category_description":"","cat_name":"Policiaca","category_nicename":"policiaca","category_parent":0}];_mmunch['postTags']=[{"term_id":154,"name":"denuncia","slug":"denuncia","term_group":0,"term_taxonomy_id":156,"taxonomy":"post_tag","description":"","parent":0,"count":137,"filter":"raw"},{"term_id":40213,"name":"Robacoches","slug":"robacoches","term_group":0,"term_taxonomy_id":40214,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}];_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="197465" async></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">jQuery(document).ready(function($){$(".gallery").each(function(index,obj){var galleryid=Math.floor(Math.random()*10000);});$("a.lightbox").colorbox({maxWidth:"95%",maxHeight:"95%"});});</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colimanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.colimanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";var td_get_template_directory_uri="http:\/\/www.colimanoticias.com\/wp-content\/themes\/NewspaperDic2016";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="7";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b4aa8";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-40831588-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7259538980264961",enable_page_level_ads:true});</script> </head><body class="post-template-default single single-post postid-258972 single-format-standard denuncian-a-banda-de-robacoches-en-colima wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Cerrar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-197699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a></li><li id="menu-item-140724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li><li id="menu-item-140723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-140733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li id="menu-item-140734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li id="menu-item-140735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li id="menu-item-140736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li id="menu-item-140737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li id="menu-item-140738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li id="menu-item-140739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li id="menu-item-140740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li id="menu-item-140741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li id="menu-item-140742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li id="menu-item-140752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a></li><li id="menu-item-140750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a></li><li id="menu-item-140722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a></li><li id="menu-item-140720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a></li><li id="menu-item-140718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a></li><li id="menu-item-140728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"> Martes 7 de febrero de 2017</div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-197700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197700"><a href="http://www.colimanoticias.com">Inicio</a></li><li id="menu-item-140732" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140732"><a href="http://www.colimanoticias.com/categoria/xopinion/">Opinión</a></li><li id="menu-item-140730" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-140730"><a href="http://www.colimanoticias.com/archivo/">Archivo</a></li><li id="menu-item-197390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197390"><a href="http://www.colimanoticias.com/nosotros/">Nosotros</a></li><li id="menu-item-140729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140729"><a href="http://www.colimanoticias.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/colimanoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/colimanoticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC07nemDlH1PYSWQYEEkgibA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> ® <iframe id="TTF_tWtwbBtxtBzaYahU7ArzzzzDjtlU1z12rdEt1Zi5qkD" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDU0MTU3fDIwfDExfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU3fDUwfDEzNnwyMnw3NnwwfDI1MHw1MHw0NnwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" frameborder="0" scrolling="no" width="250" height="100%"class="hidden-md" allowtransparency="allowtransparency" style="overflow:hidden;width: 250px; float: right;"></iframe></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" src="http://colimanoticias.com/wp-content/uploads/2015/12/logo-mobile-300x276.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"> <a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.colimanoticias.com/"> <img class="td-retina-data" data-retina="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png" alt="Colima Noticias" title="Colima Noticias"/> </a><meta itemprop="name" content="Colima Noticias"></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-197699"><a href="http://www.colimanoticias.com">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85"><a href="http://www.colimanoticias.com/categoria/politica/">Política</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589a492330d43=new tdBlock();block_td_uid_1_589a492330d43.id="td_uid_1_589a492330d43";block_td_uid_1_589a492330d43.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_589a492330d43_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_589a492330d43.td_column_number="3";block_td_uid_1_589a492330d43.block_type="td_block_mega_menu";block_td_uid_1_589a492330d43.post_count="5";block_td_uid_1_589a492330d43.found_posts="4894";block_td_uid_1_589a492330d43.header_color="";block_td_uid_1_589a492330d43.ajax_pagination_infinite_stop="";block_td_uid_1_589a492330d43.max_num_pages="979";tdBlocksArray.push(block_td_uid_1_589a492330d43);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_589a492330d43_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_589a492330d43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/ceremonia-civica-del-congreso-del-estado/" rel="bookmark" title="Ceremonia Cívica del Congreso del Estado"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/congreso-ceremonia-febrero-218x150.jpg" alt="" title="Ceremonia Cívica del Congreso del Estado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/ceremonia-civica-del-congreso-del-estado/" rel="bookmark" title="Ceremonia Cívica del Congreso del Estado">Ceremonia Cívica del Congreso del Estado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/cen-del-pri-por-definir-donde-moreno-pena-organizara-al-partido-con-miras-a-la-presidencia-de-la-republica/" rel="bookmark" title="CEN del PRI por definir dónde Moreno Peña organizará al partido con miras a la presidencia de la República"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/fenando-moreno-febrero-218x150.jpg" alt="" title="CEN del PRI por definir dónde Moreno Peña organizará al partido con miras a la presidencia de la República"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/cen-del-pri-por-definir-donde-moreno-pena-organizara-al-partido-con-miras-a-la-presidencia-de-la-republica/" rel="bookmark" title="CEN del PRI por definir dónde Moreno Peña organizará al partido con miras a la presidencia de la República">CEN del PRI por definir dónde Moreno Peña organizará al partido&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/propone-pri-reforma-para-fortalecer-las-politicas-de-fomento-a-la-lectura/" rel="bookmark" title="Propone PRI reforma para fortalecer las políticas de fomento a la lectura"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/federico-rangel-congreso-218x150.jpg" alt="" title="Propone PRI reforma para fortalecer las políticas de fomento a la lectura"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/propone-pri-reforma-para-fortalecer-las-politicas-de-fomento-a-la-lectura/" rel="bookmark" title="Propone PRI reforma para fortalecer las políticas de fomento a la lectura">Propone PRI reforma para fortalecer las políticas de fomento a la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/capacidad-para-atender-judicializaciones-o-puestas-a-disposicion-de-detenidos-por-policia-militar-stje/" rel="bookmark" title="Capacidad para atender judicializaciones o puestas a disposición de detenidos por Policía Militar: STJE"><img width="200" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2013/12/IMG_5591.jpg" alt="" title="Capacidad para atender judicializaciones o puestas a disposición de detenidos por Policía Militar: STJE"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/capacidad-para-atender-judicializaciones-o-puestas-a-disposicion-de-detenidos-por-policia-militar-stje/" rel="bookmark" title="Capacidad para atender judicializaciones o puestas a disposición de detenidos por Policía Militar: STJE">Capacidad para atender judicializaciones o puestas a disposición de detenidos por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/designacion-de-funcionaria-aviadora-en-la-sems-son-vinculos-con-mam-ladino-ochoa/" rel="bookmark" title="Designación de Funcionaria &#8220;aviadora&#8221; en la SEMS son vínculos con MAM: Ladino Ochoa"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/02/Ladino_procu-218x150.jpg" alt="" title="Designación de Funcionaria &#8220;aviadora&#8221; en la SEMS son vínculos con MAM: Ladino Ochoa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/designacion-de-funcionaria-aviadora-en-la-sems-son-vinculos-con-mam-ladino-ochoa/" rel="bookmark" title="Designación de Funcionaria &#8220;aviadora&#8221; en la SEMS son vínculos con MAM: Ladino Ochoa">Designación de Funcionaria &#8220;aviadora&#8221; en la SEMS son vínculos con MAM:&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a492330d43" data-td_block_id="td_uid_1_589a492330d43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a492330d43" data-td_block_id="td_uid_1_589a492330d43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-140724"><a href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589a492333969=new tdBlock();block_td_uid_2_589a492333969.id="td_uid_2_589a492333969";block_td_uid_2_589a492333969.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_589a492333969_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_589a492333969.td_column_number="3";block_td_uid_2_589a492333969.block_type="td_block_mega_menu";block_td_uid_2_589a492333969.post_count="5";block_td_uid_2_589a492333969.found_posts="6465";block_td_uid_2_589a492333969.header_color="";block_td_uid_2_589a492333969.ajax_pagination_infinite_stop="";block_td_uid_2_589a492333969.max_num_pages="1293";tdBlocksArray.push(block_td_uid_2_589a492333969);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_589a492333969_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_589a492333969 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/policias-de-tecoman-frustran-robo-sujeto-los-agrede-a-machetazos/" rel="bookmark" title="Policías de Tecoman frustran robo; sujeto los agrede a machetazos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Policías-de-Tecoman-frustran-robo-218x150.jpeg" alt="" title="Policías de Tecoman frustran robo; sujeto los agrede a machetazos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/policias-de-tecoman-frustran-robo-sujeto-los-agrede-a-machetazos/" rel="bookmark" title="Policías de Tecoman frustran robo; sujeto los agrede a machetazos">Policías de Tecoman frustran robo; sujeto los agrede a machetazos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/" rel="bookmark" title="Denuncian a banda de robacoches en Colima"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches-218x150.jpg" alt="" title="Denuncian a banda de robacoches en Colima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/" rel="bookmark" title="Denuncian a banda de robacoches en Colima">Denuncian a banda de robacoches en Colima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/asesinato-en-san-pedrito/" rel="bookmark" title="Asesinato en San Pedrito"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Asesinato-en-San-Pedrito-218x150.jpg" alt="" title="Asesinato en San Pedrito"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/asesinato-en-san-pedrito/" rel="bookmark" title="Asesinato en San Pedrito">Asesinato en San Pedrito</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/pareja-se-llevaba-televisor-de-motel/" rel="bookmark" title="Pareja se llevaba televisor de motel"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/policia-Mzllo-noche-218x150.jpg" alt="" title="Pareja se llevaba televisor de motel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/pareja-se-llevaba-televisor-de-motel/" rel="bookmark" title="Pareja se llevaba televisor de motel">Pareja se llevaba televisor de motel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/reportan-incendio-en-taller-por-colonia-san-jose-norte/" rel="bookmark" title="Reportan incendio en taller y vivienda por colonia San José Norte"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/incendio-de-taller12-218x150.jpg" alt="" title="Reportan incendio en taller y vivienda por colonia San José Norte"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/reportan-incendio-en-taller-por-colonia-san-jose-norte/" rel="bookmark" title="Reportan incendio en taller y vivienda por colonia San José Norte">Reportan incendio en taller y vivienda por colonia San José Norte</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a492333969" data-td_block_id="td_uid_2_589a492333969"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a492333969" data-td_block_id="td_uid_2_589a492333969"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-140723"><a href="http://www.colimanoticias.com/categoria/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140733"><a href="http://www.colimanoticias.com/categoria/municipios/armeria/">Armería</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140734"><a href="http://www.colimanoticias.com/categoria/municipios/colima/">Colima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140735"><a href="http://www.colimanoticias.com/categoria/municipios/comala/">Comala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140736"><a href="http://www.colimanoticias.com/categoria/municipios/coquimatlan/">Coquimatlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140737"><a href="http://www.colimanoticias.com/categoria/municipios/cuauhtemoc/">Cuauhtémoc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140738"><a href="http://www.colimanoticias.com/categoria/municipios/ixtlahuacan/">Ixtlahuacán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140739"><a href="http://www.colimanoticias.com/categoria/municipios/manzanillo/">Manzanillo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140740"><a href="http://www.colimanoticias.com/categoria/municipios/minatitlan/">Minatitlán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140741"><a href="http://www.colimanoticias.com/categoria/municipios/tecoman/">Tecomán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140742"><a href="http://www.colimanoticias.com/categoria/municipios/villa-de-alvarez/">Villa de Álvarez</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140752"><a href="http://www.colimanoticias.com/categoria/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_589a492335e1a=new tdBlock();block_td_uid_3_589a492335e1a.id="td_uid_3_589a492335e1a";block_td_uid_3_589a492335e1a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_589a492335e1a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_589a492335e1a.td_column_number="3";block_td_uid_3_589a492335e1a.block_type="td_block_mega_menu";block_td_uid_3_589a492335e1a.post_count="5";block_td_uid_3_589a492335e1a.found_posts="6973";block_td_uid_3_589a492335e1a.header_color="";block_td_uid_3_589a492335e1a.ajax_pagination_infinite_stop="";block_td_uid_3_589a492335e1a.max_num_pages="1395";tdBlocksArray.push(block_td_uid_3_589a492335e1a);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_589a492335e1a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_589a492335e1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/loros-visita-a-la-jaiba-brava-2/" rel="bookmark" title="Loros visita a la Jaiba Brava"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/0069.FEBRERO.2017_AscensoMX_Loros-UdeC-218x150.jpg" alt="" title="Loros visita a la Jaiba Brava"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/loros-visita-a-la-jaiba-brava-2/" rel="bookmark" title="Loros visita a la Jaiba Brava">Loros visita a la Jaiba Brava</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/los-seis-minutos-que-sellaron-la-leyenda-de-tom-brady/" rel="bookmark" title="Los seis minutos que sellaron la leyenda de Tom Brady"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/0063.FEBRERO.2017_Super-Bowl-51_Patriotas_Tom-Brady-218x150.jpg" alt="" title="Los seis minutos que sellaron la leyenda de Tom Brady"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/los-seis-minutos-que-sellaron-la-leyenda-de-tom-brady/" rel="bookmark" title="Los seis minutos que sellaron la leyenda de Tom Brady">Los seis minutos que sellaron la leyenda de Tom Brady</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/lakers-averguenzan-a-los-knicks/" rel="bookmark" title="Lakers avergüenzan a los Knicks"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/0068.FEBRERO.2017_NBA_Lakers-de-Los-Ángeles_Nick-Young-218x150.jpg" alt="" title="Lakers avergüenzan a los Knicks"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/lakers-averguenzan-a-los-knicks/" rel="bookmark" title="Lakers avergüenzan a los Knicks">Lakers avergüenzan a los Knicks</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/mexico-en-la-final-de-la-serie-del-caribe/" rel="bookmark" title="México en la Final de la Serie del Caribe"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/0067.FEBRERO.2017_Serie-del-Caribe-2017_Águilas-de-Mexicali-218x150.jpg" alt="" title="México en la Final de la Serie del Caribe"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/mexico-en-la-final-de-la-serie-del-caribe/" rel="bookmark" title="México en la Final de la Serie del Caribe">México en la Final de la Serie del Caribe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/caravana-de-activacion-fisica-visita-el-cedefu-y-voluntariado-de-la-udec/" rel="bookmark" title="Caravana de Activación Física visita el CEDEFU y Voluntariado de la UdeC"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/0064.FEBRERO.2017_UC_Caravana-de-Activación-Física-218x150.jpg" alt="" title="Caravana de Activación Física visita el CEDEFU y Voluntariado de la UdeC"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/caravana-de-activacion-fisica-visita-el-cedefu-y-voluntariado-de-la-udec/" rel="bookmark" title="Caravana de Activación Física visita el CEDEFU y Voluntariado de la UdeC">Caravana de Activación Física visita el CEDEFU y Voluntariado de la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a492335e1a" data-td_block_id="td_uid_3_589a492335e1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a492335e1a" data-td_block_id="td_uid_3_589a492335e1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140750"><a href="http://www.colimanoticias.com/categoria/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_589a4923383ba=new tdBlock();block_td_uid_4_589a4923383ba.id="td_uid_4_589a4923383ba";block_td_uid_4_589a4923383ba.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_589a4923383ba_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_589a4923383ba.td_column_number="3";block_td_uid_4_589a4923383ba.block_type="td_block_mega_menu";block_td_uid_4_589a4923383ba.post_count="5";block_td_uid_4_589a4923383ba.found_posts="8074";block_td_uid_4_589a4923383ba.header_color="";block_td_uid_4_589a4923383ba.ajax_pagination_infinite_stop="";block_td_uid_4_589a4923383ba.max_num_pages="1615";tdBlocksArray.push(block_td_uid_4_589a4923383ba);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_589a4923383ba_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_589a4923383ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-visperas-de-cumplir-un-ano-de-mandato-gobernador-asegura-que-se-han-logrado-avanzar-y-resolver-muchos-retos/" rel="bookmark" title="En vísperas de cumplir un año de mandato, gobernador asegura que se han logrado avanzar y resolver muchos retos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/nacho-peralta-febrero-218x150.jpg" alt="" title="En vísperas de cumplir un año de mandato, gobernador asegura que se han logrado avanzar y resolver muchos retos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-visperas-de-cumplir-un-ano-de-mandato-gobernador-asegura-que-se-han-logrado-avanzar-y-resolver-muchos-retos/" rel="bookmark" title="En vísperas de cumplir un año de mandato, gobernador asegura que se han logrado avanzar y resolver muchos retos">En vísperas de cumplir un año de mandato, gobernador asegura que&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/gabinete-economico-federal-en-colima-expone-resultados-de-programas-y-acciones/" rel="bookmark" title="Gabinete económico federal en Colima expone resultados de programas y acciones"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/segob-economia-218x150.jpg" alt="" title="Gabinete económico federal en Colima expone resultados de programas y acciones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/gabinete-economico-federal-en-colima-expone-resultados-de-programas-y-acciones/" rel="bookmark" title="Gabinete económico federal en Colima expone resultados de programas y acciones">Gabinete económico federal en Colima expone resultados de programas y acciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/aeropuertos-y-servicios-auxiliares-impartira-el-curso-normatividad-aeronautica/" rel="bookmark" title="Aeropuertos y Servicios Auxiliares impartirá el Curso “Normatividad Aeronáutica”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/aeropuerto-de-colima-archivo-218x150.jpg" alt="" title="Aeropuertos y Servicios Auxiliares impartirá el Curso “Normatividad Aeronáutica”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/aeropuertos-y-servicios-auxiliares-impartira-el-curso-normatividad-aeronautica/" rel="bookmark" title="Aeropuertos y Servicios Auxiliares impartirá el Curso “Normatividad Aeronáutica”">Aeropuertos y Servicios Auxiliares impartirá el Curso “Normatividad Aeronáutica”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/por-su-buen-dinamismo-economico-colima-recibio-mas-recursos-de-la-federacion-en-2016/" rel="bookmark" title="Por su buen dinamismo económico, Colima recibió más recursos de la federación en 2016"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/01/PALACIO-de-gobierno-colima-13-218x150.jpg" alt="" title="Por su buen dinamismo económico, Colima recibió más recursos de la federación en 2016"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/por-su-buen-dinamismo-economico-colima-recibio-mas-recursos-de-la-federacion-en-2016/" rel="bookmark" title="Por su buen dinamismo económico, Colima recibió más recursos de la federación en 2016">Por su buen dinamismo económico, Colima recibió más recursos de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/se-recuperan-los-manglares-en-mexico-los-de-colima-no-estan-protegidos/" rel="bookmark" title="Se recuperan los manglares en México; los de Colima no están protegidos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/manglar-méxico-218x150.jpg" alt="" title="Se recuperan los manglares en México; los de Colima no están protegidos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/se-recuperan-los-manglares-en-mexico-los-de-colima-no-estan-protegidos/" rel="bookmark" title="Se recuperan los manglares en México; los de Colima no están protegidos">Se recuperan los manglares en México; los de Colima no están&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a4923383ba" data-td_block_id="td_uid_4_589a4923383ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a4923383ba" data-td_block_id="td_uid_4_589a4923383ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140722"><a href="http://www.colimanoticias.com/categoria/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_589a49233b42a=new tdBlock();block_td_uid_5_589a49233b42a.id="td_uid_5_589a49233b42a";block_td_uid_5_589a49233b42a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"63","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_589a49233b42a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_589a49233b42a.td_column_number="3";block_td_uid_5_589a49233b42a.block_type="td_block_mega_menu";block_td_uid_5_589a49233b42a.post_count="5";block_td_uid_5_589a49233b42a.found_posts="2531";block_td_uid_5_589a49233b42a.header_color="";block_td_uid_5_589a49233b42a.ajax_pagination_infinite_stop="";block_td_uid_5_589a49233b42a.max_num_pages="507";tdBlocksArray.push(block_td_uid_5_589a49233b42a);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_589a49233b42a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_589a49233b42a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/la-comida-es-deliciosa-pero-no-volveremos-dueno-es-mexicano-dejan-nota-en-restaurante-de-texas/" rel="bookmark" title="“La comida es deliciosa pero no volveremos, dueño es mexicano”: dejan nota en restaurante de Texas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/nota-racista-america-primero-218x150.jpg" alt="" title="“La comida es deliciosa pero no volveremos, dueño es mexicano”: dejan nota en restaurante de Texas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/la-comida-es-deliciosa-pero-no-volveremos-dueno-es-mexicano-dejan-nota-en-restaurante-de-texas/" rel="bookmark" title="“La comida es deliciosa pero no volveremos, dueño es mexicano”: dejan nota en restaurante de Texas">“La comida es deliciosa pero no volveremos, dueño es mexicano”: dejan&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/al-menos-20-muertos-y-38-heridos-por-atentado-en-la-corte-suprema-de-afganistan/" rel="bookmark" title="Al menos 20 muertos y 38 heridos por atentado en la Corte Suprema de Afganistán"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/atentado-en-afganistan-218x150.jpg" alt="" title="Al menos 20 muertos y 38 heridos por atentado en la Corte Suprema de Afganistán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/al-menos-20-muertos-y-38-heridos-por-atentado-en-la-corte-suprema-de-afganistan/" rel="bookmark" title="Al menos 20 muertos y 38 heridos por atentado en la Corte Suprema de Afganistán">Al menos 20 muertos y 38 heridos por atentado en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/patriotas-campeon-del-super-bowl-li/" rel="bookmark" title="Patriotas, Campeón del Super Bowl LI"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/0058.FEBRERO.2017_Super-Bowl-51_Halcones-vs-Patriotas-218x150.jpg" alt="" title="Patriotas, Campeón del Super Bowl LI"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/patriotas-campeon-del-super-bowl-li/" rel="bookmark" title="Patriotas, Campeón del Super Bowl LI">Patriotas, Campeón del Super Bowl LI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/honda-a-punto-de-replantear-operaciones-en-mexico-por-amenazas-de-trump/" rel="bookmark" title="Honda a punto de replantear operaciones en México por amenazas de Trump"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/honda-218x150.jpg" alt="" title="Honda a punto de replantear operaciones en México por amenazas de Trump"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/honda-a-punto-de-replantear-operaciones-en-mexico-por-amenazas-de-trump/" rel="bookmark" title="Honda a punto de replantear operaciones en México por amenazas de Trump">Honda a punto de replantear operaciones en México por amenazas de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/en-detroit-ordenan-veto-temporal-a-restricciones-de-inmigracion-de-trump/" rel="bookmark" title="En Detroit, ordenan veto temporal a restricciones de inmigración de Trump"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Trump-3-febrero-218x150.jpg" alt="" title="En Detroit, ordenan veto temporal a restricciones de inmigración de Trump"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/en-detroit-ordenan-veto-temporal-a-restricciones-de-inmigracion-de-trump/" rel="bookmark" title="En Detroit, ordenan veto temporal a restricciones de inmigración de Trump">En Detroit, ordenan veto temporal a restricciones de inmigración de Trump</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a49233b42a" data-td_block_id="td_uid_5_589a49233b42a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a49233b42a" data-td_block_id="td_uid_5_589a49233b42a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140720"><a href="http://www.colimanoticias.com/categoria/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_589a49233e8be=new tdBlock();block_td_uid_6_589a49233e8be.id="td_uid_6_589a49233e8be";block_td_uid_6_589a49233e8be.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_589a49233e8be_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_589a49233e8be.td_column_number="3";block_td_uid_6_589a49233e8be.block_type="td_block_mega_menu";block_td_uid_6_589a49233e8be.post_count="5";block_td_uid_6_589a49233e8be.found_posts="4450";block_td_uid_6_589a49233e8be.header_color="";block_td_uid_6_589a49233e8be.ajax_pagination_infinite_stop="";block_td_uid_6_589a49233e8be.max_num_pages="890";tdBlocksArray.push(block_td_uid_6_589a49233e8be);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_589a49233e8be_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_589a49233e8be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/demanda-el-snte-que-la-nueva-responsable-de-educacion-media-superior-aclare-su-situacion/" rel="bookmark" title="Demanda el SNTE que la nueva responsable de educación media superior aclare su situación"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/10/Leopoldo-Miranda-Abarca-218x150.jpg" alt="" title="Demanda el SNTE que la nueva responsable de educación media superior aclare su situación"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/demanda-el-snte-que-la-nueva-responsable-de-educacion-media-superior-aclare-su-situacion/" rel="bookmark" title="Demanda el SNTE que la nueva responsable de educación media superior aclare su situación">Demanda el SNTE que la nueva responsable de educación media superior&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/proponen-que-operativo-mochila-sea-una-vez-al-mes/" rel="bookmark" title="Proponen que “operativo mochila” sea una vez al mes"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/operativo-mochile-218x150.jpeg" alt="" title="Proponen que “operativo mochila” sea una vez al mes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/proponen-que-operativo-mochila-sea-una-vez-al-mes/" rel="bookmark" title="Proponen que “operativo mochila” sea una vez al mes">Proponen que “operativo mochila” sea una vez al mes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/exigen-a-autoridades-educativas-aclarar-cargo-de-aviadora-de-anguiano/" rel="bookmark" title="Exigen a autoridades educativas aclarar cargo de “aviadora” de Anguiano"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/07/Calle-Madero-Colima-Palacio-Federal-218x150.jpg" alt="" title="Exigen a autoridades educativas aclarar cargo de “aviadora” de Anguiano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/exigen-a-autoridades-educativas-aclarar-cargo-de-aviadora-de-anguiano/" rel="bookmark" title="Exigen a autoridades educativas aclarar cargo de “aviadora” de Anguiano">Exigen a autoridades educativas aclarar cargo de “aviadora” de Anguiano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/apuesta-udec-por-construccion-de-ciudadania-villers-aispuro/" rel="bookmark" title="Apuesta UdeC por construcción de ciudadanía: Villers Aispuro"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Roberto-Villers-representante-de-la-ANUIES-218x150.jpg" alt="" title="Apuesta UdeC por construcción de ciudadanía: Villers Aispuro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/apuesta-udec-por-construccion-de-ciudadania-villers-aispuro/" rel="bookmark" title="Apuesta UdeC por construcción de ciudadanía: Villers Aispuro">Apuesta UdeC por construcción de ciudadanía: Villers Aispuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/convoca-udec-a-participar-en-el-verano-de-investigacion-cientifica-delfin-2017/" rel="bookmark" title="Convoca UdeC a participar en el Verano de Investigación Científica, Delfín 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Convocatoria-del-Programa-Delfi_n-del-Paci_fico-_a-218x150.jpg" alt="" title="Convoca UdeC a participar en el Verano de Investigación Científica, Delfín 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/convoca-udec-a-participar-en-el-verano-de-investigacion-cientifica-delfin-2017/" rel="bookmark" title="Convoca UdeC a participar en el Verano de Investigación Científica, Delfín 2017">Convoca UdeC a participar en el Verano de Investigación Científica, Delfín&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a49233e8be" data-td_block_id="td_uid_6_589a49233e8be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a49233e8be" data-td_block_id="td_uid_6_589a49233e8be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140718"><a href="http://www.colimanoticias.com/categoria/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_589a49234124a=new tdBlock();block_td_uid_7_589a49234124a.id="td_uid_7_589a49234124a";block_td_uid_7_589a49234124a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_589a49234124a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_589a49234124a.td_column_number="3";block_td_uid_7_589a49234124a.block_type="td_block_mega_menu";block_td_uid_7_589a49234124a.post_count="5";block_td_uid_7_589a49234124a.found_posts="2701";block_td_uid_7_589a49234124a.header_color="";block_td_uid_7_589a49234124a.ajax_pagination_infinite_stop="";block_td_uid_7_589a49234124a.max_num_pages="541";tdBlocksArray.push(block_td_uid_7_589a49234124a);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_589a49234124a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_589a49234124a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/esta-semana-inician-los-talleres-de-artes-y-artesanias-alejandro-rangel-hidalgo/" rel="bookmark" title="Esta semana inician los talleres de artes y artesanías “Alejandro Rangel Hidalgo”"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Talleres-de-Artes-y-Artesanias-Alejandro-Rangel-Hidalgo--218x150.jpg" alt="" title="Esta semana inician los talleres de artes y artesanías “Alejandro Rangel Hidalgo”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/esta-semana-inician-los-talleres-de-artes-y-artesanias-alejandro-rangel-hidalgo/" rel="bookmark" title="Esta semana inician los talleres de artes y artesanías “Alejandro Rangel Hidalgo”">Esta semana inician los talleres de artes y artesanías “Alejandro Rangel&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/compania-de-musica-y-danza-ofrecera-espectaculo-folklorico-tradicional/" rel="bookmark" title="Compañía de música y danza ofrecerá espectáculo folklórico tradicional"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/compañia-de-musica-y-danza-218x150.jpg" alt="" title="Compañía de música y danza ofrecerá espectáculo folklórico tradicional"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/compania-de-musica-y-danza-ofrecera-espectaculo-folklorico-tradicional/" rel="bookmark" title="Compañía de música y danza ofrecerá espectáculo folklórico tradicional">Compañía de música y danza ofrecerá espectáculo folklórico tradicional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/inicia-temporada-2017-ballet-folklorico-de-la-udec-el-proximo-domingo/" rel="bookmark" title="Inicia temporada 2017 Ballet Folklórico de la UdeC, el próximo domingo"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Ballet-Folklórico2-218x150.jpg" alt="" title="Inicia temporada 2017 Ballet Folklórico de la UdeC, el próximo domingo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/inicia-temporada-2017-ballet-folklorico-de-la-udec-el-proximo-domingo/" rel="bookmark" title="Inicia temporada 2017 Ballet Folklórico de la UdeC, el próximo domingo">Inicia temporada 2017 Ballet Folklórico de la UdeC, el próximo domingo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/juan-pablo-perez-rulfo-ensenara-a-fabricar-materiales-para-la-pintura-y-la-grafica/" rel="bookmark" title="Juan Pablo Pérez Rulfo enseñará a fabricar materiales para la pintura y la gráfica"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Juan-Pablo-Pérez-Rulfo-218x150.jpg" alt="" title="Juan Pablo Pérez Rulfo enseñará a fabricar materiales para la pintura y la gráfica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/juan-pablo-perez-rulfo-ensenara-a-fabricar-materiales-para-la-pintura-y-la-grafica/" rel="bookmark" title="Juan Pablo Pérez Rulfo enseñará a fabricar materiales para la pintura y la gráfica">Juan Pablo Pérez Rulfo enseñará a fabricar materiales para la pintura&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/al-son-del-danzon-y-cumbia-la-banda-de-musica-del-gobierno-del-estado-hizo-de-noches-de-cafe-una-pista-de-baile/" rel="bookmark" title="Al son del danzón y cumbia, la banda de música del Gobierno del Estado hizo de Noches de Café una pista de baile"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Danzón-noches-de-café2-218x150.jpg" alt="" title="Al son del danzón y cumbia, la banda de música del Gobierno del Estado hizo de Noches de Café una pista de baile"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/al-son-del-danzon-y-cumbia-la-banda-de-musica-del-gobierno-del-estado-hizo-de-noches-de-cafe-una-pista-de-baile/" rel="bookmark" title="Al son del danzón y cumbia, la banda de música del Gobierno del Estado hizo de Noches de Café una pista de baile">Al son del danzón y cumbia, la banda de música del&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589a49234124a" data-td_block_id="td_uid_7_589a49234124a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589a49234124a" data-td_block_id="td_uid_7_589a49234124a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86"><a href="http://www.colimanoticias.com/categoria/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_589a492343975=new tdBlock();block_td_uid_8_589a492343975.id="td_uid_8_589a492343975";block_td_uid_8_589a492343975.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_8_589a492343975_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_8_589a492343975.td_column_number="3";block_td_uid_8_589a492343975.block_type="td_block_mega_menu";block_td_uid_8_589a492343975.post_count="5";block_td_uid_8_589a492343975.found_posts="2669";block_td_uid_8_589a492343975.header_color="";block_td_uid_8_589a492343975.ajax_pagination_infinite_stop="";block_td_uid_8_589a492343975.max_num_pages="534";tdBlocksArray.push(block_td_uid_8_589a492343975);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_589a492343975_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_589a492343975 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/imss-villa-de-alvarez-agrega-14-especialidades-a-su-servicio/" rel="bookmark" title="IMSS Villa de Álvarez agrega 14 especialidades a su servicio"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/IMSS-Villa-de-Álvarez-218x150.jpg" alt="" title="IMSS Villa de Álvarez agrega 14 especialidades a su servicio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/imss-villa-de-alvarez-agrega-14-especialidades-a-su-servicio/" rel="bookmark" title="IMSS Villa de Álvarez agrega 14 especialidades a su servicio">IMSS Villa de Álvarez agrega 14 especialidades a su servicio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/issste-recorta-recursos-para-medicinas/" rel="bookmark" title="ISSSTE recorta recursos para medicinas"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/02/Hay-medicamento-218x150.jpg" alt="" title="ISSSTE recorta recursos para medicinas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/issste-recorta-recursos-para-medicinas/" rel="bookmark" title="ISSSTE recorta recursos para medicinas">ISSSTE recorta recursos para medicinas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/sera-integral-la-prevencion-de-embarazos-en-adolescentes/" rel="bookmark" title="Será integral la prevención de embarazos en adolescentes"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Salud-adolescentes-218x150.jpg" alt="" title="Será integral la prevención de embarazos en adolescentes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/sera-integral-la-prevencion-de-embarazos-en-adolescentes/" rel="bookmark" title="Será integral la prevención de embarazos en adolescentes">Será integral la prevención de embarazos en adolescentes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/brindaran-apoyo-psiquiatrico-en-domicilios-de-pacientes-con-trastornos-mentales-salud/" rel="bookmark" title="Brindarán apoyo psiquiátrico en domicilios de pacientes con trastornos mentales: Salud"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/unnamed-218x150.jpg" alt="" title="Brindarán apoyo psiquiátrico en domicilios de pacientes con trastornos mentales: Salud"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/brindaran-apoyo-psiquiatrico-en-domicilios-de-pacientes-con-trastornos-mentales-salud/" rel="bookmark" title="Brindarán apoyo psiquiátrico en domicilios de pacientes con trastornos mentales: Salud">Brindarán apoyo psiquiátrico en domicilios de pacientes con trastornos mentales: Salud</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/primer-caso-de-microcefalia-asociado-con-zika/" rel="bookmark" title="Primer caso de microcefalia asociado con Zika"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2016/03/ZIKA-218x150.jpg" alt="" title="Primer caso de microcefalia asociado con Zika"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/primer-caso-de-microcefalia-asociado-con-zika/" rel="bookmark" title="Primer caso de microcefalia asociado con Zika">Primer caso de microcefalia asociado con Zika</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589a492343975" data-td_block_id="td_uid_8_589a492343975"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589a492343975" data-td_block_id="td_uid_8_589a492343975"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-140728"><a href="http://www.colimanoticias.com/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_589a492345e46=new tdBlock();block_td_uid_9_589a492345e46.id="td_uid_9_589a492345e46";block_td_uid_9_589a492345e46.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_589a492345e46_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_9_589a492345e46.td_column_number="3";block_td_uid_9_589a492345e46.block_type="td_block_mega_menu";block_td_uid_9_589a492345e46.post_count="5";block_td_uid_9_589a492345e46.found_posts="1873";block_td_uid_9_589a492345e46.header_color="";block_td_uid_9_589a492345e46.ajax_pagination_infinite_stop="";block_td_uid_9_589a492345e46.max_num_pages="375";tdBlocksArray.push(block_td_uid_9_589a492345e46);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_589a492345e46_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_589a492345e46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/google-maps-te-dara-informacion-en-tiempo-real/" rel="bookmark" title="Google Maps te dará información en tiempo real"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/google-maps-218x150.jpg" alt="" title="Google Maps te dará información en tiempo real"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/google-maps-te-dara-informacion-en-tiempo-real/" rel="bookmark" title="Google Maps te dará información en tiempo real">Google Maps te dará información en tiempo real</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/que-es-y-como-se-origino-el-spam/" rel="bookmark" title="¿Qué es y cómo se originó el Spam?"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/spam-218x150.jpg" alt="" title="¿Qué es y cómo se originó el Spam?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/que-es-y-como-se-origino-el-spam/" rel="bookmark" title="¿Qué es y cómo se originó el Spam?">¿Qué es y cómo se originó el Spam?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/oaxaquenos-finalistas-en-concurso-mundial-de-tecnologia/" rel="bookmark" title="Oaxaqueños finalistas en concurso mundial de tecnología"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/estudiantes-oaxaqueños-218x150.jpg" alt="" title="Oaxaqueños finalistas en concurso mundial de tecnología"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/oaxaquenos-finalistas-en-concurso-mundial-de-tecnologia/" rel="bookmark" title="Oaxaqueños finalistas en concurso mundial de tecnología">Oaxaqueños finalistas en concurso mundial de tecnología</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/actualizacion-de-instagram-permitira-crear-album-de-fotos/" rel="bookmark" title="Actualización de Instagram permitirá crear álbum de fotos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/instagram--218x150.jpg" alt="" title="Actualización de Instagram permitirá crear álbum de fotos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/actualizacion-de-instagram-permitira-crear-album-de-fotos/" rel="bookmark" title="Actualización de Instagram permitirá crear álbum de fotos">Actualización de Instagram permitirá crear álbum de fotos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/facebook-invita-a-publicar-un-video-con-motivo-del-dia-de-la-amistad/" rel="bookmark" title="Facebook invita a publicar un video con motivo del Día de la Amistad"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/dia-de-la-amistad-en-facebook-218x150.jpg" alt="" title="Facebook invita a publicar un video con motivo del Día de la Amistad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/facebook-invita-a-publicar-un-video-con-motivo-del-dia-de-la-amistad/" rel="bookmark" title="Facebook invita a publicar un video con motivo del Día de la Amistad">Facebook invita a publicar un video con motivo del Día de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a492345e46" data-td_block_id="td_uid_9_589a492345e46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a492345e46" data-td_block_id="td_uid_9_589a492345e46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.colimanoticias.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las notas Policiaca" class="entry-crumb" itemprop="url" href="http://www.colimanoticias.com/categoria/policiaca/"><span itemprop="title">Policiaca</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Denuncian a banda de robacoches en Colima"><meta itemprop="url" content = "http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/">Denuncian a banda de robacoches en Colima</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-258972" class="post-258972 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca tag-denuncia tag-robacoches" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.colimanoticias.com/categoria/policiaca/">Policiaca</a></li></ul> <header class="td-post-title"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="1053630925"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <h1 class="entry-title">Denuncian a banda de robacoches en Colima</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://www.colimanoticias.com/author/juancarlos-flores/">Juan Carlos Flores</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T09:07:27+00:00" >Feb 7, 2017</time></span><div class="td-post-comments"><a href="http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fdenuncian-a-banda-de-robacoches-en-colima%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Denuncian+a+banda+de+robacoches+en+Colima&url=http%3A%2F%2Fwww.colimanoticias.com%2Fdenuncian-a-banda-de-robacoches-en-colima%2F&via=Colima+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches.jpg&description=Denuncian+a+banda+de+robacoches+en+Colima" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Denuncian+a+banda+de+robacoches+en+Colima - http%3A%2F%2Fwww.colimanoticias.com%2Fdenuncian-a-banda-de-robacoches-en-colima%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content" style="text-align: justify;"><div class="td-post-featured-image"><a href="http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches-696x463.jpg" alt="" title="Yissa Marlene Hernández Guzmán_robacoches"/></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="4018582522"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;</script> </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Juan Carlos Flores|COLIMANOTICIAS</strong></p><p>Colima, Col.- Yissa Marlene Hernández Guzmán denunció que en Colima opera una banda de robacoches, plenamente identificada por la Policía Federal Preventiva, liderada por Gustavo Armando De la Rosa Martínez.</p><p>En su denuncia ante los medios de comunicación, la afectada, procedente de la Ciudad de México, narró que vendió un coche Volkswagen Polo modelo 2016 a un valor de 195 mil pesos a De la Rosa Martínez cuyo cómplice es  Juan Andrade Ortiz, residentes de Colima.</p><p>Después de que los presuntos defraudadores le entregaron sólo 150 mil pesos se llevaron el vehículo y ya no quisieron pagar el resto.</p><p>“Yo estoy en la Ciudad de México y demando, pero las autoridades de allá dicen que van a enviar un exhorto para Colima pero nunca llega el exhorto, entonces yo me traslado a Colima y la Policía Federal, sin exhorto ni nada, hicieron las investigaciones y llegó a la conclusión de que estas personas roban identidades y no tienen los domicilios que dicen en sus IFE”.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Declaró que visitó cuatro domicilios que establecieron como residencias pero eran falsos “Inclusive llegamos a una ferretería que dijeron que tenían y me dicen que sí conocen a este señor De la Rosa pero que ahí ya no trabaja”.</p><p>Sostuvo que es una banda que roba identidades y probablemente pudieran estar coludidas con autoridades locales pues hicieron cambios en tarjetas de circulación y otros trámites.  “Aquí las autoridades, el ministerio público de la mesa 2 de la Procuraduría General de Justicia del Estado, a cargo de Erick González Sánchez, esperan el exhorto de la Ciudad de México”.</p><p>Mencionó que esta banda de robacoches necesitan estar coludidos con autoridades locales “porque necesitan que les cambien IFE, facturas, tarjetas de circulación, y aquí sólo los que me apoyan son los de la Policía Federal”.</p><p>Aclaró que no es la única afectada por los presuntos responsables pues conoció de otros casos en similares circunstancias.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div id='gallery-1' class='gallery galleryid-258972 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches.jpg'><img width="150" height="150" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><h3>Comentarios</h3><p><fb:comments-count href=http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8595709134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div id="vc-feelback-main" data-access-token="85f7812e4bac6f2e70100080654c09a2" data-display-type="4"></div> <script>(function(){var v=document.createElement('script');v.async=true;v.src="http://assets-prod.vicomi.com/vicomi.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(v,s);})();</script> </div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.colimanoticias.com/etiqueta/denuncia/">denuncia</a></li><li><a href="http://www.colimanoticias.com/etiqueta/robacoches/">Robacoches</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colimanoticias.com%2Fdenuncian-a-banda-de-robacoches-en-colima%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Denuncian+a+banda+de+robacoches+en+Colima&url=http%3A%2F%2Fwww.colimanoticias.com%2Fdenuncian-a-banda-de-robacoches-en-colima%2F&via=Colima+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/&amp;media=http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches.jpg&description=Denuncian+a+banda+de+robacoches+en+Colima" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Denuncian+a+banda+de+robacoches+en+Colima - http%3A%2F%2Fwww.colimanoticias.com%2Fdenuncian-a-banda-de-robacoches-en-colima%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/" data-text="Denuncian a banda de robacoches en Colima" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota previa</span><a href="http://www.colimanoticias.com/arranca-escuela-de-artes-y-oficios-de-eloisa-chavarrias/">Arranca escuela de artes y oficios de Eloísa Chavarrías</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima nota</span><a href="http://www.colimanoticias.com/al-menos-20-muertos-y-38-heridos-por-atentado-en-la-corte-suprema-de-afganistan/">Al menos 20 muertos y 38 heridos por atentado en la Corte Suprema de Afganistán</a></div></div></div><div class="author-box-wrap"><a href="http://www.colimanoticias.com/author/juancarlos-flores/"><img src="http://www.colimanoticias.com/wp-content/uploads/2015/03/Credencial-JUAN-CARLOS-FLORES-150x150.jpg" width="96" height="96" alt="Juan Carlos Flores" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colimanoticias.com/author/juancarlos-flores/">Juan Carlos Flores</a></span></div><div class="td-author-url"><a href="http://www.colimanoticias.com/author/juancarlos-flores/">http://www.colimanoticias.com/author/juancarlos-flores/</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/juancarlos.florescarrillo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/juank_zorrisimo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Carlos Flores"></span><meta itemprop="datePublished" content="2017-02-07T09:07:27+00:00"><meta itemprop="dateModified" content="2017-02-07T12:07:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colimanoticias.com/denuncian-a-banda-de-robacoches-en-colima/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/01/portada-nuevo-cn.png"></span><meta itemprop="name" content="Colima Noticias"></span><meta itemprop="headline " content="Denuncian a banda de robacoches en Colima"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colimanoticias.com/wp-content/uploads/2017/02/Yissa-Marlene-Hernández-Guzmán_robacoches.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="710"></span> </footer></article>  <script>var block_td_uid_10_589a49234de5e=new tdBlock();block_td_uid_10_589a49234de5e.id="td_uid_10_589a49234de5e";block_td_uid_10_589a49234de5e.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_10_589a49234de5e_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":258972,"live_filter_cur_post_author":"6"}';block_td_uid_10_589a49234de5e.td_column_number="3";block_td_uid_10_589a49234de5e.block_type="td_block_related_posts";block_td_uid_10_589a49234de5e.post_count="3";block_td_uid_10_589a49234de5e.found_posts="6464";block_td_uid_10_589a49234de5e.header_color="";block_td_uid_10_589a49234de5e.ajax_pagination_infinite_stop="";block_td_uid_10_589a49234de5e.max_num_pages="2155";tdBlocksArray.push(block_td_uid_10_589a49234de5e);</script><div class="td_block_wrap td_block_related_posts td_uid_10_589a49234de5e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_11_589a4923563c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_589a49234de5e" href="#">Artículo relacionados</a><a id="td_uid_12_589a492356400" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_589a49234de5e" href="#">Más del autor</a></h4><div id=td_uid_10_589a49234de5e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/policias-de-tecoman-frustran-robo-sujeto-los-agrede-a-machetazos/" rel="bookmark" title="Policías de Tecoman frustran robo; sujeto los agrede a machetazos"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Policías-de-Tecoman-frustran-robo-218x150.jpeg" alt="" title="Policías de Tecoman frustran robo; sujeto los agrede a machetazos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/policias-de-tecoman-frustran-robo-sujeto-los-agrede-a-machetazos/" rel="bookmark" title="Policías de Tecoman frustran robo; sujeto los agrede a machetazos">Policías de Tecoman frustran robo; sujeto los agrede a machetazos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/asesinato-en-san-pedrito/" rel="bookmark" title="Asesinato en San Pedrito"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/Asesinato-en-San-Pedrito-218x150.jpg" alt="" title="Asesinato en San Pedrito"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/asesinato-en-san-pedrito/" rel="bookmark" title="Asesinato en San Pedrito">Asesinato en San Pedrito</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.colimanoticias.com/pareja-se-llevaba-televisor-de-motel/" rel="bookmark" title="Pareja se llevaba televisor de motel"><img width="218" height="150" class="entry-thumb" src="http://www.colimanoticias.com/wp-content/uploads/2017/02/policia-Mzllo-noche-218x150.jpg" alt="" title="Pareja se llevaba televisor de motel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.colimanoticias.com/pareja-se-llevaba-televisor-de-motel/" rel="bookmark" title="Pareja se llevaba televisor de motel">Pareja se llevaba televisor de motel</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589a49234de5e" data-td_block_id="td_uid_10_589a49234de5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589a49234de5e" data-td_block_id="td_uid_10_589a49234de5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="4232888332"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-5178794747736455"
data-ad-slot="2032757324"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div><div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/uyekRnaxuIc" frameborder="0" allowfullscreen></iframe><br/></div> </aside><aside class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-353317' style='display: none !important;'></div></aside><aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7259538980264961"
data-ad-slot="2497778339"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7839234332019649"
data-ad-slot="2577266121"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><a  href="http://www.pgj.col.gob.mx/2013/pgj_amber_colima.php" target="_blank"> <img src="http://colimanoticias.com/wp-content/uploads/2014/09/alerta-amber.png" alt="" style="width:333px;" class="entry-thumb" /> </a></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_top-posts"><div class="block-title"><span>Entradas y Páginas Populares</span></div><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/pareja-se-llevaba-televisor-de-motel/" title="Pareja se llevaba televisor de motel" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2017/02/policia-Mzllo-noche.jpg?resize=200%2C200" alt="Pareja se llevaba televisor de motel" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="http://www.colimanoticias.com/un-muerto-y-un-herido-resultado-de-balacera-en-tecoman/" title="Un muerto y un herido resultado de balacera en Tecomán" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i0.wp.com/www.colimanoticias.com/wp-content/uploads/2017/02/BaleadoTecoman0502177.jpg?resize=200%2C200" alt="Un muerto y un herido resultado de balacera en Tecomán" data-pin-nopin="true" /> </a></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_589a492358be7_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">82,897</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/colimanoticias">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,696</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/colimanoticias">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">126</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/colimanoticias">Suscribirte</a></span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Colima Noticias. es una empresa periodística del estado de Colima. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio. El contenido publicado es responsabilidad del autor. Email power by SendGrid. © 2012 - 2015 Todos los derechos reservados. Contactanos: contacto@colimanoticias.com</div></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-9aed273801b288b214d783ce6272cbfc"></div></div> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/js/tagdiv_theme.js?ver=6.6'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.colimanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=567482236739020&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[258972]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.colimanoticias.com/wp-content/themes/NewspaperDic2016';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'56575535',post:'258972',tz:'-6',srv:'www.colimanoticias.com'}]);_stq.push(['clickTrackerInit','56575535','258972']);</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1486506275 -->